<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" dir="rtl" lang="ar"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="google-site-verification" content="LqHiikdKUCvtGfKdXK-e3PgLpCRntWNoSAtTmwSVZ04" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>داعشي مغربي تائب يعتذر عن أفعال داعش الإجرامية والإرهابية ويؤكد: &#8221; أنا ضحية داعش&#8221; | وكالة أخبار ليبيا 24</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.akhbarlibya24.net/xmlrpc.php">
<meta property="og:image" content="http://www.akhbarlibya24.net/wp-content/uploads/2017/10/youness-647x330.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="1024" />
<meta property="og:title" content="داعشي مغربي تائب يعتذر عن أفعال داعش الإجرامية والإرهابية ويؤكد: &#8221; أنا ضحية داعش&#8221;" />
<meta property="og:type" content="article" />
<meta property="og:description" content="شارك المقالة Google+0TwitterFacebook1Pinterest0" />
<meta property="og:url" content="http://www.akhbarlibya24.net/2017/10/20/%d8%af%d8%a7%d8%b9%d8%b4%d9%8a-%d9%85%d8%ba%d8%b1%d8%a8%d9%8a-%d8%aa%d8%a7%d8%a6%d8%a8-%d9%8a%d8%b9%d8%aa%d8%b0%d8%b1-%d8%b9%d9%86-%d8%a3%d9%81%d8%b9%d8%a7%d9%84-%d8%af%d8%a7%d8%b9%d8%b4-%d8%a7%d9%84/" />
<meta property="og:site_name" content="وكالة أخبار ليبيا 24" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="http://www.akhbarlibya24.net/wp-content/uploads/2016/10/Libya_News_24.jpg" />
<link rel="apple-touch-icon" href="http://www.akhbarlibya24.net/wp-content/uploads/2016/10/Libya_News_24.jpg" />
<link rel="pingback" href="http://www.akhbarlibya24.net/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="http://www.akhbarlibya24.net/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="http://www.akhbarlibya24.net/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="وكالة أخبار ليبيا 24 &raquo; الخلاصة" href="http://www.akhbarlibya24.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="وكالة أخبار ليبيا 24 &raquo; خلاصة التعليقات" href="http://www.akhbarlibya24.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="وكالة أخبار ليبيا 24 &raquo; داعشي مغربي تائب يعتذر عن أفعال داعش الإجرامية والإرهابية ويؤكد: &#8221; أنا ضحية داعش&#8221; خلاصة التعليقات" href="http://www.akhbarlibya24.net/2017/10/20/%d8%af%d8%a7%d8%b9%d8%b4%d9%8a-%d9%85%d8%ba%d8%b1%d8%a8%d9%8a-%d8%aa%d8%a7%d8%a6%d8%a8-%d9%8a%d8%b9%d8%aa%d8%b0%d8%b1-%d8%b9%d9%86-%d8%a3%d9%81%d8%b9%d8%a7%d9%84-%d8%af%d8%a7%d8%b9%d8%b4-%d8%a7%d9%84/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.akhbarlibya24.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dpsp-frontend-style-css' href='http://www.akhbarlibya24.net/wp-content/plugins/social-pug/assets/css/style-frontend.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css' href='http://www.akhbarlibya24.net/wp-content/themes/goodnews5/css/plugins.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='http://www.akhbarlibya24.net/wp-content/themes/goodnews5/css/main.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='http://www.akhbarlibya24.net/wp-content/themes/goodnews5/css/media.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='http://www.akhbarlibya24.net/wp-content/themes/goodnews5/style.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.akhbarlibya24.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.akhbarlibya24.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.akhbarlibya24.net/wp-content/plugins/social-pug/assets/js/front-end.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://www.akhbarlibya24.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.akhbarlibya24.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.akhbarlibya24.net/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='اعتقالات بالجملة في ماليزيا لـ”مطاريد داعش وأبو سياف الإرهابيين&#8221;' href='http://www.akhbarlibya24.net/2017/10/20/%d8%a7%d8%b9%d8%aa%d9%82%d8%a7%d9%84%d8%a7%d8%aa-%d8%a8%d8%a7%d9%84%d8%ac%d9%85%d9%84%d8%a9-%d9%81%d9%8a-%d9%85%d8%a7%d9%84%d9%8a%d8%b2%d9%8a%d8%a7-%d9%84%d9%85%d8%b7%d8%a7%d8%b1%d9%8a%d8%af/' />
<link rel="stylesheet" href="http://www.akhbarlibya24.net/wp-content/themes/goodnews5/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://www.akhbarlibya24.net/2017/10/20/%d8%af%d8%a7%d8%b9%d8%b4%d9%8a-%d9%85%d8%ba%d8%b1%d8%a8%d9%8a-%d8%aa%d8%a7%d8%a6%d8%a8-%d9%8a%d8%b9%d8%aa%d8%b0%d8%b1-%d8%b9%d9%86-%d8%a3%d9%81%d8%b9%d8%a7%d9%84-%d8%af%d8%a7%d8%b9%d8%b4-%d8%a7%d9%84/" />
<link rel='shortlink' href='http://www.akhbarlibya24.net/?p=116115' />
<link rel="alternate" type="application/json+oembed" href="http://www.akhbarlibya24.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.akhbarlibya24.net%2F2017%2F10%2F20%2F%25d8%25af%25d8%25a7%25d8%25b9%25d8%25b4%25d9%258a-%25d9%2585%25d8%25ba%25d8%25b1%25d8%25a8%25d9%258a-%25d8%25aa%25d8%25a7%25d8%25a6%25d8%25a8-%25d9%258a%25d8%25b9%25d8%25aa%25d8%25b0%25d8%25b1-%25d8%25b9%25d9%2586-%25d8%25a3%25d9%2581%25d8%25b9%25d8%25a7%25d9%2584-%25d8%25af%25d8%25a7%25d8%25b9%25d8%25b4-%25d8%25a7%25d9%2584%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.akhbarlibya24.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.akhbarlibya24.net%2F2017%2F10%2F20%2F%25d8%25af%25d8%25a7%25d8%25b9%25d8%25b4%25d9%258a-%25d9%2585%25d8%25ba%25d8%25b1%25d8%25a8%25d9%258a-%25d8%25aa%25d8%25a7%25d8%25a6%25d8%25a8-%25d9%258a%25d8%25b9%25d8%25aa%25d8%25b0%25d8%25b1-%25d8%25b9%25d9%2586-%25d8%25a3%25d9%2581%25d8%25b9%25d8%25a7%25d9%2584-%25d8%25af%25d8%25a7%25d8%25b9%25d8%25b4-%25d8%25a7%25d9%2584%2F&#038;format=xml" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"kddAm1akKd607i", domain:"akhbarlibya24.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=kddAm1akKd607i" style="display:none" height="1" width="1" alt="" /></noscript>

<style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" content="summary_large_image" /><meta property="og:url" content="http://www.akhbarlibya24.net/2017/10/20/%d8%af%d8%a7%d8%b9%d8%b4%d9%8a-%d9%85%d8%ba%d8%b1%d8%a8%d9%8a-%d8%aa%d8%a7%d8%a6%d8%a8-%d9%8a%d8%b9%d8%aa%d8%b0%d8%b1-%d8%b9%d9%86-%d8%a3%d9%81%d8%b9%d8%a7%d9%84-%d8%af%d8%a7%d8%b9%d8%b4-%d8%a7%d9%84/" /><meta property="og:type" content="article" /><meta property="og:title" content="داعشي مغربي تائب يعتذر عن أفعال داعش الإجرامية والإرهابية ويؤكد: &quot; أنا ضحية داعش&quot;" /><meta property="og:description" content="أخبار ليبيا24 عاد يونس المنوني، الداعشي المغربي المعتقل لدى السلطات العراقية، إلى الظهور من جديد" /><meta property="og:image" content="http://www.akhbarlibya24.net/wp-content/uploads/2017/10/youness-647x330.jpg" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.akhbarlibya24.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">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</style>
<style type="text/css">
body, body.layout-boxed {
    background-image: none;
}
    
.header > .inner, .header .logo {
line-height: 190px;
height: 190px;
}
.news-box .nb-item-meta a:hover {
    color: #2d75ac !important;
}
.show_all_results a i, .search-wrap ul.s-results .s-img .post_format {
color: #ffffff;
}
/* Category background */
                          .news-box .nb-item-meta a.comment_number {
display: none;
}
.news-box .mom-post-meta > .category {
    display: none;
}   
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="rtl post-template-default single single-post postid-116115 single-format-standard left-sidebar singular layout-boxed navigation_highlight_ancestor no-post-format-icons ticker_has_live_time time_in_twelve_format one-side-wide both-sidebars open_images_in_lightbox wpb-js-composer js-comp-ver-5.2.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!--[if lt IE 7]>
            <p class="browsehappy">أنت تستخدم <strong>قديم</strong> متصفح. من فضلك <a href="http://browsehappy.com/">قم بتحديث المتصفحr</a>لتحسين التجربة</p>
        <![endif]-->
<div class="boxed-wrap clearfix">
<div id="header-wrapper">
<div class="topbar">
<div class="inner">
<div class="top-left-content">
<ul id="menu-%d8%b9%d9%84%d9%88%d9%8a%d8%a9" class="top-nav mom_visibility_desktop"><li id="menu-item-113779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113779"><a href="http://www.akhbarlibya24.net/%d8%a3%d8%ae%d8%a8%d8%a7-%d9%84%d9%8a%d8%a8%d9%8a%d8%a724/">أخبار ليبيا 24</a></li>
</ul>
<div class="mom_visibility_device device-top-menu-wrap">
<div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
<ul id="menu-%d8%b9%d9%84%d9%88%d9%8a%d8%a9-1" class="device-top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113779"><a href="http://www.akhbarlibya24.net/%d8%a3%d8%ae%d8%a8%d8%a7-%d9%84%d9%8a%d8%a8%d9%8a%d8%a724/">أخبار ليبيا 24</a></li>
</ul> </div>
</div> 
<div class="top-right-content">
<ul class="mom-social-icons">
<li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/akhbarlibya24"><i class="fa-icon-twitter"></i></a></li>
<li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/akhbarlibya24"><i class="fa-icon-facebook "></i></a></li>
<li class="rss"><a target="_blank" class="vector_icon" href="http://www.akhbarlibya24.net/feed/"><i class="fa-icon-rss"></i></a></li>
</ul>
</div> 
</div>
</div> 
<header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
<div class="inner">
<div class="logo">
<a href="http://www.akhbarlibya24.net">
<img src="http://www.akhbarlibya24.net/wp-content/uploads/2016/08/Untitled-1.png" alt="وكالة أخبار ليبيا 24" width="229" height="96" />
<img class="mom_retina_logo" src="http://www.akhbarlibya24.net/wp-content/uploads/2016/08/Untitled-1.png" width="229" height="96" alt="وكالة أخبار ليبيا 24" />
</a>
</div>
<div class="header-right">
<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-336 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-336 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'fade',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-336 .adr-next',
				prev: '.e3lanat-rotator-id-336 .adr-prev'
				
			});

			});

		});
	</script>
<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-336" style="width:680px; height:90px;">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan" data-id="65952" style=" ">
<a href="https://www.goo.gl/fTCj0c" target="_blank"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/10/bad2-1.jpg" alt="ad" width="680" height="90"></a>
</div>
<div class="mom-e3lan" data-id="65952" style=" ">
<a href="https://www.goo.gl/fTCj0c" target="_blank"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/10/bad3-3.jpg" alt="ad" width="680" height="90"></a>
</div>
<div class="mom-e3lan" data-id="65952" style=" ">
<a href="https://www.goo.gl/fTCj0c" target="_blank"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/10/bad4-1.jpg" alt="ad" width="680" height="90"></a>
</div>
<div class="mom-e3lan" data-id="65952" style=" ">
<a href="https://www.goo.gl/fTCj0c" target="_blank"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/10/333.jpg" alt="ad" width="680" height="90"></a>
</div>
</div>
</div> 
</div>
</div> 
<div class="clear"></div>
</div>
</header>
</div> 
<nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
<div class="navigation-inner">
<div class="inner">
<ul id="menu-primary" class="main-menu mom_visibility_desktop"><li id="menu-item-21398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://www.akhbarlibya24.net"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">الرئيسية</span></a></li>
<li id="menu-item-93617" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/">ليبيا</a></li>
<li id="menu-item-54659" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%af%d9%88%d9%84%d9%8a/">دولي</a></li>
<li id="menu-item-21500" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%b7%d8%a7%d9%82%d8%a9/">طاقة</a></li>
<li id="menu-item-56146" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">إقتصاد</a></li>
<li id="menu-item-21506" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li>
<li id="menu-item-99445" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9/">أراء حرة</a></li>
<li id="menu-item-109471" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%b4%d8%a7%d8%a6%d8%b9/">شائع</a></li>
<li id="menu-item-21496" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
<li id="menu-item-49955" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/">ثقافة وفنون</a></li>
<li id="menu-item-49844" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">علوم و تكنولوجيا</a></li>
<li id="menu-item-97225" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%b5%d8%ad%d8%a9-%d9%88%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">صحة ومجتمع</a></li>
<li id="menu-item-49845" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></li>
<li id="menu-item-49843" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%a7%d9%86%d9%81%d9%88%d8%ba%d8%b1%d8%a7%d9%81%d9%8a%d9%83/">انفوغرافيك 24</a></li>
</ul> <div class="device-menu-wrap mom_visibility_device">
<div id="menu-holder" class="device-menu-holder">
<i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>قائمة</span><i class="mh-caret"></i>
 </div>
<ul id="menu-primary-1" class="device-menu mom_visibility_device"><li id="menu-item-21398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://www.akhbarlibya24.net"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">الرئيسية</span></a></li>
<li id="menu-item-93617" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/">ليبيا</a></li>
<li id="menu-item-54659" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%af%d9%88%d9%84%d9%8a/">دولي</a></li>
<li id="menu-item-21500" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%b7%d8%a7%d9%82%d8%a9/">طاقة</a></li>
<li id="menu-item-56146" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">إقتصاد</a></li>
<li id="menu-item-21506" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li>
<li id="menu-item-99445" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9/">أراء حرة</a></li>
<li id="menu-item-109471" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%b4%d8%a7%d8%a6%d8%b9/">شائع</a></li>
<li id="menu-item-21496" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
<li id="menu-item-49955" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/">ثقافة وفنون</a></li>
<li id="menu-item-49844" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">علوم و تكنولوجيا</a></li>
<li id="menu-item-97225" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%b5%d8%ad%d8%a9-%d9%88%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">صحة ومجتمع</a></li>
<li id="menu-item-49845" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></li>
<li id="menu-item-49843" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%a7%d9%86%d9%81%d9%88%d8%ba%d8%b1%d8%a7%d9%81%d9%8a%d9%83/">انفوغرافيك 24</a></li>
</ul> </div>
<div class="nav-buttons">
<span class="nav-button nav-search">
<i class="fa-icon-search"></i>
</span>
<div class="nb-inner-wrap search-wrap border-box">
<div class="nb-inner sw-inner">
<div class="search-form mom-search-form">
<form method="get" action="http://www.akhbarlibya24.net">
<input class="sf" type="text" placeholder="بحث ..." autocomplete="off" name="s">
<button class="button" type="submit"><i class="fa-icon-search"></i></button>
</form>
<span class="sf-loading"><img src="http://www.akhbarlibya24.net/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
</div>
<div class="ajax_search_results">
</div> 
</div> 
</div> 
</div> 
</div>
</div> 
</nav> 
<div class="boxed-content-wrapper clearfix">
<div class="nav-shaddow"></div>
<div style="margin-top:-17px; margin-bottom:20px;"></div>
<div class="mom_contet_e3lanat mc_e3lan-right ">
<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat " style="">
<div class="mom-e3lanat-inner">
</div>
</div> 
</div>
</div>
<div class="mom_contet_e3lanat mc_e3lan-left ">
<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat " style="">
<div class="mom-e3lanat-inner">
</div>
</div> 
</div>
</div>
<div class="inner">
</div>
<div class="inner">
<div class="main_container">
<div class="main-col">
<div class="base-box blog-post p-single bp-horizontal-share post-116115 post type-post status-publish format-standard has-post-thumbnail category-21 category-366 category-1754" itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.akhbarlibya24.net/wp-content/uploads/2017/10/youness-647x330-300x227.jpg">
<meta itemprop="width" content="300">
<meta itemprop="height" content="300">
</div>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.akhbarlibya24.net/2017/10/20/%d8%af%d8%a7%d8%b9%d8%b4%d9%8a-%d9%85%d8%ba%d8%b1%d8%a8%d9%8a-%d8%aa%d8%a7%d8%a6%d8%a8-%d9%8a%d8%b9%d8%aa%d8%b0%d8%b1-%d8%b9%d9%86-%d8%a3%d9%81%d8%b9%d8%a7%d9%84-%d8%af%d8%a7%d8%b9%d8%b4-%d8%a7%d9%84/" />
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.akhbarlibya24.net/wp-content/uploads/2016/08/Untitled-1.png">
<meta itemprop="width" content="229">
<meta itemprop="height" content="96">
</div>
<meta itemprop="name" content="وكالة أخبار ليبيا 24">
</div>
<meta itemprop="datePublished" content="2017-10-20T16:23:56+00:00" />
<meta itemprop="dateModified" content="2017-10-20T14:19:30+00:00" />
<div class="feature-img">
<img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/10/youness-647x330.jpg" alt="داعشي مغربي تائب يعتذر عن أفعال داعش الإجرامية والإرهابية ويؤكد: " أنا ضحية داعش"">
</div>
<h1 class="post-tile entry-title" itemprop="headline">داعشي مغربي تائب يعتذر عن أفعال داعش الإجرامية والإرهابية ويؤكد: &#8221; أنا ضحية داعش&#8221;</h1>
<div class="mom-post-meta single-post-meta"><span>فى: <time datetime="2017-10-20T16:23:56+00:00" class="updated">2017/10/20 4:23 م</time></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>طباعة</a><a href="/cdn-cgi/l/email-protection#b28dc1c7d0d8d7d1c68f6a1d6a156a0b6a066b38926b376a086a036a1a6b38926a186a156a146a1a926b386a0b6a186a026a03926a0b6b34926a116b336a0b6a156b36926a1d6a156a0b6a06926a156b366a176a1e6a036a156b376b386a1b926b3a6a156b366a176a036b356a156a1a6b386a1b926b3a6b386a166b316a1d889294918a80808389926a116b346a15926a046a1f6b386a1b926a1d6a156a0b6a0694918a8080838994d0ddd6cb8f6a1d6a156a0b6a066b38926b376a086a036a1a6b38926a186a156a146a1a926b386a0b6a186a026a03926a0b6b34926a116b336a0b6a156b36926a1d6a156a0b6a06926a156b366a176a1e6a036a156b376b386a1b926b3a6a156b366a176a036b356a156a1a6b386a1b926b3a6b386a166b316a1d889294918a80808389926a116b346a15926a046a1f6b386a1b926a1d6a156a0b6a0694918a8080838992dac6c6c2889d9dc5c5c59cd3d9dad0d3c0dedbd0cbd380869cdcd7c69d808283859d83829d80829d97d68a97d3d497d68a97d38597d68a97d08b97d68a97d08697d68b978ad39f97d68b978a8797d68a97d0d397d68a97d08397d68a97d38a97d68b978ad39f97d68a97d3d397d68a97d38597d68a97d38497d68a97d38a9f97d68b978ad397d68a97d08b97d68a97d3d397d68a97d08297d68a97d0839f97d68a97d08b97d68b978a849f97d68a97d38197d68b978a8397d68a97d08b97d68a97d38597d68b978a869f97d68a97d3d497d68a97d38597d68a97d08b97d68a97d0869f97d68a97d38597d68b978a869d" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>البريد الالكترونى</a></div></div><div class="entry-content">
<p>أخبار ليبيا24</p>
<p>عاد يونس المنوني، الداعشي المغربي المعتقل لدى السلطات العراقية، إلى الظهور من جديد على وسائل الإعلام العراقية، ليكشف عن حقائق جديدة قبل تنفيذه عملية انتحارية ضد الجيش العراقي، حيث بدا مكبل اليدين بأصفاد حديدية بزي أصفر، حيث يواجه حكما بالإعدام شنقا حتى الموت.</p>
<p>وأورد المنوني، الذي غادر المغرب في مايو 2015 بمعية زوجته وأبنائه صوب سوريا، في لقاء تلفزيوني، أن تنظيم داعش الإرهابي قرر تكليفه بمهمة تفجير نفسه والانتحار في محافظة الأنبار بالعراق، حيث جرى تهريبه سراً عبر الحدود السورية العراقية، قبل أن يعتقل إثر تحرير القوات العراقية لمدينة الفلوجة نهاية مايو الماضي من سيطرة تنظيم داعش.</p>
<p>واعترف الداعشي المغربي &#8220;التائب&#8221; بأن داعش عاش فترات عصيبة أثناء عملية التحرير التي باشرتها القوات العراقية، حيث فر المئات منهم صوب جزيرة الخالدية، بعد قتل عدد منهم ليقع هو في قبضة رجال الاستخبارات العسكرية العراقية قائلا وقت سابق إلى أنه مكث في الجزيرة ستة أشهر لا يجد ما يأكل أو يشرب&#8221;، يقول الشاب المغربي، الذي استسلم في نهاية المطاف أمام القوات العراقية، &#8220;بعد أشهر من الانهيار النفسي&#8221;.</p>
<p>اعترافات المنوني حملت مضامين ما كان التنظيم الإرهابي يحمله من أفكار يدجن بها عقول مجنديه من مختلف الجنسيات، بما فيها المغربية، حيث قال: &#8220;قالوا لنا إن العراق وسوريا هي الطريق من أجل تحرير فلسطين من الاحتلال الإسرائيلي ولكن خدعنا وكانت مهمتنا مواجهة كل من هو يعارض التنظيم، لأنهم عدو بالنسبة لنا، بما فيه الجيش العراقي والأمريكي&#8221;.</p>
<p>وبدا الشاب المغربي، الذي يبلغ من العمر 30 عاما والذي ينحدر من حي المسيرة في مدينة فاس، في ورطة ودهشة وهو يدافع عن نفسه ويعلن عن توبته من الأفكار التي حملها منذ ربطه التواصل بشبكة التجنيد من المغرب مرورا بتركيا ثم سوريا فالعراق؛ فقد كشف أن تنظيم داعش الإرهابي كان &#8220;يخبرنا بأن هدفنا الرئيسي هو القتال لأجل مبادئ دولة الخلافة وأن ندافع عن الإسلام والمسلمين ونصرتهم&#8221;، ولكن خدعهم.</p>
<p>وعلق المنوني على الحكم الذي أدين به، وهو الإعدام شنقا حتى الموت، بأن العدالة ستأخذ مجراها، مشيرا إلى أنه &#8220;ليس له خصومات مع الحكومة العراقية، بل أنا ضحية لداعش&#8221;.</p>
<div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-column-4 dpsp-has-spacing dpsp-has-buttons-count dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><p class="dpsp-share-text">شارك المقالة </p><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content"><li><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.akhbarlibya24.net%2F2017%2F10%2F20%2F%25d8%25af%25d8%25a7%25d8%25b9%25d8%25b4%25d9%258a-%25d9%2585%25d8%25ba%25d8%25b1%25d8%25a8%25d9%258a-%25d8%25aa%25d8%25a7%25d8%25a6%25d8%25a8-%25d9%258a%25d8%25b9%25d8%25aa%25d8%25b0%25d8%25b1-%25d8%25b9%25d9%2586-%25d8%25a3%25d9%2581%25d8%25b9%25d8%25a7%25d9%2584-%25d8%25af%25d8%25a7%25d8%25b9%25d8%25b4-%25d8%25a7%25d9%2584%2F" class="dpsp-network-btn dpsp-google-plus dpsp-has-count dpsp-first"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Google+</span><span class="dpsp-network-count">0</span></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=%D8%AF%D8%A7%D8%B9%D8%B4%D9%8A+%D9%85%D8%BA%D8%B1%D8%A8%D9%8A+%D8%AA%D8%A7%D8%A6%D8%A8+%D9%8A%D8%B9%D8%AA%D8%B0%D8%B1+%D8%B9%D9%86+%D8%A3%D9%81%D8%B9%D8%A7%D9%84+%D8%AF%D8%A7%D8%B9%D8%B4+%D8%A7%D9%84%D8%A5%D8%AC%D8%B1%D8%A7%D9%85%D9%8A%D8%A9+%D9%88%D8%A7%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D9%8A%D8%A9+%D9%88%D9%8A%D8%A4%D9%83%D8%AF%3A+%22+%D8%A3%D9%86%D8%A7+%D8%B6%D8%AD%D9%8A%D8%A9+%D8%AF%D8%A7%D8%B9%D8%B4%22&url=http%3A%2F%2Fwww.akhbarlibya24.net%2F2017%2F10%2F20%2F%25d8%25af%25d8%25a7%25d8%25b9%25d8%25b4%25d9%258a-%25d9%2585%25d8%25ba%25d8%25b1%25d8%25a8%25d9%258a-%25d8%25aa%25d8%25a7%25d8%25a6%25d8%25a8-%25d9%258a%25d8%25b9%25d8%25aa%25d8%25b0%25d8%25b1-%25d8%25b9%25d9%2586-%25d8%25a3%25d9%2581%25d8%25b9%25d8%25a7%25d9%2584-%25d8%25af%25d8%25a7%25d8%25b9%25d8%25b4-%25d8%25a7%25d9%2584%2F" class="dpsp-network-btn dpsp-twitter"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Twitter</span></span></a></li><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.akhbarlibya24.net%2F2017%2F10%2F20%2F%25d8%25af%25d8%25a7%25d8%25b9%25d8%25b4%25d9%258a-%25d9%2585%25d8%25ba%25d8%25b1%25d8%25a8%25d9%258a-%25d8%25aa%25d8%25a7%25d8%25a6%25d8%25a8-%25d9%258a%25d8%25b9%25d8%25aa%25d8%25b0%25d8%25b1-%25d8%25b9%25d9%2586-%25d8%25a3%25d9%2581%25d8%25b9%25d8%25a7%25d9%2584-%25d8%25af%25d8%25a7%25d8%25b9%25d8%25b4-%25d8%25a7%25d9%2584%2F&t=%D8%AF%D8%A7%D8%B9%D8%B4%D9%8A+%D9%85%D8%BA%D8%B1%D8%A8%D9%8A+%D8%AA%D8%A7%D8%A6%D8%A8+%D9%8A%D8%B9%D8%AA%D8%B0%D8%B1+%D8%B9%D9%86+%D8%A3%D9%81%D8%B9%D8%A7%D9%84+%D8%AF%D8%A7%D8%B9%D8%B4+%D8%A7%D9%84%D8%A5%D8%AC%D8%B1%D8%A7%D9%85%D9%8A%D8%A9+%D9%88%D8%A7%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D9%8A%D8%A9+%D9%88%D9%8A%D8%A4%D9%83%D8%AF%3A+%22+%D8%A3%D9%86%D8%A7+%D8%B6%D8%AD%D9%8A%D8%A9+%D8%AF%D8%A7%D8%B9%D8%B4%22" class="dpsp-network-btn dpsp-facebook dpsp-has-count"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Facebook</span><span class="dpsp-network-count">1</span></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-has-count dpsp-last"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Pinterest</span><span class="dpsp-network-count">0</span></span></a></li></ul></div>
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-649 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-649 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'fade',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-649 .adr-next',
				prev: '.e3lanat-rotator-id-649 .adr-prev'
				
			});

			});

		});
	</script>
<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-649" style="width:680px; height:90px;">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan" data-id="65952" style=" ">
<a href="https://www.goo.gl/fTCj0c" target="_blank"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/10/bad2-1.jpg" alt="ad" width="680" height="90"></a>
</div>
<div class="mom-e3lan" data-id="65952" style=" ">
<a href="https://www.goo.gl/fTCj0c" target="_blank"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/10/bad3-3.jpg" alt="ad" width="680" height="90"></a>
</div>
<div class="mom-e3lan" data-id="65952" style=" ">
<a href="https://www.goo.gl/fTCj0c" target="_blank"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/10/bad4-1.jpg" alt="ad" width="680" height="90"></a>
</div>
<div class="mom-e3lan" data-id="65952" style=" ">
<a href="https://www.goo.gl/fTCj0c" target="_blank"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/10/333.jpg" alt="ad" width="680" height="90"></a>
</div>
</div>
</div> 
</div>
</div> 
</div> 
<div class="np-posts">
<ul>
<li class="np-post prev border-box">
<div class="post-img">
<a href="http://www.akhbarlibya24.net/2017/10/20/%d8%a7%d8%b9%d8%aa%d9%82%d8%a7%d9%84%d8%a7%d8%aa-%d8%a8%d8%a7%d9%84%d8%ac%d9%85%d9%84%d8%a9-%d9%81%d9%8a-%d9%85%d8%a7%d9%84%d9%8a%d8%b2%d9%8a%d8%a7-%d9%84%d9%85%d8%b7%d8%a7%d8%b1%d9%8a%d8%af/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/10/malay-terror-90x60.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/10/malay-terror-180x120.jpg" alt="داعشي مغربي تائب يعتذر عن أفعال داعش الإجرامية والإرهابية ويؤكد: " أنا ضحية داعش""></a>
</div>
<div class="details has-feature-image">
<a href="http://www.akhbarlibya24.net/2017/10/20/%d8%a7%d8%b9%d8%aa%d9%82%d8%a7%d9%84%d8%a7%d8%aa-%d8%a8%d8%a7%d9%84%d8%ac%d9%85%d9%84%d8%a9-%d9%81%d9%8a-%d9%85%d8%a7%d9%84%d9%8a%d8%b2%d9%8a%d8%a7-%d9%84%d9%85%d8%b7%d8%a7%d8%b1%d9%8a%d8%af/" class="link prev"><i class="fa-icon-double-angle-right"></i>السابق</a>
<h3><a href="http://www.akhbarlibya24.net/2017/10/20/%d8%a7%d8%b9%d8%aa%d9%82%d8%a7%d9%84%d8%a7%d8%aa-%d8%a8%d8%a7%d9%84%d8%ac%d9%85%d9%84%d8%a9-%d9%81%d9%8a-%d9%85%d8%a7%d9%84%d9%8a%d8%b2%d9%8a%d8%a7-%d9%84%d9%85%d8%b7%d8%a7%d8%b1%d9%8a%d8%af/">اعتقالات بالجملة في ماليزيا لـ”مطاريد داعش وأبو سياف الإرهابيين&#8221;</a></h3>
</div>
</li>
</ul>
</div> 
<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat " style="">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan" data-id="101223" style=" ">
<a href="#" target=""><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/01/555555-2.png" alt="ad" width="1000" height="300"></a>
</div>
</div>
</div> 
</div>
<h2 class="single-title">مقالات ذات صلة</h2>
<div class="base-box single-box">
<ul class="single-related-posts">
<li>
<a href="http://www.akhbarlibya24.net/2017/10/20/%d8%a7%d8%b9%d8%aa%d9%82%d8%a7%d9%84%d8%a7%d8%aa-%d8%a8%d8%a7%d9%84%d8%ac%d9%85%d9%84%d8%a9-%d9%81%d9%8a-%d9%85%d8%a7%d9%84%d9%8a%d8%b2%d9%8a%d8%a7-%d9%84%d9%85%d8%b7%d8%a7%d8%b1%d9%8a%d8%af/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/10/malay-terror-190x122.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/10/malay-terror.jpg" alt="اعتقالات بالجملة في ماليزيا لـ”مطاريد داعش وأبو سياف الإرهابيين" "></a>
<h4><a itemprop="name" href="http://www.akhbarlibya24.net/2017/10/20/%d8%a7%d8%b9%d8%aa%d9%82%d8%a7%d9%84%d8%a7%d8%aa-%d8%a8%d8%a7%d9%84%d8%ac%d9%85%d9%84%d8%a9-%d9%81%d9%8a-%d9%85%d8%a7%d9%84%d9%8a%d8%b2%d9%8a%d8%a7-%d9%84%d9%85%d8%b7%d8%a7%d8%b1%d9%8a%d8%af/">اعتقالات بالجملة في ماليزيا لـ”مطاريد داعش وأبو سياف الإرهابيين&#8221;</a></h4>
<div class="mom-post-meta">
<time datetime="2017-10-20T15:53:42+00:00">2017/10/20 3:53 م</time>
</div>
</li>
<li>
<a href="http://www.akhbarlibya24.net/2017/10/20/%d8%a7%d9%84%d8%b1%d9%82%d8%a9-%d9%84%d9%86-%d8%aa%d8%b0%d8%a8%d8%ad-%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%b9%d9%84%d9%89-%d8%a3%d9%8a%d8%af%d9%8a-%d8%aa%d9%86%d8%b8%d9%8a%d9%85-%d8%af/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/10/2017_9_23_10_8_39_653-190x122.jpeg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/10/2017_9_23_10_8_39_653.jpeg" alt="الرقة لن تذبح بعد اليوم على أيدي تنظيم داعش وإرهابه"></a>
<h4><a itemprop="name" href="http://www.akhbarlibya24.net/2017/10/20/%d8%a7%d9%84%d8%b1%d9%82%d8%a9-%d9%84%d9%86-%d8%aa%d8%b0%d8%a8%d8%ad-%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%b9%d9%84%d9%89-%d8%a3%d9%8a%d8%af%d9%8a-%d8%aa%d9%86%d8%b8%d9%8a%d9%85-%d8%af/">الرقة لن تذبح بعد اليوم على أيدي تنظيم داعش وإرهابه</a></h4>
<div class="mom-post-meta">
<time datetime="2017-10-20T14:26:01+00:00">2017/10/20 2:26 م</time>
</div>
</li>
<li>
<a href="http://www.akhbarlibya24.net/2017/10/19/%d9%81%d8%b6%d9%84-%d8%b4%d8%a7%d9%83%d8%b1-%d9%85%d9%86-%d9%85%d8%b3%d8%a7%d8%b1%d8%ad-%d8%a7%d9%84%d9%81%d9%86-%d8%a5%d9%84%d9%89-%d9%85%d8%ae%d8%a7%d8%a8%d8%a6-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/10/fadel-best-174x122.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/10/fadel-best.jpg" alt="فضل شاكر: من مسارح الفن إلى مخابئ الإرهاب"></a>
<h4><a itemprop="name" href="http://www.akhbarlibya24.net/2017/10/19/%d9%81%d8%b6%d9%84-%d8%b4%d8%a7%d9%83%d8%b1-%d9%85%d9%86-%d9%85%d8%b3%d8%a7%d8%b1%d8%ad-%d8%a7%d9%84%d9%81%d9%86-%d8%a5%d9%84%d9%89-%d9%85%d8%ae%d8%a7%d8%a8%d8%a6-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7/">فضل شاكر: من مسارح الفن إلى مخابئ الإرهاب</a></h4>
<div class="mom-post-meta">
<time datetime="2017-10-19T23:11:35+00:00">2017/10/19 11:11 م</time>
</div>
</li>
</ul>
</div>
</div> 
<div class="clear"></div>
</div> 
<div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div class="widget widget_search"><div class="search-form default-search-form">
<form method="get" action="http://www.akhbarlibya24.net">
<input class="sf" type="text" placeholder="بحث ..." autocomplete="off" name="s">
<button class="button" type="submit"><i class="fa-icon-search"></i></button>
</form>
</div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title" style="background:none;;"><span>أخر منشور</span></h3></div> <div class="mom-posts-widget">
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/10/20/%d8%af%d8%a7%d8%b9%d8%b4%d9%8a-%d9%85%d8%ba%d8%b1%d8%a8%d9%8a-%d8%aa%d8%a7%d8%a6%d8%a8-%d9%8a%d8%b9%d8%aa%d8%b0%d8%b1-%d8%b9%d9%86-%d8%a3%d9%81%d8%b9%d8%a7%d9%84-%d8%af%d8%a7%d8%b9%d8%b4-%d8%a7%d9%84/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/10/youness-647x330-90x60.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/10/youness-647x330-90x60.jpg" alt="داعشي مغربي تائب يعتذر عن أفعال داعش الإجرامية والإرهابية ويؤكد: " أنا ضحية داعش"" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/10/20/%d8%af%d8%a7%d8%b9%d8%b4%d9%8a-%d9%85%d8%ba%d8%b1%d8%a8%d9%8a-%d8%aa%d8%a7%d8%a6%d8%a8-%d9%8a%d8%b9%d8%aa%d8%b0%d8%b1-%d8%b9%d9%86-%d8%a3%d9%81%d8%b9%d8%a7%d9%84-%d8%af%d8%a7%d8%b9%d8%b4-%d8%a7%d9%84/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/10/youness-647x330-180x120.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/10/youness-647x330-180x120.jpg" alt="داعشي مغربي تائب يعتذر عن أفعال داعش الإجرامية والإرهابية ويؤكد: " أنا ضحية داعش"" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="http://www.akhbarlibya24.net/2017/10/20/%d8%af%d8%a7%d8%b9%d8%b4%d9%8a-%d9%85%d8%ba%d8%b1%d8%a8%d9%8a-%d8%aa%d8%a7%d8%a6%d8%a8-%d9%8a%d8%b9%d8%aa%d8%b0%d8%b1-%d8%b9%d9%86-%d8%a3%d9%81%d8%b9%d8%a7%d9%84-%d8%af%d8%a7%d8%b9%d8%b4-%d8%a7%d9%84/">داعشي مغربي تائب يعتذر عن أفعال داعش الإجرامية والإرهابية ويؤكد: &#8221; أنا ضحية داعش&#8221;</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2017-10-20T16:23:56+00:00" class="entry-date">2017/10/20 4:23 م</span>
</div>
</div>
</div> 
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/10/20/%d8%a7%d8%b9%d8%aa%d9%82%d8%a7%d9%84%d8%a7%d8%aa-%d8%a8%d8%a7%d9%84%d8%ac%d9%85%d9%84%d8%a9-%d9%81%d9%8a-%d9%85%d8%a7%d9%84%d9%8a%d8%b2%d9%8a%d8%a7-%d9%84%d9%85%d8%b7%d8%a7%d8%b1%d9%8a%d8%af/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/10/malay-terror-90x60.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/10/malay-terror-90x60.jpg" alt="اعتقالات بالجملة في ماليزيا لـ”مطاريد داعش وأبو سياف الإرهابيين" " width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/10/20/%d8%a7%d8%b9%d8%aa%d9%82%d8%a7%d9%84%d8%a7%d8%aa-%d8%a8%d8%a7%d9%84%d8%ac%d9%85%d9%84%d8%a9-%d9%81%d9%8a-%d9%85%d8%a7%d9%84%d9%8a%d8%b2%d9%8a%d8%a7-%d9%84%d9%85%d8%b7%d8%a7%d8%b1%d9%8a%d8%af/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/10/malay-terror-180x120.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/10/malay-terror-180x120.jpg" alt="اعتقالات بالجملة في ماليزيا لـ”مطاريد داعش وأبو سياف الإرهابيين" " width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
 <h4><a href="http://www.akhbarlibya24.net/2017/10/20/%d8%a7%d8%b9%d8%aa%d9%82%d8%a7%d9%84%d8%a7%d8%aa-%d8%a8%d8%a7%d9%84%d8%ac%d9%85%d9%84%d8%a9-%d9%81%d9%8a-%d9%85%d8%a7%d9%84%d9%8a%d8%b2%d9%8a%d8%a7-%d9%84%d9%85%d8%b7%d8%a7%d8%b1%d9%8a%d8%af/">اعتقالات بالجملة في ماليزيا لـ”مطاريد داعش وأبو سياف الإرهابيين&#8221;</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2017-10-20T15:53:42+00:00" class="entry-date">2017/10/20 3:53 م</span>
</div>
</div>
</div> 
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/10/20/%d8%a7%d9%84%d8%b1%d9%82%d8%a9-%d9%84%d9%86-%d8%aa%d8%b0%d8%a8%d8%ad-%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%b9%d9%84%d9%89-%d8%a3%d9%8a%d8%af%d9%8a-%d8%aa%d9%86%d8%b8%d9%8a%d9%85-%d8%af/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/10/2017_9_23_10_8_39_653-90x60.jpeg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/10/2017_9_23_10_8_39_653-90x60.jpeg" alt="الرقة لن تذبح بعد اليوم على أيدي تنظيم داعش وإرهابه" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/10/20/%d8%a7%d9%84%d8%b1%d9%82%d8%a9-%d9%84%d9%86-%d8%aa%d8%b0%d8%a8%d8%ad-%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%b9%d9%84%d9%89-%d8%a3%d9%8a%d8%af%d9%8a-%d8%aa%d9%86%d8%b8%d9%8a%d9%85-%d8%af/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/10/2017_9_23_10_8_39_653-180x120.jpeg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/10/2017_9_23_10_8_39_653-180x120.jpeg" alt="الرقة لن تذبح بعد اليوم على أيدي تنظيم داعش وإرهابه" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="http://www.akhbarlibya24.net/2017/10/20/%d8%a7%d9%84%d8%b1%d9%82%d8%a9-%d9%84%d9%86-%d8%aa%d8%b0%d8%a8%d8%ad-%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%b9%d9%84%d9%89-%d8%a3%d9%8a%d8%af%d9%8a-%d8%aa%d9%86%d8%b8%d9%8a%d9%85-%d8%af/">الرقة لن تذبح بعد اليوم على أيدي تنظيم داعش وإرهابه</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2017-10-20T14:26:01+00:00" class="entry-date">2017/10/20 2:26 م</span>
</div>
</div>
</div> 
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/10/19/%d9%81%d8%b6%d9%84-%d8%b4%d8%a7%d9%83%d8%b1-%d9%85%d9%86-%d9%85%d8%b3%d8%a7%d8%b1%d8%ad-%d8%a7%d9%84%d9%81%d9%86-%d8%a5%d9%84%d9%89-%d9%85%d8%ae%d8%a7%d8%a8%d8%a6-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/10/fadel-best-90x60.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/10/fadel-best-90x60.jpg" alt="فضل شاكر: من مسارح الفن إلى مخابئ الإرهاب" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/10/19/%d9%81%d8%b6%d9%84-%d8%b4%d8%a7%d9%83%d8%b1-%d9%85%d9%86-%d9%85%d8%b3%d8%a7%d8%b1%d8%ad-%d8%a7%d9%84%d9%81%d9%86-%d8%a5%d9%84%d9%89-%d9%85%d8%ae%d8%a7%d8%a8%d8%a6-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/10/fadel-best-174x120.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/10/fadel-best-174x120.jpg" alt="فضل شاكر: من مسارح الفن إلى مخابئ الإرهاب" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="http://www.akhbarlibya24.net/2017/10/19/%d9%81%d8%b6%d9%84-%d8%b4%d8%a7%d9%83%d8%b1-%d9%85%d9%86-%d9%85%d8%b3%d8%a7%d8%b1%d8%ad-%d8%a7%d9%84%d9%81%d9%86-%d8%a5%d9%84%d9%89-%d9%85%d8%ae%d8%a7%d8%a8%d8%a6-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7/">فضل شاكر: من مسارح الفن إلى مخابئ الإرهاب</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2017-10-19T23:11:35+00:00" class="entry-date">2017/10/19 11:11 م</span>
</div>
</div>
</div> 
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/10/19/%d9%85%d8%b5%d8%b1%d9%81-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-%d8%a7%d9%84%d9%85%d8%b1%d9%83%d8%b2%d9%8a-%d9%8a%d8%b9%d9%84%d9%86-%d8%b9%d9%86-%d8%a5%d8%b5%d8%af%d8%a7%d8%b1-%d8%b9%d9%85%d9%84%d8%a9-%d9%85/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/10/2-1-90x60.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/10/2-1-90x60.jpg" alt="مصرف ليبيا المركزي يعلن عن إصدار عملة معدنية جديدة فئة الدينار للتداول" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/10/19/%d9%85%d8%b5%d8%b1%d9%81-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-%d8%a7%d9%84%d9%85%d8%b1%d9%83%d8%b2%d9%8a-%d9%8a%d8%b9%d9%84%d9%86-%d8%b9%d9%86-%d8%a5%d8%b5%d8%af%d8%a7%d8%b1-%d8%b9%d9%85%d9%84%d8%a9-%d9%85/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/10/2-1-180x120.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/10/2-1-180x120.jpg" alt="مصرف ليبيا المركزي يعلن عن إصدار عملة معدنية جديدة فئة الدينار للتداول" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="http://www.akhbarlibya24.net/2017/10/19/%d9%85%d8%b5%d8%b1%d9%81-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-%d8%a7%d9%84%d9%85%d8%b1%d9%83%d8%b2%d9%8a-%d9%8a%d8%b9%d9%84%d9%86-%d8%b9%d9%86-%d8%a5%d8%b5%d8%af%d8%a7%d8%b1-%d8%b9%d9%85%d9%84%d8%a9-%d9%85/">مصرف ليبيا المركزي يعلن عن إصدار عملة معدنية جديدة فئة الدينار للتداول</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2017-10-19T22:51:28+00:00" class="entry-date">2017/10/19 10:51 م</span>
</div>
</div>
</div> 
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/10/19/%d8%a7%d8%ae%d8%aa%d8%aa%d8%a7%d9%85-%d8%af%d9%88%d8%b1%d8%a9-%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d8%ad%d8%af%d9%8a%d8%ab-%d9%84%d9%84%d9%85%d8%ad%d8%aa%d8%b1/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/10/2-2-90x60.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/10/2-2-90x60.jpg" alt="اختتام دورة حول الإعلام الحديث للمحترفين والهواة في بنغازي" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/10/19/%d8%a7%d8%ae%d8%aa%d8%aa%d8%a7%d9%85-%d8%af%d9%88%d8%b1%d8%a9-%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d8%ad%d8%af%d9%8a%d8%ab-%d9%84%d9%84%d9%85%d8%ad%d8%aa%d8%b1/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/10/2-2-180x120.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/10/2-2-180x120.jpg" alt="اختتام دورة حول الإعلام الحديث للمحترفين والهواة في بنغازي" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="http://www.akhbarlibya24.net/2017/10/19/%d8%a7%d8%ae%d8%aa%d8%aa%d8%a7%d9%85-%d8%af%d9%88%d8%b1%d8%a9-%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d8%ad%d8%af%d9%8a%d8%ab-%d9%84%d9%84%d9%85%d8%ad%d8%aa%d8%b1/">اختتام دورة حول الإعلام الحديث للمحترفين والهواة في بنغازي</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2017-10-19T22:45:42+00:00" class="entry-date">2017/10/19 10:45 م</span>
</div>
</div>
</div> 
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/10/19/%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%ad%d9%84%d9%8a-%d9%8a%d9%88%d8%a7%d8%b5%d9%84-%d8%a7%d9%86%d8%aa%d8%b5%d8%a7%d8%b1%d8%a7%d8%aa%d9%87-%d9%85%d9%86-%d8%a8%d9%88%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84%d8%b4/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/10/22528283_1457717051003181_6883630745952976902_n-90x60.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/10/22528283_1457717051003181_6883630745952976902_n-90x60.jpg" alt="السويحلي يواصل انتصاراته من بوابة الشرارة" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/10/19/%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%ad%d9%84%d9%8a-%d9%8a%d9%88%d8%a7%d8%b5%d9%84-%d8%a7%d9%86%d8%aa%d8%b5%d8%a7%d8%b1%d8%a7%d8%aa%d9%87-%d9%85%d9%86-%d8%a8%d9%88%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84%d8%b4/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/10/22528283_1457717051003181_6883630745952976902_n-180x120.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/10/22528283_1457717051003181_6883630745952976902_n-180x120.jpg" alt="السويحلي يواصل انتصاراته من بوابة الشرارة" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="http://www.akhbarlibya24.net/2017/10/19/%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%ad%d9%84%d9%8a-%d9%8a%d9%88%d8%a7%d8%b5%d9%84-%d8%a7%d9%86%d8%aa%d8%b5%d8%a7%d8%b1%d8%a7%d8%aa%d9%87-%d9%85%d9%86-%d8%a8%d9%88%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84%d8%b4/">السويحلي يواصل انتصاراته من بوابة الشرارة</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2017-10-19T22:36:54+00:00" class="entry-date">2017/10/19 10:36 م</span>
</div>
</div>
</div> 
</div>
</div><div class="widget widget_text"> <div class="textwidget"><p><iframe name="pray-time" id="frame" width="240" height="298" style="border: none;" scrolling="no" src="http://timesprayer.org/times/1-9n/time.php?cantry=%D9%84%D9%8A%D8%A8%D9%8A%D8%A7&#038;city=%D8%B7%D8%B1%D8%A7%D8%A8%D9%84%D8%B3"></iframe></p>
</div>
</div><div class="tr_e3lan-widget"> <div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat " style="">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan" data-id="91416" style=" ">
<a href="https://www.facebook.com/%D8%B5%D9%86%D8%AF%D9%88%D9%82-%D8%A7%D9%84%D8%B6%D9%85%D8%A7%D9%86-%D8%A7%D9%84%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%D9%8A-%D9%81%D8%B1%D8%B9-%D8%BA%D8%B1%D8%A8-%D8%A8%D9%86%D8%BA%D8%A7%D8%B2%D9%8A-1714093075481270" target="_blank"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2016/09/07-1.jpg" alt="ad" width="250" height="512"></a>
</div>
</div>
</div> 
</div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title" style="background:none;;"><span>شائع</span></h3></div> <div class="mom-posts-widget">
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/10/20/%d8%af%d8%a7%d8%b9%d8%b4%d9%8a-%d9%85%d8%ba%d8%b1%d8%a8%d9%8a-%d8%aa%d8%a7%d8%a6%d8%a8-%d9%8a%d8%b9%d8%aa%d8%b0%d8%b1-%d8%b9%d9%86-%d8%a3%d9%81%d8%b9%d8%a7%d9%84-%d8%af%d8%a7%d8%b9%d8%b4-%d8%a7%d9%84/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/10/youness-647x330-90x60.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/10/youness-647x330-90x60.jpg" alt="داعشي مغربي تائب يعتذر عن أفعال داعش الإجرامية والإرهابية ويؤكد: " أنا ضحية داعش"" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/10/20/%d8%af%d8%a7%d8%b9%d8%b4%d9%8a-%d9%85%d8%ba%d8%b1%d8%a8%d9%8a-%d8%aa%d8%a7%d8%a6%d8%a8-%d9%8a%d8%b9%d8%aa%d8%b0%d8%b1-%d8%b9%d9%86-%d8%a3%d9%81%d8%b9%d8%a7%d9%84-%d8%af%d8%a7%d8%b9%d8%b4-%d8%a7%d9%84/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/10/youness-647x330-180x120.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/10/youness-647x330-180x120.jpg" alt="داعشي مغربي تائب يعتذر عن أفعال داعش الإجرامية والإرهابية ويؤكد: " أنا ضحية داعش"" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="http://www.akhbarlibya24.net/2017/10/20/%d8%af%d8%a7%d8%b9%d8%b4%d9%8a-%d9%85%d8%ba%d8%b1%d8%a8%d9%8a-%d8%aa%d8%a7%d8%a6%d8%a8-%d9%8a%d8%b9%d8%aa%d8%b0%d8%b1-%d8%b9%d9%86-%d8%a3%d9%81%d8%b9%d8%a7%d9%84-%d8%af%d8%a7%d8%b9%d8%b4-%d8%a7%d9%84/">داعشي مغربي تائب يعتذر عن أفعال داعش الإجرامية والإرهابية ويؤكد: &#8221; أنا ضحية داعش&#8221;</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2017-10-20T16:23:56+00:00" class="entry-date">2017/10/20 4:23 م</span>
</div>
</div>
</div> 
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/10/20/%d8%a7%d8%b9%d8%aa%d9%82%d8%a7%d9%84%d8%a7%d8%aa-%d8%a8%d8%a7%d9%84%d8%ac%d9%85%d9%84%d8%a9-%d9%81%d9%8a-%d9%85%d8%a7%d9%84%d9%8a%d8%b2%d9%8a%d8%a7-%d9%84%d9%85%d8%b7%d8%a7%d8%b1%d9%8a%d8%af/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/10/malay-terror-90x60.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/10/malay-terror-90x60.jpg" alt="اعتقالات بالجملة في ماليزيا لـ”مطاريد داعش وأبو سياف الإرهابيين" " width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/10/20/%d8%a7%d8%b9%d8%aa%d9%82%d8%a7%d9%84%d8%a7%d8%aa-%d8%a8%d8%a7%d9%84%d8%ac%d9%85%d9%84%d8%a9-%d9%81%d9%8a-%d9%85%d8%a7%d9%84%d9%8a%d8%b2%d9%8a%d8%a7-%d9%84%d9%85%d8%b7%d8%a7%d8%b1%d9%8a%d8%af/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/10/malay-terror-180x120.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/10/malay-terror-180x120.jpg" alt="اعتقالات بالجملة في ماليزيا لـ”مطاريد داعش وأبو سياف الإرهابيين" " width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="http://www.akhbarlibya24.net/2017/10/20/%d8%a7%d8%b9%d8%aa%d9%82%d8%a7%d9%84%d8%a7%d8%aa-%d8%a8%d8%a7%d9%84%d8%ac%d9%85%d9%84%d8%a9-%d9%81%d9%8a-%d9%85%d8%a7%d9%84%d9%8a%d8%b2%d9%8a%d8%a7-%d9%84%d9%85%d8%b7%d8%a7%d8%b1%d9%8a%d8%af/">اعتقالات بالجملة في ماليزيا لـ”مطاريد داعش وأبو سياف الإرهابيين&#8221;</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2017-10-20T15:53:42+00:00" class="entry-date">2017/10/20 3:53 م</span>
</div>
</div>
</div> 
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/10/20/%d8%a7%d9%84%d8%b1%d9%82%d8%a9-%d9%84%d9%86-%d8%aa%d8%b0%d8%a8%d8%ad-%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%b9%d9%84%d9%89-%d8%a3%d9%8a%d8%af%d9%8a-%d8%aa%d9%86%d8%b8%d9%8a%d9%85-%d8%af/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/10/2017_9_23_10_8_39_653-90x60.jpeg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/10/2017_9_23_10_8_39_653-90x60.jpeg" alt="الرقة لن تذبح بعد اليوم على أيدي تنظيم داعش وإرهابه" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/10/20/%d8%a7%d9%84%d8%b1%d9%82%d8%a9-%d9%84%d9%86-%d8%aa%d8%b0%d8%a8%d8%ad-%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%b9%d9%84%d9%89-%d8%a3%d9%8a%d8%af%d9%8a-%d8%aa%d9%86%d8%b8%d9%8a%d9%85-%d8%af/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/10/2017_9_23_10_8_39_653-180x120.jpeg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/10/2017_9_23_10_8_39_653-180x120.jpeg" alt="الرقة لن تذبح بعد اليوم على أيدي تنظيم داعش وإرهابه" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="http://www.akhbarlibya24.net/2017/10/20/%d8%a7%d9%84%d8%b1%d9%82%d8%a9-%d9%84%d9%86-%d8%aa%d8%b0%d8%a8%d8%ad-%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%b9%d9%84%d9%89-%d8%a3%d9%8a%d8%af%d9%8a-%d8%aa%d9%86%d8%b8%d9%8a%d9%85-%d8%af/">الرقة لن تذبح بعد اليوم على أيدي تنظيم داعش وإرهابه</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2017-10-20T14:26:01+00:00" class="entry-date">2017/10/20 2:26 م</span>
</div>
</div>
</div> 
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/10/19/%d9%81%d8%b6%d9%84-%d8%b4%d8%a7%d9%83%d8%b1-%d9%85%d9%86-%d9%85%d8%b3%d8%a7%d8%b1%d8%ad-%d8%a7%d9%84%d9%81%d9%86-%d8%a5%d9%84%d9%89-%d9%85%d8%ae%d8%a7%d8%a8%d8%a6-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/10/fadel-best-90x60.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/10/fadel-best-90x60.jpg" alt="فضل شاكر: من مسارح الفن إلى مخابئ الإرهاب" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/10/19/%d9%81%d8%b6%d9%84-%d8%b4%d8%a7%d9%83%d8%b1-%d9%85%d9%86-%d9%85%d8%b3%d8%a7%d8%b1%d8%ad-%d8%a7%d9%84%d9%81%d9%86-%d8%a5%d9%84%d9%89-%d9%85%d8%ae%d8%a7%d8%a8%d8%a6-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/10/fadel-best-174x120.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/10/fadel-best-174x120.jpg" alt="فضل شاكر: من مسارح الفن إلى مخابئ الإرهاب" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="http://www.akhbarlibya24.net/2017/10/19/%d9%81%d8%b6%d9%84-%d8%b4%d8%a7%d9%83%d8%b1-%d9%85%d9%86-%d9%85%d8%b3%d8%a7%d8%b1%d8%ad-%d8%a7%d9%84%d9%81%d9%86-%d8%a5%d9%84%d9%89-%d9%85%d8%ae%d8%a7%d8%a8%d8%a6-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7/">فضل شاكر: من مسارح الفن إلى مخابئ الإرهاب</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2017-10-19T23:11:35+00:00" class="entry-date">2017/10/19 11:11 م</span>
</div>
</div>
</div> 
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/10/19/%d8%aa%d9%81%d9%83%d9%8a%d9%83-%d8%ae%d9%84%d9%8a%d8%a9-%d8%aa%d8%b3%d9%81%d9%8a%d8%b1-%d8%a5%d9%84%d9%89-%d8%a8%d8%a4%d8%b1-%d8%a7%d9%84%d8%aa%d9%88%d8%aa%d8%b1-%d9%81%d9%8a-%d8%aa%d9%88%d9%86%d8%b3/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/10/22554848_1618789428179141_7258576691852729809_n-90x60.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/10/22554848_1618789428179141_7258576691852729809_n-90x60.jpg" alt="تفكيك خلية تسفير إلى بؤر التوتر في تونس" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/10/19/%d8%aa%d9%81%d9%83%d9%8a%d9%83-%d8%ae%d9%84%d9%8a%d8%a9-%d8%aa%d8%b3%d9%81%d9%8a%d8%b1-%d8%a5%d9%84%d9%89-%d8%a8%d8%a4%d8%b1-%d8%a7%d9%84%d8%aa%d9%88%d8%aa%d8%b1-%d9%81%d9%8a-%d8%aa%d9%88%d9%86%d8%b3/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/10/22554848_1618789428179141_7258576691852729809_n-180x120.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/10/22554848_1618789428179141_7258576691852729809_n-180x120.jpg" alt="تفكيك خلية تسفير إلى بؤر التوتر في تونس" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="http://www.akhbarlibya24.net/2017/10/19/%d8%aa%d9%81%d9%83%d9%8a%d9%83-%d8%ae%d9%84%d9%8a%d8%a9-%d8%aa%d8%b3%d9%81%d9%8a%d8%b1-%d8%a5%d9%84%d9%89-%d8%a8%d8%a4%d8%b1-%d8%a7%d9%84%d8%aa%d9%88%d8%aa%d8%b1-%d9%81%d9%8a-%d8%aa%d9%88%d9%86%d8%b3/">تفكيك خلية تسفير إلى بؤر التوتر في تونس</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2017-10-19T13:08:37+00:00" class="entry-date">2017/10/19 1:08 م</span>
</div>
</div>
</div> 
</div>
</div>
</div> 
<div class="clear"></div> </div> 
</div> 
<footer id="footer">
<div class="inner">
<div class="one_fourth">
<div class="widget widget_sp_image"><img width="229" height="96" class="attachment-full" style="max-width: 100%;" src="http://www.akhbarlibya24.net/wp-content/uploads/2017/04/Untitled-1-1.png" /></div> </div>
<div class="one_fourth">
<div class="widget widget_sp_image"><img width="255" height="168" class="attachment-full" style="max-width: 100%;" srcset="http://www.akhbarlibya24.net/wp-content/uploads/2017/04/logo1.png 255w, http://www.akhbarlibya24.net/wp-content/uploads/2017/04/logo1-90x60.png 90w, http://www.akhbarlibya24.net/wp-content/uploads/2017/04/logo1-180x120.png 180w, http://www.akhbarlibya24.net/wp-content/uploads/2017/04/logo1-95x64.png 95w" sizes="(max-width: 255px) 100vw, 255px" src="http://www.akhbarlibya24.net/wp-content/uploads/2017/04/logo1.png" /></div> </div>
<div class="one_fourth">
<div class="widget widget_nav_menu"><div class="menu-%d8%a7%d9%84%d9%81%d9%88%d8%aa%d8%b1-container"><ul id="menu-%d8%a7%d9%84%d9%81%d9%88%d8%aa%d8%b1" class="menu"><li id="menu-item-54419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54419"><a href="http://www.akhbarlibya24.net/topics/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/">ليبيا</a></li>
<li id="menu-item-48601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48601"><a href="http://www.akhbarlibya24.net/topics/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
<li id="menu-item-48605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48605"><a href="http://www.akhbarlibya24.net/topics/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></li>
<li id="menu-item-48603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48603"><a href="http://www.akhbarlibya24.net/topics/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">علوم و تكنولوجيا</a></li>
<li id="menu-item-54417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54417"><a href="http://www.akhbarlibya24.net/topics/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/">ثقافة وفنون</a></li>
</ul></div></div> </div>
<div class="one_fourth last">
<div class="widget momizat-news_letter"><div class="widget-head"><h3 class="widget-title"><span>النشرة الاخبارية</span></h3></div> <div class="mom-newsletter ">
<h4>اشترك فى القائمة البريدية ليصلك كل جديد</h4>
</div>
</div> </div>
<div class="clear"></div>
</div> 
</footer> 
<div class="copyrights-area">
<div class="inner">
<p class="copyrights-text">جميع الحقوق محفوظة © 2016 وكالة أخبار ليبيا 24</p>
<ul class="mom-social-icons">
<li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/akhbarlibya24"><i class="fa-icon-twitter"></i></a></li>
<li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/akhbarlibya24"><i class="fa-icon-facebook "></i></a></li>
<li class="rss"><a target="_blank" class="vector_icon" href="http://www.akhbarlibya24.net/feed/"><i class="fa-icon-rss"></i></a></li>
</ul> </div>
</div>
<div class="clear"></div>
</div> 
<a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a> <script type='text/javascript' src='http://www.akhbarlibya24.net/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.akhbarlibya24.net\/wp-admin\/admin-ajax.php","nonce":"f40596a4ac","success":"check your email to complete subscription","error":"\u0645\u0634\u062a\u0631\u0643 \u0628\u0627\u0644\u0641\u0639\u0644","error2":"\u0639\u0646\u0648\u0627\u0646 \u0627\u0644\u0628\u0631\u064a\u062f \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u0649","werror":"\u0627\u062f\u062e\u0644 \u0627\u0633\u0645 \u0645\u062f\u064a\u0646\u0629 \u0635\u062d\u064a\u062d.","nomore":"\u0644\u0627 \u064a\u0648\u062c\u062f \u0645\u0642\u0627\u0644\u0627\u062a \u0627\u062e\u0631\u0649","homeUrl":"http:\/\/www.akhbarlibya24.net","viewAll":"\u0645\u0634\u0627\u0647\u062f\u0629 \u0627\u0644\u062c\u0645\u064a\u0639","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.akhbarlibya24.net/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.akhbarlibya24.net/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='http://www.akhbarlibya24.net/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
</body>
</html>