<!DOCTYPE html>



 <html class="no-js" dir="rtl" lang="ar"> 
<head>
<meta charset="UTF-8"/>
<meta name="google-site-verification" content="LqHiikdKUCvtGfKdXK-e3PgLpCRntWNoSAtTmwSVZ04"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>&#8220;الوطنية للنفط&#8221; تؤكد ضرورة وضع خطة عمل واضحة المعالم لشركة الجوف | وكالة أخبار ليبيا 24</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.akhbarlibya24.net/xmlrpc.php">
<meta property="og:image" content="http://www.akhbarlibya24.net/wp-content/uploads/2017/08/1-24.jpg"/>
<meta property="og:image:width" content="1024"/>
<meta property="og:image:height" content="1024"/>
<meta property="og:title" content="&#8220;الوطنية للنفط&#8221; تؤكد ضرورة وضع خطة عمل واضحة المعالم لشركة الجوف"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="أخبار ليبيا 24 - خاص عقد مجلس الإدارة بالمؤسسة الوطنية للنفط أمس الأربعاء، اجتماعًا مع رؤساء لجان الإدارة للشركات النفطية، وذلك بمقر المؤسسة الوطنية للنفط. وأوضح رئيس المؤسسة مصطفى صنع الله خلال الاجت"/>
<meta property="og:url" content="http://www.akhbarlibya24.net/2017/08/10/%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9-%d9%84%d9%84%d9%86%d9%81%d8%b7-%d8%aa%d8%a4%d9%83%d8%af-%d8%b6%d8%b1%d9%88%d8%b1%d8%a9-%d9%88%d8%b6%d8%b9-%d8%ae%d8%b7%d8%a9-%d8%b9%d9%85%d9%84-%d9%88/"/>
<meta property="og:site_name" content="وكالة أخبار ليبيا 24"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="http://www.akhbarlibya24.net/wp-content/uploads/2016/10/Libya_News_24.jpg"/>
<link rel="apple-touch-icon" href="http://www.akhbarlibya24.net/wp-content/uploads/2016/10/Libya_News_24.jpg"/>
<link rel="pingback" href="http://www.akhbarlibya24.net/xmlrpc.php"/>

<link rel="dns-prefetch" href="//s.w.org"/>
<link rel="alternate" type="application/rss+xml" title="وكالة أخبار ليبيا 24 &raquo; الخلاصة" href="http://www.akhbarlibya24.net/feed/"/>
<link rel="alternate" type="application/rss+xml" title="وكالة أخبار ليبيا 24 &raquo; خلاصة التعليقات" href="http://www.akhbarlibya24.net/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="وكالة أخبار ليبيا 24 &raquo; &#8220;الوطنية للنفط&#8221; تؤكد ضرورة وضع خطة عمل واضحة المعالم لشركة الجوف خلاصة التعليقات" href="http://www.akhbarlibya24.net/2017/08/10/%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9-%d9%84%d9%84%d9%86%d9%81%d8%b7-%d8%aa%d8%a4%d9%83%d8%af-%d8%b6%d8%b1%d9%88%d8%b1%d8%a9-%d9%88%d8%b6%d8%b9-%d8%ae%d8%b7%d8%a9-%d8%b9%d9%85%d9%84-%d9%88/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.akhbarlibya24.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" id="plugins-css" href="http://www.akhbarlibya24.net/wp-content/themes/goodnews5/css/plugins.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="main-css" href="http://www.akhbarlibya24.net/wp-content/themes/goodnews5/css/main.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="responsive-css" href="http://www.akhbarlibya24.net/wp-content/themes/goodnews5/css/media.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="style-css" href="http://www.akhbarlibya24.net/wp-content/themes/goodnews5/style.css?ver=4.8.1" type="text/css" media="all"/>
<script type="text/javascript" src="http://www.akhbarlibya24.net/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script type="text/javascript" src="http://www.akhbarlibya24.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<link rel="https://api.w.org/" href="http://www.akhbarlibya24.net/wp-json/"/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.akhbarlibya24.net/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.akhbarlibya24.net/wp-includes/wlwmanifest.xml"/>
<link rel="prev" title="فيصل البدري يجدد تعاقده مع الهلال" href="http://www.akhbarlibya24.net/2017/08/10/%d9%81%d9%8a%d8%b5%d9%84-%d8%a7%d9%84%d8%a8%d8%af%d8%b1%d9%8a-%d9%8a%d8%ac%d8%af%d8%af-%d8%aa%d8%b9%d8%a7%d9%82%d8%af%d9%87-%d9%85%d8%b9-%d8%a7%d9%84%d9%87%d9%84%d8%a7%d9%84/"/>
<link rel="next" title="السويحلي بطلاً لأشبال كرة الطائرة " href="http://www.akhbarlibya24.net/2017/08/10/%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%ad%d9%84%d9%8a-%d8%a8%d8%b7%d9%84%d8%a7%d9%8b-%d9%84%d8%a3%d8%b4%d8%a8%d8%a7%d9%84-%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9/"/>
<link rel="stylesheet" href="http://www.akhbarlibya24.net/wp-content/themes/goodnews5/rtl.css" type="text/css" media="screen"/><meta name="generator" content="WordPress 4.8.1"/>
<link rel="canonical" href="http://www.akhbarlibya24.net/2017/08/10/%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9-%d9%84%d9%84%d9%86%d9%81%d8%b7-%d8%aa%d8%a4%d9%83%d8%af-%d8%b6%d8%b1%d9%88%d8%b1%d8%a9-%d9%88%d8%b6%d8%b9-%d8%ae%d8%b7%d8%a9-%d8%b9%d9%85%d9%84-%d9%88/"/>
<link rel="shortlink" href="http://www.akhbarlibya24.net/?p=112919"/>
<link rel="alternate" type="application/json+oembed" href="http://www.akhbarlibya24.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.akhbarlibya24.net%2F2017%2F08%2F10%2F%25d8%25a7%25d9%2584%25d9%2588%25d8%25b7%25d9%2586%25d9%258a%25d8%25a9-%25d9%2584%25d9%2584%25d9%2586%25d9%2581%25d8%25b7-%25d8%25aa%25d8%25a4%25d9%2583%25d8%25af-%25d8%25b6%25d8%25b1%25d9%2588%25d8%25b1%25d8%25a9-%25d9%2588%25d8%25b6%25d8%25b9-%25d8%25ae%25d8%25b7%25d8%25a9-%25d8%25b9%25d9%2585%25d9%2584-%25d9%2588%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.akhbarlibya24.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.akhbarlibya24.net%2F2017%2F08%2F10%2F%25d8%25a7%25d9%2584%25d9%2588%25d8%25b7%25d9%2586%25d9%258a%25d8%25a9-%25d9%2584%25d9%2584%25d9%2586%25d9%2581%25d8%25b7-%25d8%25aa%25d8%25a4%25d9%2583%25d8%25af-%25d8%25b6%25d8%25b1%25d9%2588%25d8%25b1%25d8%25a9-%25d9%2588%25d8%25b6%25d8%25b9-%25d8%25ae%25d8%25b7%25d8%25a9-%25d8%25b9%25d9%2585%25d9%2584-%25d9%2588%2F&#038;format=xml"/>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"kddAm1akKd607i", domain:"akhbarlibya24.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=kddAm1akKd607i" style="display:none" height="1" width="1" alt="" /></noscript>

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<style type="text/css" title="dynamic-css" class="options-output">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</style>
<style type="text/css">
body, body.layout-boxed {
    background-image: none;
}
    
.header > .inner, .header .logo {
line-height: 190px;
height: 190px;
}
.news-box .nb-item-meta a:hover {
    color: #2d75ac !important;
}
.show_all_results a i, .search-wrap ul.s-results .s-img .post_format {
color: #ffffff;
}
/* Category background */
                          .news-box .nb-item-meta a.comment_number {
display: none;
}
.news-box .mom-post-meta > .category {
    display: none;
}   
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="rtl post-template-default single single-post postid-112919 single-format-standard left-sidebar singular layout-boxed navigation_highlight_ancestor no-post-format-icons ticker_has_live_time time_in_twelve_format one-side-wide both-sidebars open_images_in_lightbox wpb-js-composer js-comp-ver-5.2 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div class="boxed-wrap clearfix">
<div id="header-wrapper">
<div class="topbar">
<div class="inner">
<div class="top-left-content">
<ul id="menu-%d8%b9%d9%84%d9%88%d9%8a%d8%a9" class="top-nav mom_visibility_desktop"><li id="menu-item-52476" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-52476"><a href="http://www.akhbarlibya24.net/%d9%88%d9%83%d8%a7%d9%84%d8%a9-%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-24/">أخبار ليبيا 24</a></li>
<li id="menu-item-54459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54459"><a href="http://www.akhbarlibya24.net/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
</ul>
<div class="mom_visibility_device device-top-menu-wrap">
<div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
<ul id="menu-%d8%b9%d9%84%d9%88%d9%8a%d8%a9-1" class="device-top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-52476"><a href="http://www.akhbarlibya24.net/%d9%88%d9%83%d8%a7%d9%84%d8%a9-%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-24/">أخبار ليبيا 24</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54459"><a href="http://www.akhbarlibya24.net/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
</ul> </div>
</div> 
<div class="top-right-content">
<ul class="mom-social-icons">
<li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/akhbarlibya24"><i class="fa-icon-twitter"></i></a></li>
<li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/akhbarlibya24"><i class="fa-icon-facebook "></i></a></li>
<li class="rss"><a target="_blank" class="vector_icon" href="http://www.akhbarlibya24.net/feed/"><i class="fa-icon-rss"></i></a></li>
</ul>
</div> 
</div>
</div> 
<header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
<div class="inner">
<div class="logo">
<a href="http://www.akhbarlibya24.net">
<img src="http://www.akhbarlibya24.net/wp-content/uploads/2016/08/Untitled-1.png" alt="وكالة أخبار ليبيا 24" width="229" height="96"/>
<img class="mom_retina_logo" src="http://www.akhbarlibya24.net/wp-content/uploads/2016/08/Untitled-1.png" width="229" height="96" alt="وكالة أخبار ليبيا 24"/>
</a>
</div>
<div class="header-right">
<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-586 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-586 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'fade',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-586 .adr-next',
				prev: '.e3lanat-rotator-id-586 .adr-prev'
				
			});

			});

		});
	</script>
<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-586" style="width:680px; height:90px;">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan" data-id="65952" style=" ">
<a href="https://www.goo.gl/fTCj0c" target="_blank"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/10/bad2-1.jpg" alt="ad" width="680" height="90"></a>
</div>
<div class="mom-e3lan" data-id="65952" style=" ">
<a href="https://www.goo.gl/fTCj0c" target="_blank"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/10/bad3-3.jpg" alt="ad" width="680" height="90"></a>
</div>
<div class="mom-e3lan" data-id="65952" style=" ">
<a href="https://www.goo.gl/fTCj0c" target="_blank"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/10/bad4-1.jpg" alt="ad" width="680" height="90"></a>
</div>
<div class="mom-e3lan" data-id="65952" style=" ">
<a href="https://www.goo.gl/fTCj0c" target="_blank"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/10/333.jpg" alt="ad" width="680" height="90"></a>
</div>
</div>
</div> 
</div>
</div> 
<div class="clear"></div>
</div>
</header>
</div> 
<nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
<div class="navigation-inner">
<div class="inner">
<ul id="menu-primary" class="main-menu mom_visibility_desktop"><li id="menu-item-21398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://www.akhbarlibya24.net"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">الرئيسية</span></a></li>
<li id="menu-item-93617" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/">ليبيا</a></li>
<li id="menu-item-54659" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%af%d9%88%d9%84%d9%8a/">دولي</a></li>
<li id="menu-item-21500" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%b7%d8%a7%d9%82%d8%a9/">طاقة</a></li>
<li id="menu-item-56146" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">إقتصاد</a></li>
<li id="menu-item-21506" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li>
<li id="menu-item-99445" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9/">أراء حرة</a></li>
<li id="menu-item-109471" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%b4%d8%a7%d8%a6%d8%b9/">شائع</a></li>
<li id="menu-item-21496" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
<li id="menu-item-49955" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/">ثقافة وفنون</a></li>
<li id="menu-item-49844" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">علوم و تكنولوجيا</a></li>
<li id="menu-item-97225" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%b5%d8%ad%d8%a9-%d9%88%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">صحة ومجتمع</a></li>
<li id="menu-item-49845" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></li>
<li id="menu-item-49843" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%a7%d9%86%d9%81%d9%88%d8%ba%d8%b1%d8%a7%d9%81%d9%8a%d9%83/">انفوغرافيك 24</a></li>
</ul> <div class="device-menu-wrap mom_visibility_device">
<div id="menu-holder" class="device-menu-holder">
<i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>قائمة</span><i class="mh-caret"></i>
</div>
<ul id="menu-primary-1" class="device-menu mom_visibility_device"><li id="menu-item-21398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://www.akhbarlibya24.net"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">الرئيسية</span></a></li>
<li id="menu-item-93617" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/">ليبيا</a></li>
<li id="menu-item-54659" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%af%d9%88%d9%84%d9%8a/">دولي</a></li>
<li id="menu-item-21500" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%b7%d8%a7%d9%82%d8%a9/">طاقة</a></li>
<li id="menu-item-56146" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">إقتصاد</a></li>
<li id="menu-item-21506" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li>
<li id="menu-item-99445" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9/">أراء حرة</a></li>
<li id="menu-item-109471" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%b4%d8%a7%d8%a6%d8%b9/">شائع</a></li>
<li id="menu-item-21496" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
<li id="menu-item-49955" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/">ثقافة وفنون</a></li>
<li id="menu-item-49844" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">علوم و تكنولوجيا</a></li>
<li id="menu-item-97225" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%b5%d8%ad%d8%a9-%d9%88%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">صحة ومجتمع</a></li>
<li id="menu-item-49845" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></li>
<li id="menu-item-49843" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%a7%d9%86%d9%81%d9%88%d8%ba%d8%b1%d8%a7%d9%81%d9%8a%d9%83/">انفوغرافيك 24</a></li>
</ul> </div>
<div class="nav-buttons">
<span class="nav-button nav-search">
<i class="fa-icon-search"></i>
</span>
<div class="nb-inner-wrap search-wrap border-box">
<div class="nb-inner sw-inner">
<div class="search-form mom-search-form">
<form method="get" action="http://www.akhbarlibya24.net">
<input class="sf" type="text" placeholder="بحث ..." autocomplete="off" name="s">
<button class="button" type="submit"><i class="fa-icon-search"></i></button>
</form>
<span class="sf-loading"><img src="http://www.akhbarlibya24.net/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
</div>
<div class="ajax_search_results">
</div> 
</div> 
</div> 
</div> 
</div>
</div> 
</nav> 
<div class="boxed-content-wrapper clearfix">
<div class="nav-shaddow"></div>
<div style="margin-top:-17px; margin-bottom:20px;"></div>
<div class="mom_contet_e3lanat mc_e3lan-right ">
<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat " style>
<div class="mom-e3lanat-inner">
</div>
</div> 
</div>
</div>
<div class="mom_contet_e3lanat mc_e3lan-left ">
<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat " style>
<div class="mom-e3lanat-inner">
</div>
</div> 
</div>
</div>
<div class="inner">
</div>
<div class="inner">
<div class="main_container">
<div class="main-col">
<div class="base-box blog-post p-single bp-horizontal-share post-112919 post type-post status-publish format-standard has-post-thumbnail category-21 category-33 category-354" itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.akhbarlibya24.net/wp-content/uploads/2017/08/1-24-300x188.jpg">
<meta itemprop="width" content="300">
<meta itemprop="height" content="300">
</div>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.akhbarlibya24.net/2017/08/10/%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9-%d9%84%d9%84%d9%86%d9%81%d8%b7-%d8%aa%d8%a4%d9%83%d8%af-%d8%b6%d8%b1%d9%88%d8%b1%d8%a9-%d9%88%d8%b6%d8%b9-%d8%ae%d8%b7%d8%a9-%d8%b9%d9%85%d9%84-%d9%88/"/>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.akhbarlibya24.net/wp-content/uploads/2016/08/Untitled-1.png">
<meta itemprop="width" content="229">
<meta itemprop="height" content="96">
</div>
<meta itemprop="name" content="وكالة أخبار ليبيا 24">
</div>
<meta itemprop="datePublished" content="2017-08-10T16:40:18+00:00"/>
<meta itemprop="dateModified" content="2017-08-10T16:40:18+00:00"/>
<div class="feature-img">
<img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/08/1-24.jpg" alt الوطنية للنفط" تؤكد ضرورة وضع خطة عمل واضحة المعالم لشركة الجوف">
</div>
<h1 class="post-tile entry-title" itemprop="headline">&#8220;الوطنية للنفط&#8221; تؤكد ضرورة وضع خطة عمل واضحة المعالم لشركة الجوف</h1>
<div class="mom-post-meta single-post-meta"><span>فى: <time datetime="2017-08-10T16:40:18+00:00" class="updated">2017/08/10 4:40 م</time></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>طباعة</a><a href="/cdn-cgi/l/email-protection#5f602c2a3d353a3c2b62797c676d6d6f6487f886db86d787e886d986d587f67f86db86db86d986de87e8797c676d6d6e647f87f587fb86dc87f07f87e987ee86d787ee87f67f86d787e987e67f87f187e887f67f87e686da86db7f86d787f887e987f287f67f87f886db86da87e687f886db86da7f86db87eb87ee86dc87f67f87f886db87f386d786de793d303b2662797c676d6d6f6487f886db86d787e886d986d587f67f86db86db86d986de87e8797c676d6d6e647f87f587fb86dc87f07f87e987ee86d787ee87f67f86d787e987e67f87f187e887f67f87e686da86db7f86d787f887e987f287f67f87f886db86da87e687f886db86da7f86db87eb87ee86dc87f67f87f886db87f386d786de7f372b2b2f657070282828713e34373d3e2d33363d263e6d6b71313a2b706d6f6e68706f67706e6f707a3b677a3e687a3b667a676b7a3b667a67677a3b677a3d687a3b667a67697a3b667a673e7a3b677a3e66727a3b667a676b7a3b667a676b7a3b667a67697a3b667a676e7a3b677a3d68727a3b677a3e3e7a3b677a3e6b7a3b667a676c7a3b677a3e39727a3b677a3d697a3b677a3d6e7a3b667a67677a3b677a3d6e7a3b677a3e66727a3b667a67677a3b677a3d697a3b677a3d66727a3b677a3e3a7a3b677a3d687a3b677a3e66727a3b677a3d667a3b667a676a7a3b667a676b727a3b667a676770" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>البريد الالكترونى</a></div></div><div class="entry-content">
<p>أخبار ليبيا 24 &#8211; خاص</p>
<p>عقد مجلس الإدارة بالمؤسسة الوطنية للنفط أمس الأربعاء، اجتماعًا مع رؤساء لجان الإدارة للشركات النفطية، وذلك بمقر المؤسسة الوطنية للنفط.</p>
<p>وأوضح رئيس المؤسسة مصطفى صنع الله خلال الاجتماع &#8211; أن شركة الجوف للتقنية النفطية تمر بفترة صعبة بسبب ما تعرضت له من دمار لمواقعها، وبالرغم ما تعانيه الشركة إلا أنه وبعزيمة رجالها ستتمكن من العودة لنشاطها المعهود مجددًا.</p>
<p>وأكد صنع الله، أن ضرورة وضع خطة عمل واضحة المعالم من قبل لجنة إدارة الشركة للاستحواذ على سوق العمل بما تملكه من كفاءات وخبرات يشهد لها في هذا المجال.</p>
<p>وخلال الاجتماع، قدمت شركة الجوف عرض مرئي تضمن الوضع الحالي للشركة وما تعرضت له من دمار نتيجة للأحداث التي وقعت في مكان تواجد مواقع الشركة والمجهودات التي بذلت إلى حد الآن من صيانة وإعادة إعمار بالتعاون مع بعض مؤسسات المجتمع المدني بمدينة بنغازي.</p>
<p>وتضمن العرض، عدد العاملين بالشركة وتوزيع الإدارات وعدد المعامل والورش والمخازن التي تملكها الشركة والخدمات المساندة لعمليات الحفر والإنتاج والعمليات التي كانت تغطيها الشركات في مختلف الحقول النفطية وسعي لجنة إدارة الشركة في تحديث منظومة العمل بالشركة وفقاً لآخر التقنيات في هذا المجال.</p>
<p>من جانبه، أوضح رئيس لجنة إدارة شركة الجوف مجدي جبريل، أن نشاط الشركة توقف بشكل عام نتيجة لتوقف نشاط الحفر وأن الشركة مستعدة الآن لتقديم خدماتها بأسعار منافسة وأنه ينتظر الدعم من الشركات النفطية في تقديم يد العون في ذلك.</p>
<p>وأضاف جبريل، أنه بالرغم من حجم الدمار إلا أن الشركة أوفت بالتزاماتها من مواقع بديلة والاستعانة بمصادر خارجية وأن لدى شركة الجوف القدرة على تلبية الأعمال المصاحبة لصيانة الآبار وبعض الأعمال الأخرى المصاحبة لعمليات الإنتاج.</p>
<p>وأبدى رئيس وأعضاء مجلس الإدارة بالمؤسسة الوطنية للنفط، ورؤساء لجان الإدارة بالشركات، ملاحظات أكدت مجملها على الوقوف ودعم شركة الجوف ماديًا وفنيًا وإسناد بعض الأعمال الخدمية المصاحبة للحفر والإنتاج؛ وأنه من الواجب إعطاء الثقة للشركة من جديد، مشددين في نفس الوقت على ضرورة وجود استراتيجية واضحة للجنة إدارة الشركة تمكنها من إقناع الشركات العاملة بالمنافسة وتقديم الخدمات .</p>
<p>وذكر رئيس المؤسسة الوطنية للنفط مصطفى صنع الله، أن المؤسسة تعمل جاهدة في دعم شركة الجوف والشركات الخدمية الأخرى حاثاً شركة الجوف على أن تعمل بكل مهنية وتقديم خدمات منافسة للشركات العالمية، خاصة وأن لديها الكوادر الوطنية ذات الكفاءة والخبرة العالية.</p>
<p>وأشار صنع الله إلى أن الحفر سيشهد نشاطاً كبيراً في المستقبل القريب، مذكرًا الشركات النفطية بضرورة إتاحة فرص العمل لشركة الجوف.</p>
<p>تجدر الإشارة إلي أن شركة الجوف للتقنية النفطية هي إحدى شركات المؤسسة الوطنية للنفط، وتأسست عام 1983، وهي الشركة الوطنية الوحيدة المتخصصة في عدة أنشطة خدمية مصاحبة لعمليات الاستكشاف والحفر والإنتاج للنفط والغاز.</p>
<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-443 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-443 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'fade',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-443 .adr-next',
				prev: '.e3lanat-rotator-id-443 .adr-prev'
				
			});

			});

		});
	</script>
<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-443" style="width:680px; height:90px;">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan" data-id="65952" style=" ">
<a href="https://www.goo.gl/fTCj0c" target="_blank"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/10/bad2-1.jpg" alt="ad" width="680" height="90"></a>
</div>
<div class="mom-e3lan" data-id="65952" style=" ">
<a href="https://www.goo.gl/fTCj0c" target="_blank"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/10/bad3-3.jpg" alt="ad" width="680" height="90"></a>
</div>
<div class="mom-e3lan" data-id="65952" style=" ">
<a href="https://www.goo.gl/fTCj0c" target="_blank"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/10/bad4-1.jpg" alt="ad" width="680" height="90"></a>
</div>
<div class="mom-e3lan" data-id="65952" style=" ">
<a href="https://www.goo.gl/fTCj0c" target="_blank"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/10/333.jpg" alt="ad" width="680" height="90"></a>
</div>
</div>
</div> 
</div>
<div class="mom-social-share ss-horizontal border-box php-share" data-id="112919">
<div class="ss-icon facebook">
<a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.akhbarlibya24.net/2017/08/10/%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9-%d9%84%d9%84%d9%86%d9%81%d8%b7-%d8%aa%d8%a4%d9%83%d8%af-%d8%b6%d8%b1%d9%88%d8%b1%d8%a9-%d9%88%d8%b6%d8%b9-%d8%ae%d8%b7%d8%a9-%d8%b9%d9%85%d9%84-%d9%88/', 'شارك هذه', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>مشاركة</span></a>
<span class="count">0</span>
</div> 
<div class="ss-icon twitter">
<a href="http://twitter.com/share?text=&#8220;الوطنية للنفط&#8221; تؤكد ضرورة وضع خطة عمل واضحة المعالم لشركة الجوف&url=http://www.akhbarlibya24.net/2017/08/10/%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9-%d9%84%d9%84%d9%86%d9%81%d8%b7-%d8%aa%d8%a4%d9%83%d8%af-%d8%b6%d8%b1%d9%88%d8%b1%d8%a9-%d9%88%d8%b6%d8%b9-%d8%ae%d8%b7%d8%a9-%d8%b9%d9%85%d9%84-%d9%88/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>تغريدة</span></a>

</div> 
<div class="ss-icon googleplus">
<a href="#" onclick="window.open('https://plus.google.com/share?url=http://www.akhbarlibya24.net/2017/08/10/%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9-%d9%84%d9%84%d9%86%d9%81%d8%b7-%d8%aa%d8%a4%d9%83%d8%af-%d8%b6%d8%b1%d9%88%d8%b1%d8%a9-%d9%88%d8%b6%d8%b9-%d8%ae%d8%b7%d8%a9-%d8%b9%d9%85%d9%84-%d9%88/', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>مشاركة</span></a>
<span class="count">0</span>
</div> 
<div class="ss-icon linkedin">
<a href="#" onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://www.akhbarlibya24.net/2017/08/10/%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9-%d9%84%d9%84%d9%86%d9%81%d8%b7-%d8%aa%d8%a4%d9%83%d8%af-%d8%b6%d8%b1%d9%88%d8%b1%d8%a9-%d9%88%d8%b6%d8%b9-%d8%ae%d8%b7%d8%a9-%d8%b9%d9%85%d9%84-%d9%88/&title=&#8220;الوطنية للنفط&#8221; تؤكد ضرورة وضع خطة عمل واضحة المعالم لشركة الجوف&source=http%3A%2F%2Fwww.akhbarlibya24.net', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>مشاركة</span></a>
<span class="count">0</span>
</div> 
<div class="ss-icon pinterest">
<a href="http://pinterest.com/pin/create/bookmarklet/?media=http://www.akhbarlibya24.net/wp-content/uploads/2017/08/1-24.jpg&amp;
url=http://www.akhbarlibya24.net/2017/08/10/%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9-%d9%84%d9%84%d9%86%d9%81%d8%b7-%d8%aa%d8%a4%d9%83%d8%af-%d8%b6%d8%b1%d9%88%d8%b1%d8%a9-%d9%88%d8%b6%d8%b9-%d8%ae%d8%b7%d8%a9-%d8%b9%d9%85%d9%84-%d9%88/&amp;
is_video=false&amp;description=&#8220;الوطنية للنفط&#8221; تؤكد ضرورة وضع خطة عمل واضحة المعالم لشركة الجوف" onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>مشاركة</span></a>
<span class="count">0</span>
</div> 
<div class="clear"></div>
</div> 
</div> 
</div> 
<div class="np-posts">
<ul>
<li class="np-post prev border-box">
<div class="post-img">
<a href="http://www.akhbarlibya24.net/2017/08/10/%d9%81%d9%8a%d8%b5%d9%84-%d8%a7%d9%84%d8%a8%d8%af%d8%b1%d9%8a-%d9%8a%d8%ac%d8%af%d8%af-%d8%aa%d8%b9%d8%a7%d9%82%d8%af%d9%87-%d9%85%d8%b9-%d8%a7%d9%84%d9%87%d9%84%d8%a7%d9%84/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/08/1-23-90x60.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/08/1-23-180x120.jpg" alt الوطنية للنفط" تؤكد ضرورة وضع خطة عمل واضحة المعالم لشركة الجوف"></a>
</div>
<div class="details has-feature-image">
<a href="http://www.akhbarlibya24.net/2017/08/10/%d9%81%d9%8a%d8%b5%d9%84-%d8%a7%d9%84%d8%a8%d8%af%d8%b1%d9%8a-%d9%8a%d8%ac%d8%af%d8%af-%d8%aa%d8%b9%d8%a7%d9%82%d8%af%d9%87-%d9%85%d8%b9-%d8%a7%d9%84%d9%87%d9%84%d8%a7%d9%84/" class="link prev"><i class="fa-icon-double-angle-right"></i>السابق</a>
<h3><a href="http://www.akhbarlibya24.net/2017/08/10/%d9%81%d9%8a%d8%b5%d9%84-%d8%a7%d9%84%d8%a8%d8%af%d8%b1%d9%8a-%d9%8a%d8%ac%d8%af%d8%af-%d8%aa%d8%b9%d8%a7%d9%82%d8%af%d9%87-%d9%85%d8%b9-%d8%a7%d9%84%d9%87%d9%84%d8%a7%d9%84/">فيصل البدري يجدد تعاقده مع الهلال</a></h3>
</div>
</li>
<li class="np-post next border-box">
<div class="post-img">
<a href="http://www.akhbarlibya24.net/2017/08/10/%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%ad%d9%84%d9%8a-%d8%a8%d8%b7%d9%84%d8%a7%d9%8b-%d9%84%d8%a3%d8%b4%d8%a8%d8%a7%d9%84-%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/08/20638980_1397400347034852_2751174564115649389_n-90x60.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/08/20638980_1397400347034852_2751174564115649389_n-180x120.jpg" alt الوطنية للنفط" تؤكد ضرورة وضع خطة عمل واضحة المعالم لشركة الجوف"></a>
</div>
<div class="details has-feature-image">
<a href="http://www.akhbarlibya24.net/2017/08/10/%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%ad%d9%84%d9%8a-%d8%a8%d8%b7%d9%84%d8%a7%d9%8b-%d9%84%d8%a3%d8%b4%d8%a8%d8%a7%d9%84-%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9/" class="link next"><i class="fa-icon-double-angle-left"></i>التالى</a>
<h3><a href="http://www.akhbarlibya24.net/2017/08/10/%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%ad%d9%84%d9%8a-%d8%a8%d8%b7%d9%84%d8%a7%d9%8b-%d9%84%d8%a3%d8%b4%d8%a8%d8%a7%d9%84-%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9/">السويحلي بطلاً لأشبال كرة الطائرة </a></h3>
</div>
</li>
</ul>
</div> 
<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat " style>
<div class="mom-e3lanat-inner">
<div class="mom-e3lan" data-id="101223" style=" ">
<a href="#" target><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/01/555555-2.png" alt="ad" width="1000" height="300"></a>
</div>
</div>
</div> 
</div>
<h2 class="single-title">مقالات ذات صلة</h2>
<div class="base-box single-box">
<ul class="single-related-posts">
<li>
<a href="http://www.akhbarlibya24.net/2017/08/10/%d8%b3%d9%84%d8%a7%d9%85%d8%a9-%d9%8a%d8%b2%d9%88%d8%b1-%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a-%d9%88%d9%8a%d8%a4%d9%83%d8%af-%d9%88%d9%82%d9%88%d9%81%d9%87-%d8%a5%d9%84/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/08/20708022_1981308315216569_8205171539108054904_n-190x122.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/08/20708022_1981308315216569_8205171539108054904_n.jpg" alt="سلامة يزور جامعة بنغازي ويؤكد وقوفه إلى جانب الليبيين"></a>
<h4><a itemprop="name" href="http://www.akhbarlibya24.net/2017/08/10/%d8%b3%d9%84%d8%a7%d9%85%d8%a9-%d9%8a%d8%b2%d9%88%d8%b1-%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a-%d9%88%d9%8a%d8%a4%d9%83%d8%af-%d9%88%d9%82%d9%88%d9%81%d9%87-%d8%a5%d9%84/">سلامة يزور جامعة بنغازي ويؤكد وقوفه إلى جانب الليبيين</a></h4>
<div class="mom-post-meta">
<time datetime="2017-08-10T20:06:23+00:00">2017/08/10 8:06 م</time>
</div>
</li>
<li>
<a href="http://www.akhbarlibya24.net/2017/08/10/%d9%85%d8%af%d9%8a%d8%b1-%d9%85%d8%b1%d9%83%d8%b2-%d8%b7%d8%a8%d8%b1%d9%82-%d8%a7%d9%84%d8%b7%d8%a8%d9%8a-%d9%86%d8%ad%d9%86-%d8%b9%d9%84%d9%89-%d8%a7%d8%b3%d8%aa%d8%b9%d8%af%d8%a7%d8%af-%d9%84%d9%85/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/08/20727988_1537210202996470_5448301897946207796_n-190x122.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/08/20727988_1537210202996470_5448301897946207796_n.jpg" alt="مدير مركز طبرق الطبي: نحن على استعداد لمساعدة مستشفى درنة حسب المتوفر"></a>
<h4><a itemprop="name" href="http://www.akhbarlibya24.net/2017/08/10/%d9%85%d8%af%d9%8a%d8%b1-%d9%85%d8%b1%d9%83%d8%b2-%d8%b7%d8%a8%d8%b1%d9%82-%d8%a7%d9%84%d8%b7%d8%a8%d9%8a-%d9%86%d8%ad%d9%86-%d8%b9%d9%84%d9%89-%d8%a7%d8%b3%d8%aa%d8%b9%d8%af%d8%a7%d8%af-%d9%84%d9%85/">مدير مركز طبرق الطبي: نحن على استعداد لمساعدة مستشفى درنة حسب المتوفر</a></h4>
<div class="mom-post-meta">
<time datetime="2017-08-10T19:45:05+00:00">2017/08/10 7:45 م</time>
</div>
</li>
<li>
<a href="http://www.akhbarlibya24.net/2017/08/10/%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d9%85%d9%86-%d8%af%d8%b1%d9%86%d8%a9-%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%ae%d8%a7%d9%84%d9%8a%d8%a9-%d9%85%d9%86-%d8%ad%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d8%b3/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/08/14681699_1295317567179030_6083770022604182119_n-190x122.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/08/14681699_1295317567179030_6083770022604182119_n.jpg" alt="مواطن من درنة: المدينة خالية من حركة السيارات والحياة أصبحت " صعبة لاتطاق""></a>
<h4><a itemprop="name" href="http://www.akhbarlibya24.net/2017/08/10/%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d9%85%d9%86-%d8%af%d8%b1%d9%86%d8%a9-%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%ae%d8%a7%d9%84%d9%8a%d8%a9-%d9%85%d9%86-%d8%ad%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d8%b3/">مواطن من درنة: المدينة خالية من حركة السيارات والحياة أصبحت &#8220;صعبة لاتطاق&#8221;</a></h4>
<div class="mom-post-meta">
<time datetime="2017-08-10T19:27:16+00:00">2017/08/10 7:27 م</time>
</div>
</li>
</ul>
</div>
</div> 
<div class="clear"></div>
</div> 
<div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div class="widget widget_search"><div class="search-form default-search-form">
<form method="get" action="http://www.akhbarlibya24.net">
<input class="sf" type="text" placeholder="بحث ..." autocomplete="off" name="s">
<button class="button" type="submit"><i class="fa-icon-search"></i></button>
</form>
</div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title" style="background:none;;"><span>أخر منشور</span></h3></div> <div class="mom-posts-widget">
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/08/10/%d8%b3%d9%84%d8%a7%d9%85%d8%a9-%d9%8a%d8%b2%d9%88%d8%b1-%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a-%d9%88%d9%8a%d8%a4%d9%83%d8%af-%d9%88%d9%82%d9%88%d9%81%d9%87-%d8%a5%d9%84/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/08/20708022_1981308315216569_8205171539108054904_n-90x60.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/08/20708022_1981308315216569_8205171539108054904_n-90x60.jpg" alt="سلامة يزور جامعة بنغازي ويؤكد وقوفه إلى جانب الليبيين" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/08/10/%d8%b3%d9%84%d8%a7%d9%85%d8%a9-%d9%8a%d8%b2%d9%88%d8%b1-%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a-%d9%88%d9%8a%d8%a4%d9%83%d8%af-%d9%88%d9%82%d9%88%d9%81%d9%87-%d8%a5%d9%84/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/08/20708022_1981308315216569_8205171539108054904_n-180x120.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/08/20708022_1981308315216569_8205171539108054904_n-180x120.jpg" alt="سلامة يزور جامعة بنغازي ويؤكد وقوفه إلى جانب الليبيين" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="http://www.akhbarlibya24.net/2017/08/10/%d8%b3%d9%84%d8%a7%d9%85%d8%a9-%d9%8a%d8%b2%d9%88%d8%b1-%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a-%d9%88%d9%8a%d8%a4%d9%83%d8%af-%d9%88%d9%82%d9%88%d9%81%d9%87-%d8%a5%d9%84/">سلامة يزور جامعة بنغازي ويؤكد وقوفه إلى جانب الليبيين</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2017-08-10T20:06:23+00:00" class="entry-date">2017/08/10 8:06 م</span>
</div>
</div>
</div> 
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/08/10/%d9%85%d8%af%d9%8a%d8%b1-%d9%85%d8%b1%d9%83%d8%b2-%d8%b7%d8%a8%d8%b1%d9%82-%d8%a7%d9%84%d8%b7%d8%a8%d9%8a-%d9%86%d8%ad%d9%86-%d8%b9%d9%84%d9%89-%d8%a7%d8%b3%d8%aa%d8%b9%d8%af%d8%a7%d8%af-%d9%84%d9%85/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/08/20727988_1537210202996470_5448301897946207796_n-90x60.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/08/20727988_1537210202996470_5448301897946207796_n-90x60.jpg" alt="مدير مركز طبرق الطبي: نحن على استعداد لمساعدة مستشفى درنة حسب المتوفر" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/08/10/%d9%85%d8%af%d9%8a%d8%b1-%d9%85%d8%b1%d9%83%d8%b2-%d8%b7%d8%a8%d8%b1%d9%82-%d8%a7%d9%84%d8%b7%d8%a8%d9%8a-%d9%86%d8%ad%d9%86-%d8%b9%d9%84%d9%89-%d8%a7%d8%b3%d8%aa%d8%b9%d8%af%d8%a7%d8%af-%d9%84%d9%85/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/08/20727988_1537210202996470_5448301897946207796_n-180x120.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/08/20727988_1537210202996470_5448301897946207796_n-180x120.jpg" alt="مدير مركز طبرق الطبي: نحن على استعداد لمساعدة مستشفى درنة حسب المتوفر" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="http://www.akhbarlibya24.net/2017/08/10/%d9%85%d8%af%d9%8a%d8%b1-%d9%85%d8%b1%d9%83%d8%b2-%d8%b7%d8%a8%d8%b1%d9%82-%d8%a7%d9%84%d8%b7%d8%a8%d9%8a-%d9%86%d8%ad%d9%86-%d8%b9%d9%84%d9%89-%d8%a7%d8%b3%d8%aa%d8%b9%d8%af%d8%a7%d8%af-%d9%84%d9%85/">مدير مركز طبرق الطبي: نحن على استعداد لمساعدة مستشفى درنة حسب المتوفر</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2017-08-10T19:45:05+00:00" class="entry-date">2017/08/10 7:45 م</span>
</div>
</div>
</div> 
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/08/10/%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d9%85%d9%86-%d8%af%d8%b1%d9%86%d8%a9-%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%ae%d8%a7%d9%84%d9%8a%d8%a9-%d9%85%d9%86-%d8%ad%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d8%b3/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/08/14681699_1295317567179030_6083770022604182119_n-90x60.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/08/14681699_1295317567179030_6083770022604182119_n-90x60.jpg" alt="مواطن من درنة: المدينة خالية من حركة السيارات والحياة أصبحت " صعبة لاتطاق"" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/08/10/%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d9%85%d9%86-%d8%af%d8%b1%d9%86%d8%a9-%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%ae%d8%a7%d9%84%d9%8a%d8%a9-%d9%85%d9%86-%d8%ad%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d8%b3/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/08/14681699_1295317567179030_6083770022604182119_n-180x120.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/08/14681699_1295317567179030_6083770022604182119_n-180x120.jpg" alt="مواطن من درنة: المدينة خالية من حركة السيارات والحياة أصبحت " صعبة لاتطاق"" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="http://www.akhbarlibya24.net/2017/08/10/%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d9%85%d9%86-%d8%af%d8%b1%d9%86%d8%a9-%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%ae%d8%a7%d9%84%d9%8a%d8%a9-%d9%85%d9%86-%d8%ad%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d8%b3/">مواطن من درنة: المدينة خالية من حركة السيارات والحياة أصبحت &#8220;صعبة لاتطاق&#8221;</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2017-08-10T19:27:16+00:00" class="entry-date">2017/08/10 7:27 م</span>
</div>
</div>
</div> 
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/08/10/%d9%88%d9%83%d9%8a%d9%84-%d8%af%d9%8a%d9%88%d8%a7%d9%86-%d8%a8%d9%84%d8%af%d9%8a%d8%a9-%d8%b7%d8%a8%d8%b1%d9%82-%d9%8a%d8%b7%d8%a7%d9%84%d8%a8-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a7%d9%84/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/08/20664769_1537261269658030_4790277360516945525_n-90x60.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/08/20664769_1537261269658030_4790277360516945525_n-90x60.jpg" alt="وكيل ديوان بلدية طبرق يطالب الحكومة المؤقتة بدعم البلديات" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/08/10/%d9%88%d9%83%d9%8a%d9%84-%d8%af%d9%8a%d9%88%d8%a7%d9%86-%d8%a8%d9%84%d8%af%d9%8a%d8%a9-%d8%b7%d8%a8%d8%b1%d9%82-%d9%8a%d8%b7%d8%a7%d9%84%d8%a8-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a7%d9%84/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/08/20664769_1537261269658030_4790277360516945525_n-180x120.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/08/20664769_1537261269658030_4790277360516945525_n-180x120.jpg" alt="وكيل ديوان بلدية طبرق يطالب الحكومة المؤقتة بدعم البلديات" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="http://www.akhbarlibya24.net/2017/08/10/%d9%88%d9%83%d9%8a%d9%84-%d8%af%d9%8a%d9%88%d8%a7%d9%86-%d8%a8%d9%84%d8%af%d9%8a%d8%a9-%d8%b7%d8%a8%d8%b1%d9%82-%d9%8a%d8%b7%d8%a7%d9%84%d8%a8-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a7%d9%84/">وكيل ديوان بلدية طبرق يطالب الحكومة المؤقتة بدعم البلديات</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2017-08-10T19:06:53+00:00" class="entry-date">2017/08/10 7:06 م</span>
</div>
</div>
</div> 
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/08/10/%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%ad%d9%84%d9%8a-%d8%a8%d8%b7%d9%84%d8%a7%d9%8b-%d9%84%d8%a3%d8%b4%d8%a8%d8%a7%d9%84-%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/08/20638980_1397400347034852_2751174564115649389_n-90x60.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/08/20638980_1397400347034852_2751174564115649389_n-90x60.jpg" alt="السويحلي بطلاً لأشبال كرة الطائرة " width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/08/10/%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%ad%d9%84%d9%8a-%d8%a8%d8%b7%d9%84%d8%a7%d9%8b-%d9%84%d8%a3%d8%b4%d8%a8%d8%a7%d9%84-%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/08/20638980_1397400347034852_2751174564115649389_n-180x120.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/08/20638980_1397400347034852_2751174564115649389_n-180x120.jpg" alt="السويحلي بطلاً لأشبال كرة الطائرة " width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="http://www.akhbarlibya24.net/2017/08/10/%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%ad%d9%84%d9%8a-%d8%a8%d8%b7%d9%84%d8%a7%d9%8b-%d9%84%d8%a3%d8%b4%d8%a8%d8%a7%d9%84-%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9/">السويحلي بطلاً لأشبال كرة الطائرة </a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2017-08-10T18:04:56+00:00" class="entry-date">2017/08/10 6:04 م</span>
</div>
</div>
</div> 
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/08/10/%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9-%d9%84%d9%84%d9%86%d9%81%d8%b7-%d8%aa%d8%a4%d9%83%d8%af-%d8%b6%d8%b1%d9%88%d8%b1%d8%a9-%d9%88%d8%b6%d8%b9-%d8%ae%d8%b7%d8%a9-%d8%b9%d9%85%d9%84-%d9%88/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/08/1-24-90x60.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/08/1-24-90x60.jpg" alt الوطنية للنفط" تؤكد ضرورة وضع خطة عمل واضحة المعالم لشركة الجوف" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/08/10/%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9-%d9%84%d9%84%d9%86%d9%81%d8%b7-%d8%aa%d8%a4%d9%83%d8%af-%d8%b6%d8%b1%d9%88%d8%b1%d8%a9-%d9%88%d8%b6%d8%b9-%d8%ae%d8%b7%d8%a9-%d8%b9%d9%85%d9%84-%d9%88/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/08/1-24-180x120.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/08/1-24-180x120.jpg" alt الوطنية للنفط" تؤكد ضرورة وضع خطة عمل واضحة المعالم لشركة الجوف" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="http://www.akhbarlibya24.net/2017/08/10/%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9-%d9%84%d9%84%d9%86%d9%81%d8%b7-%d8%aa%d8%a4%d9%83%d8%af-%d8%b6%d8%b1%d9%88%d8%b1%d8%a9-%d9%88%d8%b6%d8%b9-%d8%ae%d8%b7%d8%a9-%d8%b9%d9%85%d9%84-%d9%88/">&#8220;الوطنية للنفط&#8221; تؤكد ضرورة وضع خطة عمل واضحة المعالم لشركة الجوف</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2017-08-10T16:40:18+00:00" class="entry-date">2017/08/10 4:40 م</span>
</div>
</div>
</div> 
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/08/10/%d9%81%d9%8a%d8%b5%d9%84-%d8%a7%d9%84%d8%a8%d8%af%d8%b1%d9%8a-%d9%8a%d8%ac%d8%af%d8%af-%d8%aa%d8%b9%d8%a7%d9%82%d8%af%d9%87-%d9%85%d8%b9-%d8%a7%d9%84%d9%87%d9%84%d8%a7%d9%84/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/08/1-23-90x60.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/08/1-23-90x60.jpg" alt="فيصل البدري يجدد تعاقده مع الهلال" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/08/10/%d9%81%d9%8a%d8%b5%d9%84-%d8%a7%d9%84%d8%a8%d8%af%d8%b1%d9%8a-%d9%8a%d8%ac%d8%af%d8%af-%d8%aa%d8%b9%d8%a7%d9%82%d8%af%d9%87-%d9%85%d8%b9-%d8%a7%d9%84%d9%87%d9%84%d8%a7%d9%84/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/08/1-23-180x120.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/08/1-23-180x120.jpg" alt="فيصل البدري يجدد تعاقده مع الهلال" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="http://www.akhbarlibya24.net/2017/08/10/%d9%81%d9%8a%d8%b5%d9%84-%d8%a7%d9%84%d8%a8%d8%af%d8%b1%d9%8a-%d9%8a%d8%ac%d8%af%d8%af-%d8%aa%d8%b9%d8%a7%d9%82%d8%af%d9%87-%d9%85%d8%b9-%d8%a7%d9%84%d9%87%d9%84%d8%a7%d9%84/">فيصل البدري يجدد تعاقده مع الهلال</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2017-08-10T16:27:35+00:00" class="entry-date">2017/08/10 4:27 م</span>
</div>
</div>
</div> 
</div>
</div><div class="tr_e3lan-widget"> <div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat " style>
<div class="mom-e3lanat-inner">
<div class="mom-e3lan" data-id="91416" style=" ">
<a href="https://www.facebook.com/%D8%B5%D9%86%D8%AF%D9%88%D9%82-%D8%A7%D9%84%D8%B6%D9%85%D8%A7%D9%86-%D8%A7%D9%84%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%D9%8A-%D9%81%D8%B1%D8%B9-%D8%BA%D8%B1%D8%A8-%D8%A8%D9%86%D8%BA%D8%A7%D8%B2%D9%8A-1714093075481270" target="_blank"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2016/09/07-1.jpg" alt="ad" width="250" height="512"></a>
</div>
</div>
</div> 
</div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title" style="background:none;;"><span>شائع</span></h3></div> <div class="mom-posts-widget">
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/08/10/%d8%af%d8%a7%d8%b9%d8%b4-%d9%85%d9%86-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84-%d8%ae%d9%84%d8%a7%d9%81%d8%a7%d8%aa-%d9%88%d9%88%d8%b4%d8%a7%d9%8a%d8%a9-%d9%88%d8%aa%d8%b3%d9%8a%d8%a8/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/08/daesh-flag-90x60.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/08/daesh-flag-90x60.jpg" alt="داعش من الداخل: خلافات ووشاية وتسيب!!" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/08/10/%d8%af%d8%a7%d8%b9%d8%b4-%d9%85%d9%86-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84-%d8%ae%d9%84%d8%a7%d9%81%d8%a7%d8%aa-%d9%88%d9%88%d8%b4%d8%a7%d9%8a%d8%a9-%d9%88%d8%aa%d8%b3%d9%8a%d8%a8/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/08/daesh-flag-180x120.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/08/daesh-flag-180x120.jpg" alt="داعش من الداخل: خلافات ووشاية وتسيب!!" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="http://www.akhbarlibya24.net/2017/08/10/%d8%af%d8%a7%d8%b9%d8%b4-%d9%85%d9%86-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84-%d8%ae%d9%84%d8%a7%d9%81%d8%a7%d8%aa-%d9%88%d9%88%d8%b4%d8%a7%d9%8a%d8%a9-%d9%88%d8%aa%d8%b3%d9%8a%d8%a8/">داعش من الداخل: خلافات ووشاية وتسيب!!</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2017-08-10T14:03:36+00:00" class="entry-date">2017/08/10 2:03 م</span>
</div>
</div>
</div> 
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/08/10/%d8%af%d8%a7%d8%b9%d8%b4-%d9%8a%d8%ad%d9%84%d9%85-%d8%a8%d9%85%d9%88%d8%b7%d8%a6-%d9%82%d8%af%d9%85-%d9%81%d9%8a-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-%d9%88%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d9%8a%d9%81%d9%83/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/08/DAESH-IMAGE-2-90x60.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/08/DAESH-IMAGE-2-90x60.jpg" alt="داعش يحلم بموطئ قدم في ليبيا والجيش يفكك جيوبه الضعيفة" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/08/10/%d8%af%d8%a7%d8%b9%d8%b4-%d9%8a%d8%ad%d9%84%d9%85-%d8%a8%d9%85%d9%88%d8%b7%d8%a6-%d9%82%d8%af%d9%85-%d9%81%d9%8a-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-%d9%88%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d9%8a%d9%81%d9%83/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/08/DAESH-IMAGE-2-180x120.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/08/DAESH-IMAGE-2-180x120.jpg" alt="داعش يحلم بموطئ قدم في ليبيا والجيش يفكك جيوبه الضعيفة" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="http://www.akhbarlibya24.net/2017/08/10/%d8%af%d8%a7%d8%b9%d8%b4-%d9%8a%d8%ad%d9%84%d9%85-%d8%a8%d9%85%d9%88%d8%b7%d8%a6-%d9%82%d8%af%d9%85-%d9%81%d9%8a-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-%d9%88%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d9%8a%d9%81%d9%83/">داعش يحلم بموطئ قدم في ليبيا والجيش يفكك جيوبه الضعيفة</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2017-08-10T13:21:42+00:00" class="entry-date">2017/08/10 1:21 م</span>
</div>
</div>
</div> 
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/08/10/%d9%81%d8%b1%d8%a7%d8%b1-%d8%b9%d8%a7%d8%a6%d9%84%d8%a9-%d8%a5%d9%86%d8%af%d9%88%d9%86%d9%8a%d8%b3%d9%8a%d8%a9-%d9%85%d9%86-%d8%ac%d8%ad%d9%8a%d9%85-%d8%a7%d9%84%d8%b1%d9%82%d8%a9-%d8%a8%d8%b9%d8%af/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/08/daesh-flag-90x60.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/08/daesh-flag-90x60.jpg" alt="فرار عائلة إندونيسية من جحيم الرقة بعد وقوعها ضحية لدعاية داعش" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/08/10/%d9%81%d8%b1%d8%a7%d8%b1-%d8%b9%d8%a7%d8%a6%d9%84%d8%a9-%d8%a5%d9%86%d8%af%d9%88%d9%86%d9%8a%d8%b3%d9%8a%d8%a9-%d9%85%d9%86-%d8%ac%d8%ad%d9%8a%d9%85-%d8%a7%d9%84%d8%b1%d9%82%d8%a9-%d8%a8%d8%b9%d8%af/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/08/daesh-flag-180x120.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/08/daesh-flag-180x120.jpg" alt="فرار عائلة إندونيسية من جحيم الرقة بعد وقوعها ضحية لدعاية داعش" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="http://www.akhbarlibya24.net/2017/08/10/%d9%81%d8%b1%d8%a7%d8%b1-%d8%b9%d8%a7%d8%a6%d9%84%d8%a9-%d8%a5%d9%86%d8%af%d9%88%d9%86%d9%8a%d8%b3%d9%8a%d8%a9-%d9%85%d9%86-%d8%ac%d8%ad%d9%8a%d9%85-%d8%a7%d9%84%d8%b1%d9%82%d8%a9-%d8%a8%d8%b9%d8%af/">فرار عائلة إندونيسية من جحيم الرقة بعد وقوعها ضحية لدعاية داعش</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2017-08-10T13:01:39+00:00" class="entry-date">2017/08/10 1:01 م</span>
</div>
</div>
</div> 
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/08/09/%d9%85%d8%ad%d8%a7%d9%88%d9%84%d8%a7%d8%aa-%d8%a8%d8%a7%d8%a6%d8%b3%d8%a9-%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%af%d8%a7%d8%b9%d8%b4%d9%8a-%d9%8a%d8%a7%d8%a6%d8%b3-%d9%8a%d8%ad%d8%a7%d9%88%d9%84-%d8%b9/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/07/20175982449642-90x60.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/07/20175982449642-90x60.jpg" alt="محاولات بائسة لنظام داعشي يائس يحاول عبثا تعويض خسارته بالسيطرة على أراض ليبية ونهب خيراتها" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/08/09/%d9%85%d8%ad%d8%a7%d9%88%d9%84%d8%a7%d8%aa-%d8%a8%d8%a7%d8%a6%d8%b3%d8%a9-%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%af%d8%a7%d8%b9%d8%b4%d9%8a-%d9%8a%d8%a7%d8%a6%d8%b3-%d9%8a%d8%ad%d8%a7%d9%88%d9%84-%d8%b9/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/07/20175982449642-180x120.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/07/20175982449642-180x120.jpg" alt="محاولات بائسة لنظام داعشي يائس يحاول عبثا تعويض خسارته بالسيطرة على أراض ليبية ونهب خيراتها" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="http://www.akhbarlibya24.net/2017/08/09/%d9%85%d8%ad%d8%a7%d9%88%d9%84%d8%a7%d8%aa-%d8%a8%d8%a7%d8%a6%d8%b3%d8%a9-%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%af%d8%a7%d8%b9%d8%b4%d9%8a-%d9%8a%d8%a7%d8%a6%d8%b3-%d9%8a%d8%ad%d8%a7%d9%88%d9%84-%d8%b9/">محاولات بائسة لنظام داعشي يائس يحاول عبثا تعويض خسارته بالسيطرة على أراض ليبية ونهب خيراتها</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2017-08-09T19:56:58+00:00" class="entry-date">2017/08/09 7:56 م</span>
</div>
</div>
</div> 
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/08/09/%d9%81%d9%8a-%d8%ae%d8%b7%d9%88%d8%a9-%d9%8a%d8%a7%d8%a6%d8%b3%d8%a9-%d8%af%d8%a7%d8%b9%d8%b4-%d9%8a%d9%81%d8%b1%d8%b6-%d8%a7%d9%84%d8%aa%d8%ac%d9%86%d9%8a%d8%af-%d8%a7%d9%84%d8%a5%d8%ac%d8%a8%d8%a7/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/08/daesh-flag-90x60.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/08/daesh-flag-90x60.jpg" alt="في خطوة يائسة داعش يفرض التجنيد الإجباري على شباب دير الزور" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/08/09/%d9%81%d9%8a-%d8%ae%d8%b7%d9%88%d8%a9-%d9%8a%d8%a7%d8%a6%d8%b3%d8%a9-%d8%af%d8%a7%d8%b9%d8%b4-%d9%8a%d9%81%d8%b1%d8%b6-%d8%a7%d9%84%d8%aa%d8%ac%d9%86%d9%8a%d8%af-%d8%a7%d9%84%d8%a5%d8%ac%d8%a8%d8%a7/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/08/daesh-flag-180x120.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/08/daesh-flag-180x120.jpg" alt="في خطوة يائسة داعش يفرض التجنيد الإجباري على شباب دير الزور" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="http://www.akhbarlibya24.net/2017/08/09/%d9%81%d9%8a-%d8%ae%d8%b7%d9%88%d8%a9-%d9%8a%d8%a7%d8%a6%d8%b3%d8%a9-%d8%af%d8%a7%d8%b9%d8%b4-%d9%8a%d9%81%d8%b1%d8%b6-%d8%a7%d9%84%d8%aa%d8%ac%d9%86%d9%8a%d8%af-%d8%a7%d9%84%d8%a5%d8%ac%d8%a8%d8%a7/">في خطوة يائسة داعش يفرض التجنيد الإجباري على شباب دير الزور</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2017-08-09T15:29:22+00:00" class="entry-date">2017/08/09 3:29 م</span>
</div>
</div>
</div> 
</div>
</div>
</div> 
<div class="clear"></div> </div> 
</div> 
<footer id="footer">
<div class="inner">
<div class="one_fourth">
<div class="widget widget_sp_image"><img width="229" height="96" class="attachment-full" style="max-width: 100%;" src="http://www.akhbarlibya24.net/wp-content/uploads/2017/04/Untitled-1-1.png"/></div> </div>
<div class="one_fourth">
<div class="widget widget_sp_image"><img width="255" height="168" class="attachment-full" style="max-width: 100%;" srcset="http://www.akhbarlibya24.net/wp-content/uploads/2017/04/logo1.png 255w, http://www.akhbarlibya24.net/wp-content/uploads/2017/04/logo1-90x60.png 90w, http://www.akhbarlibya24.net/wp-content/uploads/2017/04/logo1-180x120.png 180w, http://www.akhbarlibya24.net/wp-content/uploads/2017/04/logo1-95x64.png 95w" sizes="(max-width: 255px) 100vw, 255px" src="http://www.akhbarlibya24.net/wp-content/uploads/2017/04/logo1.png"/></div> </div>
<div class="one_fourth">
<div class="widget widget_nav_menu"><div class="menu-%d8%a7%d9%84%d9%81%d9%88%d8%aa%d8%b1-container"><ul id="menu-%d8%a7%d9%84%d9%81%d9%88%d8%aa%d8%b1" class="menu"><li id="menu-item-54419" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-54419"><a href="http://www.akhbarlibya24.net/topics/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/">ليبيا</a></li>
<li id="menu-item-48601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48601"><a href="http://www.akhbarlibya24.net/topics/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
<li id="menu-item-48605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48605"><a href="http://www.akhbarlibya24.net/topics/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></li>
<li id="menu-item-48603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48603"><a href="http://www.akhbarlibya24.net/topics/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">علوم و تكنولوجيا</a></li>
<li id="menu-item-54417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54417"><a href="http://www.akhbarlibya24.net/topics/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/">ثقافة وفنون</a></li>
</ul></div></div> </div>
<div class="one_fourth last">
<div class="widget momizat-news_letter"><div class="widget-head"><h3 class="widget-title"><span>النشرة الاخبارية</span></h3></div> <div class="mom-newsletter ">
<h4>اشترك فى القائمة البريدية ليصلك كل جديد</h4>
</div>
</div> </div>
<div class="clear"></div>
</div> 
</footer> 
<div class="copyrights-area">
<div class="inner">
<p class="copyrights-text">جميع الحقوق محفوظة © 2016 وكالة أخبار ليبيا 24</p>
<ul class="mom-social-icons">
<li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/akhbarlibya24"><i class="fa-icon-twitter"></i></a></li>
<li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/akhbarlibya24"><i class="fa-icon-facebook "></i></a></li>
<li class="rss"><a target="_blank" class="vector_icon" href="http://www.akhbarlibya24.net/feed/"><i class="fa-icon-rss"></i></a></li>
</ul> </div>
</div>
<div class="clear"></div>
</div> 
<a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a> <script type="text/javascript" src="http://www.akhbarlibya24.net/wp-content/themes/goodnews5/js/plugins.js?ver=1.0"></script>
<script type="text/javascript">
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.akhbarlibya24.net\/wp-admin\/admin-ajax.php","nonce":"61782448ba","success":"check your email to complete subscription","error":"\u0645\u0634\u062a\u0631\u0643 \u0628\u0627\u0644\u0641\u0639\u0644","error2":"\u0639\u0646\u0648\u0627\u0646 \u0627\u0644\u0628\u0631\u064a\u062f \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u0649","werror":"\u0627\u062f\u062e\u0644 \u0627\u0633\u0645 \u0645\u062f\u064a\u0646\u0629 \u0635\u062d\u064a\u062d.","nomore":"\u0644\u0627 \u064a\u0648\u062c\u062f \u0645\u0642\u0627\u0644\u0627\u062a \u0627\u062e\u0631\u0649","homeUrl":"http:\/\/www.akhbarlibya24.net","viewAll":"\u0645\u0634\u0627\u0647\u062f\u0629 \u0627\u0644\u062c\u0645\u064a\u0639","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.akhbarlibya24.net/wp-content/themes/goodnews5/js/main.js?ver=1.0"></script>
<script type="text/javascript" src="http://www.akhbarlibya24.net/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.2"></script>
<script type="text/javascript" src="http://www.akhbarlibya24.net/wp-includes/js/wp-embed.min.js?ver=4.8.1"></script>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>