<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" dir="rtl" lang="ar"> <!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>الجهاني: الإتفاق السياسي ليس مرتبطا بمدة زمنية معينة | وكالة أخبار ليبيا 24</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.akhbarlibya24.net/xmlrpc.php">
<meta property="og:image" content="http://www.akhbarlibya24.net/wp-content/uploads/2017/07/jehani.jpg"/>
<meta property="og:image:width" content="1024"/>
<meta property="og:image:height" content="1024"/>
<meta property="og:title" content="الجهاني: الإتفاق السياسي ليس مرتبطا بمدة زمنية معينة"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="&nbsp; أخبار ليبيا 24-خاص قال عضو مجلس النواب عصام الجهاني في تصريح لأخبار ليبيا 24 أن الاتفاق السياسي والذي نتج عن جلسات الحوار ليس مرتبطا بمدة زمنية معينة وأن المجلس الرئاسي لم تعطى له الشرعية من مج"/>
<meta property="og:url" content="http://www.akhbarlibya24.net/2017/07/08/%d8%a7%d9%84%d8%ac%d9%87%d8%a7%d9%86%d9%8a-%d8%a7%d9%84%d8%a5%d8%aa%d9%81%d8%a7%d9%82-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%d9%84%d9%8a%d8%b3-%d9%85%d8%b1%d8%aa%d8%a8%d8%b7%d8%a7-%d8%a8%d9%85/"/>
<meta property="og:site_name" content="وكالة أخبار ليبيا 24"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="http://www.akhbarlibya24.net/wp-content/uploads/2016/10/Libya_News_24.jpg"/>
<link rel="apple-touch-icon" href="http://www.akhbarlibya24.net/wp-content/uploads/2016/10/Libya_News_24.jpg"/>
<link rel="pingback" href="http://www.akhbarlibya24.net/xmlrpc.php"/>
<!--[if lt IE 9]>
	<script src="http://www.akhbarlibya24.net/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="http://www.akhbarlibya24.net/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="وكالة أخبار ليبيا 24 &raquo; الخلاصة" href="http://www.akhbarlibya24.net/feed/"/>
<link rel="alternate" type="application/rss+xml" title="وكالة أخبار ليبيا 24 &raquo; خلاصة التعليقات" href="http://www.akhbarlibya24.net/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="وكالة أخبار ليبيا 24 &raquo; الجهاني: الإتفاق السياسي ليس مرتبطا بمدة زمنية معينة خلاصة التعليقات" href="http://www.akhbarlibya24.net/2017/07/08/%d8%a7%d9%84%d8%ac%d9%87%d8%a7%d9%86%d9%8a-%d8%a7%d9%84%d8%a5%d8%aa%d9%81%d8%a7%d9%82-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%d9%84%d9%8a%d8%b3-%d9%85%d8%b1%d8%aa%d8%a8%d8%b7%d8%a7-%d8%a8%d9%85/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.akhbarlibya24.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='style-css' href='http://www.akhbarlibya24.net/wp-content/plugins/most-popular-post/style/style.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='plugins-css' href='http://www.akhbarlibya24.net/wp-content/themes/goodnews5/css/plugins.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='main-css' href='http://www.akhbarlibya24.net/wp-content/themes/goodnews5/css/main.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='responsive-css' href='http://www.akhbarlibya24.net/wp-content/themes/goodnews5/css/media.css?ver=4.8' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.akhbarlibya24.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.akhbarlibya24.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.akhbarlibya24.net/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.akhbarlibya24.net/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.akhbarlibya24.net/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='مركز القنان يضبط شاحنة وجرار زراعي كانت معدة لتهريبها خارج البلاد ' href='http://www.akhbarlibya24.net/2017/07/07/%d9%85%d8%b1%d9%83%d8%b2-%d8%a7%d9%84%d9%82%d9%86%d8%a7%d9%86-%d9%8a%d8%b6%d8%a8%d8%b7-%d8%b4%d8%a7%d8%ad%d9%86%d8%a9-%d9%88%d8%ac%d8%b1%d8%a7%d8%b1-%d8%b2%d8%b1%d8%a7%d8%b9%d9%8a-%d9%83%d8%a7%d9%86/'/>
<link rel="stylesheet" href="http://www.akhbarlibya24.net/wp-content/themes/goodnews5/rtl.css" type="text/css" media="screen"/><meta name="generator" content="WordPress 4.8"/>
<link rel="canonical" href="http://www.akhbarlibya24.net/2017/07/08/%d8%a7%d9%84%d8%ac%d9%87%d8%a7%d9%86%d9%8a-%d8%a7%d9%84%d8%a5%d8%aa%d9%81%d8%a7%d9%82-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%d9%84%d9%8a%d8%b3-%d9%85%d8%b1%d8%aa%d8%a8%d8%b7%d8%a7-%d8%a8%d9%85/"/>
<link rel='shortlink' href='http://www.akhbarlibya24.net/?p=111264'/>
<link rel="alternate" type="application/json+oembed" href="http://www.akhbarlibya24.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.akhbarlibya24.net%2F2017%2F07%2F08%2F%25d8%25a7%25d9%2584%25d8%25ac%25d9%2587%25d8%25a7%25d9%2586%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a5%25d8%25aa%25d9%2581%25d8%25a7%25d9%2582-%25d8%25a7%25d9%2584%25d8%25b3%25d9%258a%25d8%25a7%25d8%25b3%25d9%258a-%25d9%2584%25d9%258a%25d8%25b3-%25d9%2585%25d8%25b1%25d8%25aa%25d8%25a8%25d8%25b7%25d8%25a7-%25d8%25a8%25d9%2585%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.akhbarlibya24.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.akhbarlibya24.net%2F2017%2F07%2F08%2F%25d8%25a7%25d9%2584%25d8%25ac%25d9%2587%25d8%25a7%25d9%2586%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a5%25d8%25aa%25d9%2581%25d8%25a7%25d9%2582-%25d8%25a7%25d9%2584%25d8%25b3%25d9%258a%25d8%25a7%25d8%25b3%25d9%258a-%25d9%2584%25d9%258a%25d8%25b3-%25d9%2585%25d8%25b1%25d8%25aa%25d8%25a8%25d8%25b7%25d8%25a7-%25d8%25a8%25d9%2585%2F&#038;format=xml"/>
 
<script type="text/javascript">
_atrk_opts = { atrk_acct:"kddAm1akKd607i", domain:"akhbarlibya24.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=kddAm1akKd607i" style="display:none" height="1" width="1" alt=""/></noscript>
 
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.akhbarlibya24.net/wp-content/plugins/js_composer0/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">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</style><style type="text/css">
body, body.layout-boxed {
    background-image: none;
}
    
.header > .inner, .header .logo {
line-height: 190px;
height: 190px;
}
.news-box .nb-item-meta a:hover {
    color: #2d75ac !important;
}
.show_all_results a i, .search-wrap ul.s-results .s-img .post_format {
color: #ffffff;
}
/* Category background */
                          .news-box .nb-item-meta a.comment_number {
display: none;
}
.news-box .mom-post-meta > .category {
    display: none;
}   
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>
    <body class="rtl post-template-default single single-post postid-111264 single-format-standard left-sidebar singular layout-boxed navigation_highlight_ancestor no-post-format-icons ticker_has_live_time time_in_twelve_format one-side-wide both-sidebars smooth_scroll_enable open_images_in_lightbox wpb-js-composer js-comp-ver-5.1.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">أنت تستخدم <strong>قديم</strong> متصفح. من فضلك <a href="http://browsehappy.com/">قم بتحديث المتصفحr</a>لتحسين التجربة</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                 			     <ul id="menu-%d8%b9%d9%84%d9%88%d9%8a%d8%a9" class="top-nav mom_visibility_desktop"><li id="menu-item-52476" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-52476"><a href="http://www.akhbarlibya24.net/%d9%88%d9%83%d8%a7%d9%84%d8%a9-%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-24/">أخبار ليبيا 24</a></li>
<li id="menu-item-54459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54459"><a href="http://www.akhbarlibya24.net/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
</ul>
     			     <div class="mom_visibility_device device-top-menu-wrap">
			      <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
			      <ul id="menu-%d8%b9%d9%84%d9%88%d9%8a%d8%a9-1" class="device-top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-52476"><a href="http://www.akhbarlibya24.net/%d9%88%d9%83%d8%a7%d9%84%d8%a9-%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-24/">أخبار ليبيا 24</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54459"><a href="http://www.akhbarlibya24.net/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
</ul>			     </div>

                        </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/akhbarlibya24"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/akhbarlibya24"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
        
        
        
        

        

        
                                     <li class="rss"><a target="_blank" class="vector_icon" href="http://www.akhbarlibya24.net/feed/"><i class="fa-icon-rss"></i></a></li>
        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="http://www.akhbarlibya24.net">
		                                                    <img src="http://www.akhbarlibya24.net/wp-content/uploads/2016/08/Untitled-1.png" alt="وكالة أخبار ليبيا 24" width="229" height="96" />
                                                                                               <img class="mom_retina_logo" src="http://www.akhbarlibya24.net/wp-content/uploads/2016/08/Untitled-1.png" width="229" height="96" alt="وكالة أخبار ليبيا 24" />
                                                		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-702 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-702 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'fade',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-702 .adr-next',
				prev: '.e3lanat-rotator-id-702 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-702" style="width:680px; height:90px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="65952" style=" ">
					<a href="https://www.goo.gl/fTCj0c" target="_blank"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/10/bad2-1.jpg" alt="ad" width="680" height="90"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="65952" style=" ">
					<a href="https://www.goo.gl/fTCj0c" target="_blank"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/10/bad3-3.jpg" alt="ad" width="680" height="90"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="65952" style=" ">
					<a href="https://www.goo.gl/fTCj0c" target="_blank"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/10/bad4-1.jpg" alt="ad" width="680" height="90"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="65952" style=" ">
					<a href="https://www.goo.gl/fTCj0c" target="_blank"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/10/333.jpg" alt="ad" width="680" height="90"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-primary" class="main-menu mom_visibility_desktop"><li id="menu-item-21398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://www.akhbarlibya24.net"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">الرئيسية</span></a></li>
<li id="menu-item-93617" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/">ليبيا</a></li>
<li id="menu-item-54659" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%af%d9%88%d9%84%d9%8a/">دولي</a></li>
<li id="menu-item-21500" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%b7%d8%a7%d9%82%d8%a9/">طاقة</a></li>
<li id="menu-item-56146" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">إقتصاد</a></li>
<li id="menu-item-21506" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li>
<li id="menu-item-99445" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9/">أراء حرة</a></li>
<li id="menu-item-109471" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%b4%d8%a7%d8%a6%d8%b9/">شائع</a></li>
<li id="menu-item-21496" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
<li id="menu-item-49955" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/">ثقافة وفنون</a></li>
<li id="menu-item-49844" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">علوم و تكنولوجيا</a></li>
<li id="menu-item-97225" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%b5%d8%ad%d8%a9-%d9%88%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">صحة ومجتمع</a></li>
<li id="menu-item-49845" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></li>
<li id="menu-item-49843" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%a7%d9%86%d9%81%d9%88%d8%ba%d8%b1%d8%a7%d9%81%d9%8a%d9%83/">انفوغرافيك 24</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>قائمة</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-primary-1" class="device-menu mom_visibility_device"><li id="menu-item-21398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://www.akhbarlibya24.net"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">الرئيسية</span></a></li>
<li id="menu-item-93617" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/">ليبيا</a></li>
<li id="menu-item-54659" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%af%d9%88%d9%84%d9%8a/">دولي</a></li>
<li id="menu-item-21500" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%b7%d8%a7%d9%82%d8%a9/">طاقة</a></li>
<li id="menu-item-56146" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">إقتصاد</a></li>
<li id="menu-item-21506" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li>
<li id="menu-item-99445" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9/">أراء حرة</a></li>
<li id="menu-item-109471" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%b4%d8%a7%d8%a6%d8%b9/">شائع</a></li>
<li id="menu-item-21496" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
<li id="menu-item-49955" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/">ثقافة وفنون</a></li>
<li id="menu-item-49844" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">علوم و تكنولوجيا</a></li>
<li id="menu-item-97225" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%b5%d8%ad%d8%a9-%d9%88%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">صحة ومجتمع</a></li>
<li id="menu-item-49845" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></li>
<li id="menu-item-49843" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%a7%d9%86%d9%81%d9%88%d8%ba%d8%b1%d8%a7%d9%81%d9%8a%d9%83/">انفوغرافيك 24</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		                        <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="http://www.akhbarlibya24.net">
                                <input class="sf" type="text" placeholder="بحث ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="http://www.akhbarlibya24.net/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    
        		    </div> <!--nav-buttons-->

                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
                        <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
  <div class="mom_contet_e3lanat mc_e3lan-right ">
      		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
		</div>
	</div>	<!--Mom ads-->
	</div>
  </div>
  <div class="mom_contet_e3lanat mc_e3lan-left ">
      		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
		</div>
	</div>	<!--Mom ads-->
	</div>
  </div>
            <div class="inner">
                            </div>
    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                        <div class="base-box blog-post p-single bp-horizontal-share post-111264 post type-post status-publish format-standard has-post-thumbnail category-21 category-354 tag-1534 tag-1535"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://www.akhbarlibya24.net/wp-content/uploads/2017/07/jehani-300x260.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.akhbarlibya24.net/2017/07/08/%d8%a7%d9%84%d8%ac%d9%87%d8%a7%d9%86%d9%8a-%d8%a7%d9%84%d8%a5%d8%aa%d9%81%d8%a7%d9%82-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%d9%84%d9%8a%d8%b3-%d9%85%d8%b1%d8%aa%d8%a8%d8%b7%d8%a7-%d8%a8%d9%85/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.akhbarlibya24.net/wp-content/uploads/2016/08/Untitled-1.png">
      <meta itemprop="width" content="229">
      <meta itemprop="height" content="96">
    </div>
        <meta itemprop="name" content="وكالة أخبار ليبيا 24">
  </div>
  <meta itemprop="datePublished" content="2017-07-08T00:02:22+00:00"/>
  <meta itemprop="dateModified" content="2017-07-08T00:02:22+00:00"/>


                                   														<div class="feature-img">
								<img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/07/jehani.jpg" alt="الجهاني: الإتفاق السياسي ليس مرتبطا بمدة زمنية معينة">
							</div>
							                                   <h1 class="post-tile entry-title" itemprop="headline">الجهاني: الإتفاق السياسي ليس مرتبطا بمدة زمنية معينة</h1>
<div class="mom-post-meta single-post-meta"><span>فى: <time datetime="2017-07-08T00:02:22+00:00" class="updated">2017/07/08  12:02 ص</time></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>طباعة</a><a href="/cdn-cgi/l/email-protection#556a2620373f303621688df28cd18df98cd28df28cd38cdf6f758df28cd18df08dff8cd48df28cd7758df28cd18de68cdf8df28de68cdf758cd18cdf8de6758cd08de48dff8dfd8de28df2758dfd8cd08dfa8dfc758de78cd08cd38cdf8dfc758cd08dec8cdf8cd38dfc73373a312c688df28cd18df98cd28df28cd38cdf6f758df28cd18df08dff8cd48df28cd7758df28cd18de68cdf8df28de68cdf758cd18cdf8de6758cd08de48dff8dfd8de28df2758dfd8cd08dfa8dfc758de78cd08cd38cdf8dfc758cd08dec8cdf8cd38dfc753d2121256f7a7a2222227b343e3d373427393c372c3467617b3b30217a676564627a65627a656d7a70316d70346270316c706d6170316d70343670316c706d6270316d70346270316c706d6370316c706d347870316d70346270316c706d6170316d70346070316d70343470316c706d6470316d70346270316c706d677870316d70346270316c706d6170316d70376670316c706d3470316d70346270316d70376670316c706d347870316c706d6170316c706d3470316d7037667870316c706d6070316d70376470316d70343470316d70346d70316d70376270316d7034627870316d70346d70316c706d607a" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>البريد الالكترونى</a></div></div><div class="entry-content">
            <p>&nbsp;</p>
<p>أخبار ليبيا 24-خاص<br />
قال عضو مجلس النواب عصام الجهاني في تصريح لأخبار ليبيا 24 أن الاتفاق السياسي والذي نتج عن جلسات الحوار ليس مرتبطا بمدة زمنية معينة وأن المجلس الرئاسي لم تعطى له الشرعية من مجلس النواب، مؤكدا أن نهاية مدته ستكون في ديسمبر القادم.</p>
<p>وأضاف الجهاني أن المهم حاليا هو تحديد أيهما الأولى بالإنجاز الدستور أو انتخابات رئاسية وبرلمانية لفترة جديدة مؤقتة، وهو ما يتطلب بحسبه تعديل الإعلان الدستوري.</p>
<p>وربط عضو مجلس النواب انتهاء مدة المجلس بتسليم السلطة التشريعية لجسم اخر منتخب وفق الإعلان الدستوري.</p>
<p>وتابع &#8221; نعلم جيدا الطموحات المتسرعة للبعض للوصول لكرسي السلطة ، والقفز بالهواء لا يقود إلا مزيد من التخبط و الفشل والفوضى والمعاناة، إلا في حالة واحدة وفق الية سياسية وشعبية تقود للتقسيم والانفصال.</p>
<p>وطالبهم باختيار مصيرهم.</p>
<p>&nbsp;</p>
      

    
		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-160 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-160 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'fade',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-160 .adr-next',
				prev: '.e3lanat-rotator-id-160 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-160" style="width:680px; height:90px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="65952" style=" ">
					<a href="https://www.goo.gl/fTCj0c" target="_blank"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/10/bad2-1.jpg" alt="ad" width="680" height="90"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="65952" style=" ">
					<a href="https://www.goo.gl/fTCj0c" target="_blank"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/10/bad3-3.jpg" alt="ad" width="680" height="90"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="65952" style=" ">
					<a href="https://www.goo.gl/fTCj0c" target="_blank"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/10/bad4-1.jpg" alt="ad" width="680" height="90"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="65952" style=" ">
					<a href="https://www.goo.gl/fTCj0c" target="_blank"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/10/333.jpg" alt="ad" width="680" height="90"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="111264">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.akhbarlibya24.net/2017/07/08/%d8%a7%d9%84%d8%ac%d9%87%d8%a7%d9%86%d9%8a-%d8%a7%d9%84%d8%a5%d8%aa%d9%81%d8%a7%d9%82-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%d9%84%d9%8a%d8%b3-%d9%85%d8%b1%d8%aa%d8%a8%d8%b7%d8%a7-%d8%a8%d9%85/', 'شارك هذه', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>مشاركة</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=الجهاني: الإتفاق السياسي ليس مرتبطا بمدة زمنية معينة&url=http://www.akhbarlibya24.net/2017/07/08/%d8%a7%d9%84%d8%ac%d9%87%d8%a7%d9%86%d9%8a-%d8%a7%d9%84%d8%a5%d8%aa%d9%81%d8%a7%d9%82-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%d9%84%d9%8a%d8%b3-%d9%85%d8%b1%d8%aa%d8%a8%d8%b7%d8%a7-%d8%a8%d9%85/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>تغريدة</span></a>
                <!-- <span class="count"></span> -->
            </div> <!--icon-->
        
                    <div class="ss-icon googleplus">
                <a href="#"
onclick="window.open('https://plus.google.com/share?url=http://www.akhbarlibya24.net/2017/07/08/%d8%a7%d9%84%d8%ac%d9%87%d8%a7%d9%86%d9%8a-%d8%a7%d9%84%d8%a5%d8%aa%d9%81%d8%a7%d9%82-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%d9%84%d9%8a%d8%b3-%d9%85%d8%b1%d8%aa%d8%a8%d8%b7%d8%a7-%d8%a8%d9%85/', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>مشاركة</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://www.akhbarlibya24.net/2017/07/08/%d8%a7%d9%84%d8%ac%d9%87%d8%a7%d9%86%d9%8a-%d8%a7%d9%84%d8%a5%d8%aa%d9%81%d8%a7%d9%82-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%d9%84%d9%8a%d8%b3-%d9%85%d8%b1%d8%aa%d8%a8%d8%b7%d8%a7-%d8%a8%d9%85/&title=الجهاني: الإتفاق السياسي ليس مرتبطا بمدة زمنية معينة&source=http%3A%2F%2Fwww.akhbarlibya24.net', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>مشاركة</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=http://www.akhbarlibya24.net/wp-content/uploads/2017/07/jehani.jpg&amp;
url=http://www.akhbarlibya24.net/2017/07/08/%d8%a7%d9%84%d8%ac%d9%87%d8%a7%d9%86%d9%8a-%d8%a7%d9%84%d8%a5%d8%aa%d9%81%d8%a7%d9%82-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%d9%84%d9%8a%d8%b3-%d9%85%d8%b1%d8%aa%d8%a8%d8%b7%d8%a7-%d8%a8%d9%85/&amp;
is_video=false&amp;description=الجهاني: الإتفاق السياسي ليس مرتبطا بمدة زمنية معينة"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>مشاركة</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                            <div class="ss-icon vk vk-111264">
                <a href="http://vkontakte.ru/share.php?url=http://www.akhbarlibya24.net/2017/07/08/%d8%a7%d9%84%d8%ac%d9%87%d8%a7%d9%86%d9%8a-%d8%a7%d9%84%d8%a5%d8%aa%d9%81%d8%a7%d9%82-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%d9%84%d9%8a%d8%b3-%d9%85%d8%b1%d8%aa%d8%a8%d8%b7%d8%a7-%d8%a8%d9%85/&title=%D8%A7%D9%84%D8%AC%D9%87%D8%A7%D9%86%D9%8A%3A+%D8%A7%D9%84%D8%A5%D8%AA%D9%81%D8%A7%D9%82+%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A+%D9%84%D9%8A%D8%B3+%D9%85%D8%B1%D8%AA%D8%A8%D8%B7%D8%A7+%D8%A8%D9%85%D8%AF%D8%A9+%D8%B2%D9%85%D9%86%D9%8A%D8%A9+%D9%85%D8%B9%D9%8A%D9%86%D8%A9&image=http://www.akhbarlibya24.net/wp-content/uploads/2017/07/jehani.jpg&description=&nbsp; أخبار ليبيا 24-خاص قال عضو مجلس النواب عصام الجهاني في تصريح لأخبار ليبيا 24 أن الاتفاق السياسي والذي نتج عن جلسات الحوار ليس مرتبطا بمدة زمنية معينة وأن"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-vk"></i>مشاركة</span></a>
            </div> <!--icon-->
                    <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->

            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="http://www.akhbarlibya24.net/2017/07/07/%d9%85%d8%b1%d9%83%d8%b2-%d8%a7%d9%84%d9%82%d9%86%d8%a7%d9%86-%d9%8a%d8%b6%d8%a8%d8%b7-%d8%b4%d8%a7%d8%ad%d9%86%d8%a9-%d9%88%d8%ac%d8%b1%d8%a7%d8%b1-%d8%b2%d8%b1%d8%a7%d8%b9%d9%8a-%d9%83%d8%a7%d9%86/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/07/640x_017e5ef49f7764c0c375a01f7aa5a0b5d74ceed88391da43060775e2dbe2338b-5-90x60.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/07/640x_017e5ef49f7764c0c375a01f7aa5a0b5d74ceed88391da43060775e2dbe2338b-5-180x120.jpg" alt="الجهاني: الإتفاق السياسي ليس مرتبطا بمدة زمنية معينة"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://www.akhbarlibya24.net/2017/07/07/%d9%85%d8%b1%d9%83%d8%b2-%d8%a7%d9%84%d9%82%d9%86%d8%a7%d9%86-%d9%8a%d8%b6%d8%a8%d8%b7-%d8%b4%d8%a7%d8%ad%d9%86%d8%a9-%d9%88%d8%ac%d8%b1%d8%a7%d8%b1-%d8%b2%d8%b1%d8%a7%d8%b9%d9%8a-%d9%83%d8%a7%d9%86/" class="link prev"><i class="fa-icon-double-angle-right"></i>السابق</a>
                            <h3><a href="http://www.akhbarlibya24.net/2017/07/07/%d9%85%d8%b1%d9%83%d8%b2-%d8%a7%d9%84%d9%82%d9%86%d8%a7%d9%86-%d9%8a%d8%b6%d8%a8%d8%b7-%d8%b4%d8%a7%d8%ad%d9%86%d8%a9-%d9%88%d8%ac%d8%b1%d8%a7%d8%b1-%d8%b2%d8%b1%d8%a7%d8%b9%d9%8a-%d9%83%d8%a7%d9%86/">مركز القنان يضبط شاحنة وجرار زراعي كانت معدة لتهريبها خارج البلاد </a></h3>
                        </div>
                    </li>
		    		                    </ul>
            </div> <!-- np posts -->
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="101223" style=" ">
					<a href="#" target=""><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/01/555555-2.png" alt="ad" width="1000" height="300"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                <h2 class="single-title">مقالات ذات صلة</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="http://www.akhbarlibya24.net/2017/07/07/%d9%85%d8%b1%d9%83%d8%b2-%d8%a7%d9%84%d9%82%d9%86%d8%a7%d9%86-%d9%8a%d8%b6%d8%a8%d8%b7-%d8%b4%d8%a7%d8%ad%d9%86%d8%a9-%d9%88%d8%ac%d8%b1%d8%a7%d8%b1-%d8%b2%d8%b1%d8%a7%d8%b9%d9%8a-%d9%83%d8%a7%d9%86/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/07/640x_017e5ef49f7764c0c375a01f7aa5a0b5d74ceed88391da43060775e2dbe2338b-5-190x122.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/07/640x_017e5ef49f7764c0c375a01f7aa5a0b5d74ceed88391da43060775e2dbe2338b-5-610x380.jpg" alt="مركز القنان يضبط شاحنة وجرار زراعي كانت معدة لتهريبها خارج البلاد "></a>
			                        <h4><a itemprop="name" href="http://www.akhbarlibya24.net/2017/07/07/%d9%85%d8%b1%d9%83%d8%b2-%d8%a7%d9%84%d9%82%d9%86%d8%a7%d9%86-%d9%8a%d8%b6%d8%a8%d8%b7-%d8%b4%d8%a7%d8%ad%d9%86%d8%a9-%d9%88%d8%ac%d8%b1%d8%a7%d8%b1-%d8%b2%d8%b1%d8%a7%d8%b9%d9%8a-%d9%83%d8%a7%d9%86/">مركز القنان يضبط شاحنة وجرار زراعي كانت معدة لتهريبها خارج البلاد </a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-07-07T20:06:06+00:00">2017/07/07  8:06 م</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.akhbarlibya24.net/2017/07/07/%d8%a7%d9%84%d8%b2%d9%88%d9%8a-%d9%8a%d8%a4%d9%83%d8%af-%d8%a7%d9%84%d8%b3%d9%8a%d8%b7%d8%b1%d8%a9-%d8%b9%d9%84%d9%89-%d9%83%d8%a7%d9%85%d9%84-%d9%85%d8%b3%d8%aa%d8%b4%d9%81%d9%89-%d8%a7%d9%84%d8%ac/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/07/640x_017e5ef49f7764c0c375a01f7aa5a0b5d74ceed88391da43060775e2dbe2338b-4-190x122.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/07/640x_017e5ef49f7764c0c375a01f7aa5a0b5d74ceed88391da43060775e2dbe2338b-4-610x380.jpg" alt="الزوي يؤكد السيطرة على كامل مستشفى الجمهورية والشوارع المحيطة "></a>
			                        <h4><a itemprop="name" href="http://www.akhbarlibya24.net/2017/07/07/%d8%a7%d9%84%d8%b2%d9%88%d9%8a-%d9%8a%d8%a4%d9%83%d8%af-%d8%a7%d9%84%d8%b3%d9%8a%d8%b7%d8%b1%d8%a9-%d8%b9%d9%84%d9%89-%d9%83%d8%a7%d9%85%d9%84-%d9%85%d8%b3%d8%aa%d8%b4%d9%81%d9%89-%d8%a7%d9%84%d8%ac/">الزوي يؤكد السيطرة على كامل مستشفى الجمهورية والشوارع المحيطة </a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-07-07T19:59:23+00:00">2017/07/07  7:59 م</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.akhbarlibya24.net/2017/07/07/%d8%b4%d8%b1%d9%83%d8%a9-%d9%87%d8%a7%d8%aa%d9%81-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-%d8%aa%d9%8f%d8%b9%d9%8a%d8%af-%d8%ae%d8%af%d9%85%d8%a9-%d8%a7%d9%84%d8%a5%d9%86%d8%aa%d8%b1%d9%86%d8%aa-%d9%84%d9%84/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/07/640x_017e5ef49f7764c0c375a01f7aa5a0b5d74ceed88391da43060775e2dbe2338b-3-190x122.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/07/640x_017e5ef49f7764c0c375a01f7aa5a0b5d74ceed88391da43060775e2dbe2338b-3-348x380.jpg" alt="شركة هاتف ليبيا تُعيد خدمة الإنترنت للمنطقة الشرقية والجنوبية"></a>
			                        <h4><a itemprop="name" href="http://www.akhbarlibya24.net/2017/07/07/%d8%b4%d8%b1%d9%83%d8%a9-%d9%87%d8%a7%d8%aa%d9%81-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-%d8%aa%d9%8f%d8%b9%d9%8a%d8%af-%d8%ae%d8%af%d9%85%d8%a9-%d8%a7%d9%84%d8%a5%d9%86%d8%aa%d8%b1%d9%86%d8%aa-%d9%84%d9%84/">شركة هاتف ليبيا تُعيد خدمة الإنترنت للمنطقة الشرقية والجنوبية</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-07-07T19:55:53+00:00">2017/07/07  7:55 م</time>
			</div>
                </li>

</ul>
</div>
            </div> <!--main column-->
                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget widget_search"><div class="search-form default-search-form">
    <form method="get" action="http://www.akhbarlibya24.net">
        <input class="sf" type="text" placeholder="بحث ..." autocomplete="off" name="s">
        <button class="button" type="submit"><i class="fa-icon-search"></i></button>
    </form>
</div>
</div><div class="widget momizat-posts"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >أخر منشور</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/07/08/%d8%a7%d9%84%d8%ac%d9%87%d8%a7%d9%86%d9%8a-%d8%a7%d9%84%d8%a5%d8%aa%d9%81%d8%a7%d9%82-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%d9%84%d9%8a%d8%b3-%d9%85%d8%b1%d8%aa%d8%a8%d8%b7%d8%a7-%d8%a8%d9%85/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/07/jehani-90x60.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/07/jehani-90x60.jpg" alt="الجهاني: الإتفاق السياسي ليس مرتبطا بمدة زمنية معينة" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/07/08/%d8%a7%d9%84%d8%ac%d9%87%d8%a7%d9%86%d9%8a-%d8%a7%d9%84%d8%a5%d8%aa%d9%81%d8%a7%d9%82-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%d9%84%d9%8a%d8%b3-%d9%85%d8%b1%d8%aa%d8%a8%d8%b7%d8%a7-%d8%a8%d9%85/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/07/jehani-180x120.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/07/jehani-180x120.jpg" alt="الجهاني: الإتفاق السياسي ليس مرتبطا بمدة زمنية معينة" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://www.akhbarlibya24.net/2017/07/08/%d8%a7%d9%84%d8%ac%d9%87%d8%a7%d9%86%d9%8a-%d8%a7%d9%84%d8%a5%d8%aa%d9%81%d8%a7%d9%82-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%d9%84%d9%8a%d8%b3-%d9%85%d8%b1%d8%aa%d8%a8%d8%b7%d8%a7-%d8%a8%d9%85/">الجهاني: الإتفاق السياسي ليس مرتبطا بمدة زمنية معينة</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-07-08T00:02:22+00:00" class="entry-date">2017/07/08  12:02 ص</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/07/07/%d9%85%d8%b1%d9%83%d8%b2-%d8%a7%d9%84%d9%82%d9%86%d8%a7%d9%86-%d9%8a%d8%b6%d8%a8%d8%b7-%d8%b4%d8%a7%d8%ad%d9%86%d8%a9-%d9%88%d8%ac%d8%b1%d8%a7%d8%b1-%d8%b2%d8%b1%d8%a7%d8%b9%d9%8a-%d9%83%d8%a7%d9%86/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/07/640x_017e5ef49f7764c0c375a01f7aa5a0b5d74ceed88391da43060775e2dbe2338b-5-90x60.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/07/640x_017e5ef49f7764c0c375a01f7aa5a0b5d74ceed88391da43060775e2dbe2338b-5-90x60.jpg" alt="مركز القنان يضبط شاحنة وجرار زراعي كانت معدة لتهريبها خارج البلاد " width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/07/07/%d9%85%d8%b1%d9%83%d8%b2-%d8%a7%d9%84%d9%82%d9%86%d8%a7%d9%86-%d9%8a%d8%b6%d8%a8%d8%b7-%d8%b4%d8%a7%d8%ad%d9%86%d8%a9-%d9%88%d8%ac%d8%b1%d8%a7%d8%b1-%d8%b2%d8%b1%d8%a7%d8%b9%d9%8a-%d9%83%d8%a7%d9%86/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/07/640x_017e5ef49f7764c0c375a01f7aa5a0b5d74ceed88391da43060775e2dbe2338b-5-180x120.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/07/640x_017e5ef49f7764c0c375a01f7aa5a0b5d74ceed88391da43060775e2dbe2338b-5-180x120.jpg" alt="مركز القنان يضبط شاحنة وجرار زراعي كانت معدة لتهريبها خارج البلاد " width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://www.akhbarlibya24.net/2017/07/07/%d9%85%d8%b1%d9%83%d8%b2-%d8%a7%d9%84%d9%82%d9%86%d8%a7%d9%86-%d9%8a%d8%b6%d8%a8%d8%b7-%d8%b4%d8%a7%d8%ad%d9%86%d8%a9-%d9%88%d8%ac%d8%b1%d8%a7%d8%b1-%d8%b2%d8%b1%d8%a7%d8%b9%d9%8a-%d9%83%d8%a7%d9%86/">مركز القنان يضبط شاحنة وجرار زراعي كانت معدة لتهريبها خارج البلاد </a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-07-07T20:06:06+00:00" class="entry-date">2017/07/07  8:06 م</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/07/07/%d8%a7%d9%84%d8%b2%d9%88%d9%8a-%d9%8a%d8%a4%d9%83%d8%af-%d8%a7%d9%84%d8%b3%d9%8a%d8%b7%d8%b1%d8%a9-%d8%b9%d9%84%d9%89-%d9%83%d8%a7%d9%85%d9%84-%d9%85%d8%b3%d8%aa%d8%b4%d9%81%d9%89-%d8%a7%d9%84%d8%ac/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/07/640x_017e5ef49f7764c0c375a01f7aa5a0b5d74ceed88391da43060775e2dbe2338b-4-90x60.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/07/640x_017e5ef49f7764c0c375a01f7aa5a0b5d74ceed88391da43060775e2dbe2338b-4-90x60.jpg" alt="الزوي يؤكد السيطرة على كامل مستشفى الجمهورية والشوارع المحيطة " width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/07/07/%d8%a7%d9%84%d8%b2%d9%88%d9%8a-%d9%8a%d8%a4%d9%83%d8%af-%d8%a7%d9%84%d8%b3%d9%8a%d8%b7%d8%b1%d8%a9-%d8%b9%d9%84%d9%89-%d9%83%d8%a7%d9%85%d9%84-%d9%85%d8%b3%d8%aa%d8%b4%d9%81%d9%89-%d8%a7%d9%84%d8%ac/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/07/640x_017e5ef49f7764c0c375a01f7aa5a0b5d74ceed88391da43060775e2dbe2338b-4-180x120.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/07/640x_017e5ef49f7764c0c375a01f7aa5a0b5d74ceed88391da43060775e2dbe2338b-4-180x120.jpg" alt="الزوي يؤكد السيطرة على كامل مستشفى الجمهورية والشوارع المحيطة " width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://www.akhbarlibya24.net/2017/07/07/%d8%a7%d9%84%d8%b2%d9%88%d9%8a-%d9%8a%d8%a4%d9%83%d8%af-%d8%a7%d9%84%d8%b3%d9%8a%d8%b7%d8%b1%d8%a9-%d8%b9%d9%84%d9%89-%d9%83%d8%a7%d9%85%d9%84-%d9%85%d8%b3%d8%aa%d8%b4%d9%81%d9%89-%d8%a7%d9%84%d8%ac/">الزوي يؤكد السيطرة على كامل مستشفى الجمهورية والشوارع المحيطة </a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-07-07T19:59:23+00:00" class="entry-date">2017/07/07  7:59 م</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/07/07/%d8%b4%d8%b1%d9%83%d8%a9-%d9%87%d8%a7%d8%aa%d9%81-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-%d8%aa%d9%8f%d8%b9%d9%8a%d8%af-%d8%ae%d8%af%d9%85%d8%a9-%d8%a7%d9%84%d8%a5%d9%86%d8%aa%d8%b1%d9%86%d8%aa-%d9%84%d9%84/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/07/640x_017e5ef49f7764c0c375a01f7aa5a0b5d74ceed88391da43060775e2dbe2338b-3-90x60.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/07/640x_017e5ef49f7764c0c375a01f7aa5a0b5d74ceed88391da43060775e2dbe2338b-3-90x60.jpg" alt="شركة هاتف ليبيا تُعيد خدمة الإنترنت للمنطقة الشرقية والجنوبية" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/07/07/%d8%b4%d8%b1%d9%83%d8%a9-%d9%87%d8%a7%d8%aa%d9%81-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-%d8%aa%d9%8f%d8%b9%d9%8a%d8%af-%d8%ae%d8%af%d9%85%d8%a9-%d8%a7%d9%84%d8%a5%d9%86%d8%aa%d8%b1%d9%86%d8%aa-%d9%84%d9%84/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/07/640x_017e5ef49f7764c0c375a01f7aa5a0b5d74ceed88391da43060775e2dbe2338b-3-180x120.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/07/640x_017e5ef49f7764c0c375a01f7aa5a0b5d74ceed88391da43060775e2dbe2338b-3-180x120.jpg" alt="شركة هاتف ليبيا تُعيد خدمة الإنترنت للمنطقة الشرقية والجنوبية" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://www.akhbarlibya24.net/2017/07/07/%d8%b4%d8%b1%d9%83%d8%a9-%d9%87%d8%a7%d8%aa%d9%81-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-%d8%aa%d9%8f%d8%b9%d9%8a%d8%af-%d8%ae%d8%af%d9%85%d8%a9-%d8%a7%d9%84%d8%a5%d9%86%d8%aa%d8%b1%d9%86%d8%aa-%d9%84%d9%84/">شركة هاتف ليبيا تُعيد خدمة الإنترنت للمنطقة الشرقية والجنوبية</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-07-07T19:55:53+00:00" class="entry-date">2017/07/07  7:55 م</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/07/07/%d8%b1%d8%ad%d9%84%d8%a9-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d9%85%d9%86-%d8%a7%d9%84%d8%b1%d8%ac%d9%85%d8%a9-%d8%ad%d8%aa%d9%89-%d8%a7%d9%84%d8%b5%d8%a7%d8%a8%d8%b1%d9%8a-%d9%84%d9%85-%d8%aa%d9%83/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/07/1-47-90x60.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/07/1-47-90x60.jpg" alt="رحلة الجيش من الرجمة حتى الصابري.. لم تكن مفروشة بالورود" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/07/07/%d8%b1%d8%ad%d9%84%d8%a9-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d9%85%d9%86-%d8%a7%d9%84%d8%b1%d8%ac%d9%85%d8%a9-%d8%ad%d8%aa%d9%89-%d8%a7%d9%84%d8%b5%d8%a7%d8%a8%d8%b1%d9%8a-%d9%84%d9%85-%d8%aa%d9%83/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/07/1-47-180x120.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/07/1-47-180x120.jpg" alt="رحلة الجيش من الرجمة حتى الصابري.. لم تكن مفروشة بالورود" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://www.akhbarlibya24.net/2017/07/07/%d8%b1%d8%ad%d9%84%d8%a9-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d9%85%d9%86-%d8%a7%d9%84%d8%b1%d8%ac%d9%85%d8%a9-%d8%ad%d8%aa%d9%89-%d8%a7%d9%84%d8%b5%d8%a7%d8%a8%d8%b1%d9%8a-%d9%84%d9%85-%d8%aa%d9%83/">رحلة الجيش من الرجمة حتى الصابري.. لم تكن مفروشة بالورود</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-07-07T19:50:57+00:00" class="entry-date">2017/07/07  7:50 م</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/07/07/%d9%85%d8%a4%d8%b3%d8%b3%d8%a9-%d9%84%d8%a7-%d9%84%d9%84%d8%a3%d9%84%d8%ba%d8%a7%d9%85-%d8%aa%d8%ad%d8%b0%d8%b1-%d8%b3%d9%83%d8%a7%d9%86-%d8%a7%d9%84%d8%b5%d8%a7%d8%a8%d8%b1%d9%8a-%d9%88%d9%88%d8%b3/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/07/640x_017e5ef49f7764c0c375a01f7aa5a0b5d74ceed88391da43060775e2dbe2338b-2-90x60.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/07/640x_017e5ef49f7764c0c375a01f7aa5a0b5d74ceed88391da43060775e2dbe2338b-2-90x60.jpg" alt="مؤسسة لا للألغام تحذر سكان الصابري ووسط البلاد من دخول منازلهم قبل تأمينها" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/07/07/%d9%85%d8%a4%d8%b3%d8%b3%d8%a9-%d9%84%d8%a7-%d9%84%d9%84%d8%a3%d9%84%d8%ba%d8%a7%d9%85-%d8%aa%d8%ad%d8%b0%d8%b1-%d8%b3%d9%83%d8%a7%d9%86-%d8%a7%d9%84%d8%b5%d8%a7%d8%a8%d8%b1%d9%8a-%d9%88%d9%88%d8%b3/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/07/640x_017e5ef49f7764c0c375a01f7aa5a0b5d74ceed88391da43060775e2dbe2338b-2-180x120.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/07/640x_017e5ef49f7764c0c375a01f7aa5a0b5d74ceed88391da43060775e2dbe2338b-2-180x120.jpg" alt="مؤسسة لا للألغام تحذر سكان الصابري ووسط البلاد من دخول منازلهم قبل تأمينها" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://www.akhbarlibya24.net/2017/07/07/%d9%85%d8%a4%d8%b3%d8%b3%d8%a9-%d9%84%d8%a7-%d9%84%d9%84%d8%a3%d9%84%d8%ba%d8%a7%d9%85-%d8%aa%d8%ad%d8%b0%d8%b1-%d8%b3%d9%83%d8%a7%d9%86-%d8%a7%d9%84%d8%b5%d8%a7%d8%a8%d8%b1%d9%8a-%d9%88%d9%88%d8%b3/">مؤسسة لا للألغام تحذر سكان الصابري ووسط البلاد من دخول منازلهم قبل تأمينها</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-07-07T19:02:46+00:00" class="entry-date">2017/07/07  7:02 م</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/07/07/%d8%b5%d9%86%d8%b9-%d8%a7%d9%84%d9%84%d9%87-%d9%8a%d8%b3%d8%aa%d9%83%d9%85%d9%84-%d8%b2%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa%d9%87-%d8%a7%d9%84%d8%aa%d9%81%d9%82%d8%af%d9%8a%d8%a9-%d9%84%d9%84%d8%ad%d9%82/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/07/640x_017e5ef49f7764c0c375a01f7aa5a0b5d74ceed88391da43060775e2dbe2338b-1-90x60.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/07/640x_017e5ef49f7764c0c375a01f7aa5a0b5d74ceed88391da43060775e2dbe2338b-1-90x60.jpg" alt="صنع الله يستكمل زياراته التفقدية للحقول النفطية" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/07/07/%d8%b5%d9%86%d8%b9-%d8%a7%d9%84%d9%84%d9%87-%d9%8a%d8%b3%d8%aa%d9%83%d9%85%d9%84-%d8%b2%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa%d9%87-%d8%a7%d9%84%d8%aa%d9%81%d9%82%d8%af%d9%8a%d8%a9-%d9%84%d9%84%d8%ad%d9%82/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/07/640x_017e5ef49f7764c0c375a01f7aa5a0b5d74ceed88391da43060775e2dbe2338b-1-180x120.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/07/640x_017e5ef49f7764c0c375a01f7aa5a0b5d74ceed88391da43060775e2dbe2338b-1-180x120.jpg" alt="صنع الله يستكمل زياراته التفقدية للحقول النفطية" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://www.akhbarlibya24.net/2017/07/07/%d8%b5%d9%86%d8%b9-%d8%a7%d9%84%d9%84%d9%87-%d9%8a%d8%b3%d8%aa%d9%83%d9%85%d9%84-%d8%b2%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa%d9%87-%d8%a7%d9%84%d8%aa%d9%81%d9%82%d8%af%d9%8a%d8%a9-%d9%84%d9%84%d8%ad%d9%82/">صنع الله يستكمل زياراته التفقدية للحقول النفطية</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-07-07T18:47:22+00:00" class="entry-date">2017/07/07  6:47 م</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="91416" style=" ">
					<a href="https://www.facebook.com/%D8%B5%D9%86%D8%AF%D9%88%D9%82-%D8%A7%D9%84%D8%B6%D9%85%D8%A7%D9%86-%D8%A7%D9%84%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%D9%8A-%D9%81%D8%B1%D8%B9-%D8%BA%D8%B1%D8%A8-%D8%A8%D9%86%D8%BA%D8%A7%D8%B2%D9%8A-1714093075481270" target="_blank"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2016/09/07-1.jpg" alt="ad" width="250" height="512"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-posts"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >شائع</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/07/07/%d8%b1%d8%ad%d9%84%d8%a9-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d9%85%d9%86-%d8%a7%d9%84%d8%b1%d8%ac%d9%85%d8%a9-%d8%ad%d8%aa%d9%89-%d8%a7%d9%84%d8%b5%d8%a7%d8%a8%d8%b1%d9%8a-%d9%84%d9%85-%d8%aa%d9%83/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/07/1-47-90x60.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/07/1-47-90x60.jpg" alt="رحلة الجيش من الرجمة حتى الصابري.. لم تكن مفروشة بالورود" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/07/07/%d8%b1%d8%ad%d9%84%d8%a9-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d9%85%d9%86-%d8%a7%d9%84%d8%b1%d8%ac%d9%85%d8%a9-%d8%ad%d8%aa%d9%89-%d8%a7%d9%84%d8%b5%d8%a7%d8%a8%d8%b1%d9%8a-%d9%84%d9%85-%d8%aa%d9%83/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/07/1-47-180x120.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/07/1-47-180x120.jpg" alt="رحلة الجيش من الرجمة حتى الصابري.. لم تكن مفروشة بالورود" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://www.akhbarlibya24.net/2017/07/07/%d8%b1%d8%ad%d9%84%d8%a9-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d9%85%d9%86-%d8%a7%d9%84%d8%b1%d8%ac%d9%85%d8%a9-%d8%ad%d8%aa%d9%89-%d8%a7%d9%84%d8%b5%d8%a7%d8%a8%d8%b1%d9%8a-%d9%84%d9%85-%d8%aa%d9%83/">رحلة الجيش من الرجمة حتى الصابري.. لم تكن مفروشة بالورود</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-07-07T19:50:57+00:00" class="entry-date">2017/07/07  7:50 م</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/07/07/%d8%a7%d9%84%d8%a3%d8%ac%d8%a7%d9%86%d8%a8-%d9%88%d8%a7%d9%84%d8%ba%d8%b1%d8%a8%d8%a7%d8%a1-%d9%85%d9%86-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%af%d9%88%d8%a7%d8%b9%d8%b4-%d8%a7%d9%84%d9%85%d8%ba%d8%aa/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/07/1-48-90x60.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/07/1-48-90x60.jpg" alt="الأجانب والغرباء من بين الدواعش المغتصبين لأرض الوطن" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/07/07/%d8%a7%d9%84%d8%a3%d8%ac%d8%a7%d9%86%d8%a8-%d9%88%d8%a7%d9%84%d8%ba%d8%b1%d8%a8%d8%a7%d8%a1-%d9%85%d9%86-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%af%d9%88%d8%a7%d8%b9%d8%b4-%d8%a7%d9%84%d9%85%d8%ba%d8%aa/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/07/1-48-180x120.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/07/1-48-180x120.jpg" alt="الأجانب والغرباء من بين الدواعش المغتصبين لأرض الوطن" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://www.akhbarlibya24.net/2017/07/07/%d8%a7%d9%84%d8%a3%d8%ac%d8%a7%d9%86%d8%a8-%d9%88%d8%a7%d9%84%d8%ba%d8%b1%d8%a8%d8%a7%d8%a1-%d9%85%d9%86-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%af%d9%88%d8%a7%d8%b9%d8%b4-%d8%a7%d9%84%d9%85%d8%ba%d8%aa/">الأجانب والغرباء من بين الدواعش المغتصبين لأرض الوطن</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-07-07T13:27:42+00:00" class="entry-date">2017/07/07  1:27 م</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/07/07/%d8%aa%d9%86%d8%b8%d9%8a%d9%85-%d8%af%d8%a7%d8%b9%d8%b4-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a-%d9%8a%d8%af%d9%86%d8%b3-%d8%a7%d9%84%d9%85%d8%b3%d8%a7%d8%ac%d8%af-%d9%88%d9%8a%d9%8f%d8%b3/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/07/1-47-90x60.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/07/1-47-90x60.jpg" alt="تنظيم داعش الإرهابي يدنس المساجد ويُسخر القاصرات ويُصرف الأموال لإغراء الشباب وتجنيدهم" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/07/07/%d8%aa%d9%86%d8%b8%d9%8a%d9%85-%d8%af%d8%a7%d8%b9%d8%b4-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a-%d9%8a%d8%af%d9%86%d8%b3-%d8%a7%d9%84%d9%85%d8%b3%d8%a7%d8%ac%d8%af-%d9%88%d9%8a%d9%8f%d8%b3/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/07/1-47-180x120.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/07/1-47-180x120.jpg" alt="تنظيم داعش الإرهابي يدنس المساجد ويُسخر القاصرات ويُصرف الأموال لإغراء الشباب وتجنيدهم" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://www.akhbarlibya24.net/2017/07/07/%d8%aa%d9%86%d8%b8%d9%8a%d9%85-%d8%af%d8%a7%d8%b9%d8%b4-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a-%d9%8a%d8%af%d9%86%d8%b3-%d8%a7%d9%84%d9%85%d8%b3%d8%a7%d8%ac%d8%af-%d9%88%d9%8a%d9%8f%d8%b3/">تنظيم داعش الإرهابي يدنس المساجد ويُسخر القاصرات ويُصرف الأموال لإغراء الشباب وتجنيدهم</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-07-07T12:44:50+00:00" class="entry-date">2017/07/07  12:44 م</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/07/07/%d9%81%d9%8a-%d8%b0%d9%83%d8%b1%d9%89-%d8%a7%d9%84%d9%83%d8%b1%d8%a7%d9%85%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%84%d8%ab%d8%a9-%d9%88%d8%a8%d8%b9%d8%af-1114-%d9%8a%d9%88%d9%85-%d9%81%d8%b6%d9%84/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/07/unnamed-file-24-90x60.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/07/unnamed-file-24-90x60.jpg" alt="في ذكرى الكرامة الثالثة وبعد 1114 يوم .. فضل الشهيد تعيد العصية لأهلها" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/07/07/%d9%81%d9%8a-%d8%b0%d9%83%d8%b1%d9%89-%d8%a7%d9%84%d9%83%d8%b1%d8%a7%d9%85%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%84%d8%ab%d8%a9-%d9%88%d8%a8%d8%b9%d8%af-1114-%d9%8a%d9%88%d9%85-%d9%81%d8%b6%d9%84/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/07/unnamed-file-24-180x120.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/07/unnamed-file-24-180x120.jpg" alt="في ذكرى الكرامة الثالثة وبعد 1114 يوم .. فضل الشهيد تعيد العصية لأهلها" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://www.akhbarlibya24.net/2017/07/07/%d9%81%d9%8a-%d8%b0%d9%83%d8%b1%d9%89-%d8%a7%d9%84%d9%83%d8%b1%d8%a7%d9%85%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%84%d8%ab%d8%a9-%d9%88%d8%a8%d8%b9%d8%af-1114-%d9%8a%d9%88%d9%85-%d9%81%d8%b6%d9%84/">في ذكرى الكرامة الثالثة وبعد 1114 يوم .. فضل الشهيد تعيد العصية لأهلها</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-07-07T00:13:20+00:00" class="entry-date">2017/07/07  12:13 ص</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/07/06/%d8%a7%d9%83%d8%aa%d8%b4%d8%a7%d9%81%d8%a7%d8%aa-%d9%85%d8%b1%d8%b9%d8%a8%d8%a9-%d8%b9%d9%86-%d8%af%d8%a7%d8%b9%d8%b4-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a-%d8%a7%d9%84%d8%b0%d9%8a/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/07/11709682_1667453413502854_5851545368906332009_n_768354775-90x60.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/07/11709682_1667453413502854_5851545368906332009_n_768354775-90x60.jpg" alt="اكتشافات مرعبة عن "داعش" الإرهابي الذي لا يفرق بين المسلمين وغير المسلمين ولا بين المسلحين والأطفال" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/07/06/%d8%a7%d9%83%d8%aa%d8%b4%d8%a7%d9%81%d8%a7%d8%aa-%d9%85%d8%b1%d8%b9%d8%a8%d8%a9-%d8%b9%d9%86-%d8%af%d8%a7%d8%b9%d8%b4-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a-%d8%a7%d9%84%d8%b0%d9%8a/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/07/11709682_1667453413502854_5851545368906332009_n_768354775-180x120.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/07/11709682_1667453413502854_5851545368906332009_n_768354775-180x120.jpg" alt="اكتشافات مرعبة عن "داعش" الإرهابي الذي لا يفرق بين المسلمين وغير المسلمين ولا بين المسلحين والأطفال" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://www.akhbarlibya24.net/2017/07/06/%d8%a7%d9%83%d8%aa%d8%b4%d8%a7%d9%81%d8%a7%d8%aa-%d9%85%d8%b1%d8%b9%d8%a8%d8%a9-%d8%b9%d9%86-%d8%af%d8%a7%d8%b9%d8%b4-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a-%d8%a7%d9%84%d8%b0%d9%8a/">اكتشافات مرعبة عن &#8220;داعش&#8221; الإرهابي الذي لا يفرق بين المسلمين وغير المسلمين ولا بين المسلحين والأطفال</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-07-06T20:16:09+00:00" class="entry-date">2017/07/06  8:16 م</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget widget_most_popular_post_widget"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >الأكثر مشاهدة</span></h3></div><ul><div><a href="http://www.akhbarlibya24.net/2017/06/18/%d8%a2%d8%ba%d8%a7-%d9%8a%d8%a8%d8%af%d9%8a-%d8%a7%d8%b3%d8%aa%d8%ba%d8%b1%d8%a7%d8%a8%d9%87-%d9%85%d9%86-%d8%a5%d8%b9%d9%84%d8%a7%d9%86-%d9%85%d8%b5%d8%b1%d9%81-%d8%a7%d9%84%d8%ac%d9%85%d9%87%d9%88/">آغا: يبدي استغرابه من إعلان مصرف الجمهورية طبرق أن قيمة السحب 400 دينار</a><br></div><br><div><a href="http://www.akhbarlibya24.net/2017/06/29/%d8%b5%d9%88%d9%81%d9%8a%d8%a7-%d8%a7%d9%84%d8%b9%d8%ab%d9%88%d8%b1-%d8%b9%d9%84%d9%89-%d9%85%d9%82%d8%a7%d8%aa%d9%84%d9%8a%d9%86-%d8%ac%d8%b1%d8%ad%d9%89-%d9%88%d8%a3%d8%b3%d9%84%d8%ad%d8%a9/">&#8220;صوفيا&#8221;: العثور على مقاتلين &#8220;جرحى&#8221; وأسلحة بعد تفتيشش سفينة تبحر من بنغازي إلى مصراتة</a><br></div><br><div><a href="http://www.akhbarlibya24.net/2017/06/17/%d8%a2%d8%ba%d8%a7-%d9%85%d8%b5%d8%b1%d9%81-%d8%a7%d9%84%d8%ac%d9%85%d9%87%d9%88%d8%b1%d9%8a%d8%a9-%d9%81%d8%b1%d8%b9-%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%ad%d8%af%d8%af-%d9%82%d9%8a%d9%85/">آغا: مصرف الجمهورية فرع المدينة حدد قيمة السحب بقيمة أقل والمُخصص أكثر من القيمة السابقة</a><br></div><br><div><a href="http://www.akhbarlibya24.net/2017/06/24/%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d8%a8%d8%b4%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d8%a8%d8%b1%d9%8a%d9%82%d8%a9-%d9%85%d8%b3%d8%aa%d9%88%d8%af%d8%b9-%d8%b1%d8%a3%d8%b3-%d8%a7%d9%84%d9%85%d9%86%d9%82%d8%a7/">مسؤول بشركة البريقة : مستودع رأس المنقار ساهم في حل مشكلة نقص الغاز</a><br></div><br><div><a href="http://www.akhbarlibya24.net/2017/07/02/%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d8%a9-%d9%84%d9%84%d9%83%d9%87%d8%b1%d8%a8%d8%a7%d8%a1-%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%aa%d8%b4%d8%ba%d9%8a%d9%84-%d9%85%d8%ad%d8%b7%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa/">العامة للكهرباء: إعادة تشغيل محطات التوليد عن طريق أخذ الكهرباء من مصر</a><br></div><br></ul></div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
		<div class="widget widget_sp_image"><img width="229" height="96" class="attachment-full" style="max-width: 100%;" src="http://www.akhbarlibya24.net/wp-content/uploads/2017/04/Untitled-1-1.png" /></div>			</div>
			<div class="one_fourth">
		<div class="widget widget_sp_image"><img width="255" height="168" class="attachment-full" style="max-width: 100%;" srcset="http://www.akhbarlibya24.net/wp-content/uploads/2017/04/logo1.png 255w, http://www.akhbarlibya24.net/wp-content/uploads/2017/04/logo1-90x60.png 90w, http://www.akhbarlibya24.net/wp-content/uploads/2017/04/logo1-180x120.png 180w, http://www.akhbarlibya24.net/wp-content/uploads/2017/04/logo1-95x64.png 95w" sizes="(max-width: 255px) 100vw, 255px" src="http://www.akhbarlibya24.net/wp-content/uploads/2017/04/logo1.png" /></div>			</div>
			<div class="one_fourth">
		<div class="widget widget_nav_menu"><div class="menu-%d8%a7%d9%84%d9%81%d9%88%d8%aa%d8%b1-container"><ul id="menu-%d8%a7%d9%84%d9%81%d9%88%d8%aa%d8%b1" class="menu"><li id="menu-item-54419" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-54419"><a href="http://www.akhbarlibya24.net/topics/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/">ليبيا</a></li>
<li id="menu-item-48601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48601"><a href="http://www.akhbarlibya24.net/topics/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
<li id="menu-item-48605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48605"><a href="http://www.akhbarlibya24.net/topics/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></li>
<li id="menu-item-48603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48603"><a href="http://www.akhbarlibya24.net/topics/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">علوم و تكنولوجيا</a></li>
<li id="menu-item-54417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54417"><a href="http://www.akhbarlibya24.net/topics/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/">ثقافة وفنون</a></li>
</ul></div></div>			</div>
			<div class="one_fourth last">
		<div class="widget momizat-news_letter"><div class="widget-head"><h3 class="widget-title"><span>النشرة الاخبارية</span></h3></div>                        <div class="mom-newsletter ">
                            <h4>اشترك فى القائمة البريدية ليصلك كل جديد</h4>
			    
                        </div>
</div>			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">جميع الحقوق محفوظة © 2016 وكالة أخبار ليبيا 24</p>
                        <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/akhbarlibya24"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/akhbarlibya24"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
        
        
        
        

        

        
                                     <li class="rss"><a target="_blank" class="vector_icon" href="http://www.akhbarlibya24.net/feed/"><i class="fa-icon-rss"></i></a></li>
        	
	    </ul>				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <script type='text/javascript' src='http://www.akhbarlibya24.net/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.akhbarlibya24.net\/wp-admin\/admin-ajax.php","nonce":"7bb6b03b0e","success":"check your email to complete subscription","error":"\u0645\u0634\u062a\u0631\u0643 \u0628\u0627\u0644\u0641\u0639\u0644","error2":"\u0639\u0646\u0648\u0627\u0646 \u0627\u0644\u0628\u0631\u064a\u062f \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u0649","werror":"\u0627\u062f\u062e\u0644 \u0627\u0633\u0645 \u0645\u062f\u064a\u0646\u0629 \u0635\u062d\u064a\u062d.","nomore":"\u0644\u0627 \u064a\u0648\u062c\u062f \u0645\u0642\u0627\u0644\u0627\u062a \u0627\u062e\u0631\u0649","homeUrl":"http:\/\/www.akhbarlibya24.net","viewAll":"\u0645\u0634\u0627\u0647\u062f\u0629 \u0627\u0644\u062c\u0645\u064a\u0639","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.akhbarlibya24.net/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.akhbarlibya24.net/wp-content/themes/goodnews5/js/jquery.nicescroll.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.akhbarlibya24.net/wp-content/plugins/js_composer0/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.akhbarlibya24.net/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
    <script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>