<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>بالصور.. تشييع جثمان عقيد طيار المبروك الجبالي في المرج | وكالة أخبار ليبيا 24</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.akhbarlibya24.net/xmlrpc.php">
<meta property="og:image" content="http://www.akhbarlibya24.net/wp-content/uploads/2017/04/1-90.jpg"/>
<meta property="og:image:width" content="1024"/>
<meta property="og:image:height" content="1024"/>
<meta property="og:title" content="بالصور.. تشييع جثمان عقيد طيار المبروك الجبالي في المرج"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="أخبار ليبيا 24 - خاص شيع أهالي مدينة المرج وعدد من ضباط سلاح الجو الليبي أمس الجمعة، بعد صلاة العصر جثمان العقيد طيار المبروك سليمان الجبالي، أحد أفراد طاقم الطائرة سحاب mi35. ووصل جثمان الجبالي بعد ع"/>
<meta property="og:url" content="http://www.akhbarlibya24.net/2017/04/22/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d8%aa%d8%b4%d9%8a%d9%8a%d8%b9-%d8%ac%d8%ab%d9%85%d8%a7%d9%86-%d8%b9%d9%82%d9%8a%d8%af-%d8%b7%d9%8a%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%a8%d8%b1%d9%88%d9%83-%d8%a7/"/>
<meta property="og:site_name" content="وكالة أخبار ليبيا 24"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="http://www.akhbarlibya24.net/wp-content/uploads/2016/10/Libya_News_24.jpg"/>
<link rel="apple-touch-icon" href="http://www.akhbarlibya24.net/wp-content/uploads/2016/10/Libya_News_24.jpg"/>
<link rel="pingback" href="http://www.akhbarlibya24.net/xmlrpc.php"/>
<!--[if lt IE 9]>
<script src="http://www.akhbarlibya24.net/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
<script src="http://www.akhbarlibya24.net/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
<![endif]-->
 
<link rel="canonical" href="http://www.akhbarlibya24.net/2017/04/22/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d8%aa%d8%b4%d9%8a%d9%8a%d8%b9-%d8%ac%d8%ab%d9%85%d8%a7%d9%86-%d8%b9%d9%82%d9%8a%d8%af-%d8%b7%d9%8a%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%a8%d8%b1%d9%88%d9%83-%d8%a7/"/>
<meta property="og:locale" content="ar_AR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="بالصور.. تشييع جثمان عقيد طيار المبروك الجبالي في المرج | وكالة أخبار ليبيا 24"/>
<meta property="og:description" content="أخبار ليبيا 24 &#8211; خاص شيع أهالي مدينة المرج وعدد من ضباط سلاح الجو الليبي أمس الجمعة، بعد صلاة العصر جثمان العقيد طيار المبروك سليمان الجبالي، أحد أفراد طاقم الطائرة سحاب mi35. ووصل جثمان الجبالي بعد عملية تبادل للأسرى قامت بها القوات المسلحة العربية الليبية مع سرايا الدفاع عن بنغازي وكان جثمان الجبالي من ضمن &hellip;"/>
<meta property="og:url" content="http://www.akhbarlibya24.net/2017/04/22/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d8%aa%d8%b4%d9%8a%d9%8a%d8%b9-%d8%ac%d8%ab%d9%85%d8%a7%d9%86-%d8%b9%d9%82%d9%8a%d8%af-%d8%b7%d9%8a%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%a8%d8%b1%d9%88%d9%83-%d8%a7/"/>
<meta property="og:site_name" content="وكالة أخبار ليبيا 24"/>
<meta property="article:publisher" content="https://www.facebook.com/akhbarlibya24"/>
<meta property="article:section" content="أخبار"/>
<meta property="article:published_time" content="2017-04-22T18:00:07+00:00"/>
<meta property="og:image" content="http://www.akhbarlibya24.net/wp-content/uploads/2017/04/1-90.jpg"/>
<meta property="og:image:width" content="600"/>
<meta property="og:image:height" content="400"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="أخبار ليبيا 24 &#8211; خاص شيع أهالي مدينة المرج وعدد من ضباط سلاح الجو الليبي أمس الجمعة، بعد صلاة العصر جثمان العقيد طيار المبروك سليمان الجبالي، أحد أفراد طاقم الطائرة سحاب mi35. ووصل جثمان الجبالي بعد عملية تبادل للأسرى قامت بها القوات المسلحة العربية الليبية مع سرايا الدفاع عن بنغازي وكان جثمان الجبالي من ضمن [&hellip;]"/>
<meta name="twitter:title" content="بالصور.. تشييع جثمان عقيد طيار المبروك الجبالي في المرج | وكالة أخبار ليبيا 24"/>
<meta name="twitter:site" content="@akhbarlibya24"/>
<meta name="twitter:image" content="http://www.akhbarlibya24.net/wp-content/uploads/2017/04/1-90.jpg"/>
<meta name="twitter:creator" content="@akhbarlibya24"/>
 
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="وكالة أخبار ليبيا 24 &raquo; الخلاصة" href="http://www.akhbarlibya24.net/feed/"/>
<link rel="alternate" type="application/rss+xml" title="وكالة أخبار ليبيا 24 &raquo; خلاصة التعليقات" href="http://www.akhbarlibya24.net/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="وكالة أخبار ليبيا 24 &raquo; بالصور.. تشييع جثمان عقيد طيار المبروك الجبالي في المرج خلاصة التعليقات" href="http://www.akhbarlibya24.net/2017/04/22/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d8%aa%d8%b4%d9%8a%d9%8a%d8%b9-%d8%ac%d8%ab%d9%85%d8%a7%d9%86-%d8%b9%d9%82%d9%8a%d8%af-%d8%b7%d9%8a%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%a8%d8%b1%d9%88%d9%83-%d8%a7/feed/"/>
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.akhbarlibya24.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
 
 
 
 
<link rel="stylesheet" type="text/css" href="//www.akhbarlibya24.net/wp-content/cache/wpfc-minified/b017865fdd4d08291f17bee0a07522e5/1491728603index.css" media="all"/>
<script src='//www.akhbarlibya24.net/wp-content/cache/wpfc-minified/b5da130085487d219a9c01b0d6adc3e7/1491405890index.js' type="text/javascript"></script>
 
 
<link rel='https://api.w.org/' href='http://www.akhbarlibya24.net/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.akhbarlibya24.net/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.akhbarlibya24.net/wp-includes/wlwmanifest.xml"/>
 
<link rel="stylesheet" type="text/css" href="//www.akhbarlibya24.net/wp-content/cache/wpfc-minified/676c7eff999957bcdae8f31dcf67e9ab/1491728603index.css" media="screen"/><meta name="generator" content="WordPress 4.7.4"/>
<link rel='shortlink' href='http://www.akhbarlibya24.net/?p=107746'/>
<link rel="alternate" type="application/json+oembed" href="http://www.akhbarlibya24.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.akhbarlibya24.net%2F2017%2F04%2F22%2F%25d8%25a8%25d8%25a7%25d9%2584%25d8%25b5%25d9%2588%25d8%25b1-%25d8%25aa%25d8%25b4%25d9%258a%25d9%258a%25d8%25b9-%25d8%25ac%25d8%25ab%25d9%2585%25d8%25a7%25d9%2586-%25d8%25b9%25d9%2582%25d9%258a%25d8%25af-%25d8%25b7%25d9%258a%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%25d9%2585%25d8%25a8%25d8%25b1%25d9%2588%25d9%2583-%25d8%25a7%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.akhbarlibya24.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.akhbarlibya24.net%2F2017%2F04%2F22%2F%25d8%25a8%25d8%25a7%25d9%2584%25d8%25b5%25d9%2588%25d8%25b1-%25d8%25aa%25d8%25b4%25d9%258a%25d9%258a%25d8%25b9-%25d8%25ac%25d8%25ab%25d9%2585%25d8%25a7%25d9%2586-%25d8%25b9%25d9%2582%25d9%258a%25d8%25af-%25d8%25b7%25d9%258a%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%25d9%2585%25d8%25a8%25d8%25b1%25d9%2588%25d9%2583-%25d8%25a7%2F&#038;format=xml"/>
 
<script type="text/javascript">
_atrk_opts = { atrk_acct:"kddAm1akKd607i", domain:"akhbarlibya24.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=kddAm1akKd607i" style="display:none" height="1" width="1" alt=""/></noscript>
 
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.akhbarlibya24.net/wp-content/plugins/js_composer0/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">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</style><style type="text/css">
body, body.layout-boxed {
background-image: none;
}
.header > .inner, .header .logo {
line-height: 190px;
height: 190px;
}
.news-box .nb-item-meta a:hover {
color: #2d75ac !important;
}
.show_all_results a i, .search-wrap ul.s-results .s-img .post_format {
color: #ffffff;
}
/* Category background */
.news-box .nb-item-meta a.comment_number {
display: none;
}
.news-box .mom-post-meta > .category {
display: none;
}   
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>
<body class="rtl post-template-default single single-post postid-107746 single-format-gallery both-sidebars-left both-sidebars singular layout-boxed navigation_highlight_ancestor no-post-format-icons ticker_has_live_time time_in_twelve_format both-sides-true open_images_in_lightbox wpb-js-composer js-comp-ver-5.1.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!--[if lt IE 7]>
<p class="browsehappy">أنت تستخدم <strong>قديم</strong> متصفح. من فضلك <a href="http://browsehappy.com/">قم بتحديث المتصفحr</a>لتحسين التجربة</p>
<![endif]-->
<div class="boxed-wrap clearfix">
<div id="header-wrapper">
<div class="topbar">
<div class="inner">
<div class="top-left-content">
<ul id="menu-%d8%b9%d9%84%d9%88%d9%8a%d8%a9" class="top-nav mom_visibility_desktop"><li id="menu-item-52476" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-52476"><a href="http://www.akhbarlibya24.net/%d9%88%d9%83%d8%a7%d9%84%d8%a9-%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-24/">أخبار ليبيا 24</a></li>
<li id="menu-item-54459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54459"><a href="http://www.akhbarlibya24.net/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
</ul>
<div class="mom_visibility_device device-top-menu-wrap">
<div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
<ul id="menu-%d8%b9%d9%84%d9%88%d9%8a%d8%a9-1" class="device-top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-52476"><a href="http://www.akhbarlibya24.net/%d9%88%d9%83%d8%a7%d9%84%d8%a9-%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-24/">أخبار ليبيا 24</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54459"><a href="http://www.akhbarlibya24.net/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
</ul>			     </div>
</div> <!--tb left-->
<div class="top-right-content">
<ul class="mom-social-icons">
<li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/akhbarlibya24"><i class="fa-icon-twitter"></i></a></li>
<li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/akhbarlibya24"><i class="fa-icon-facebook "></i></a></li>        
</ul>
</div> <!--tb right-->
</div>
</div> <!--topbar-->
<header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
<div class="inner">
<div class="logo">
<a href="http://www.akhbarlibya24.net">
<img src="http://www.akhbarlibya24.net/wp-content/uploads/2016/08/Untitled-1.png" alt="وكالة أخبار ليبيا 24" width="229" height="96" />
<img class="mom_retina_logo" src="http://www.akhbarlibya24.net/wp-content/uploads/2016/08/Untitled-1.png" width="229" height="96" alt="وكالة أخبار ليبيا 24" />
</a>
</div>
<div class="header-right">
<script type="text/javascript">
jQuery(document).ready(function($) {
$('.e3lanat-rotator-id-615 .mom-e3lanat-inner').imagesLoaded( function() {
jQuery('.e3lanat-rotator-id-615 .mom-e3lanat-inner').boxSlider({
autoScroll: true,
timeout: 5000,
speed: 800,
effect: 'fade',
pauseOnHover: true,
next:'.e3lanat-rotator-id-615 .adr-next',
prev: '.e3lanat-rotator-id-615 .adr-prev'
});
});
});
</script>
<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-615" style="width:680px; height:90px;">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan" data-id="65952" style=" ">
<a href="https://www.goo.gl/fTCj0c" target="_blank"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/10/bad2-1.jpg" alt="ad" width="680" height="90"></a>
</div><!--mom ad-->
<div class="mom-e3lan" data-id="65952" style=" ">
<a href="https://www.goo.gl/fTCj0c" target="_blank"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/10/bad3-3.jpg" alt="ad" width="680" height="90"></a>
</div><!--mom ad-->
<div class="mom-e3lan" data-id="65952" style=" ">
<a href="https://www.goo.gl/fTCj0c" target="_blank"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/10/bad4-1.jpg" alt="ad" width="680" height="90"></a>
</div><!--mom ad-->
<div class="mom-e3lan" data-id="65952" style=" ">
<a href="https://www.goo.gl/fTCj0c" target="_blank"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/10/333.jpg" alt="ad" width="680" height="90"></a>
</div><!--mom ad-->
</div>
</div>	<!--Mom ads-->
</div>
</div> <!--header right-->
<div class="clear"></div>
</div>
</header>
</div> <!--header wrap-->
<nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
<div class="navigation-inner">
<div class="inner">
<ul id="menu-primary" class="main-menu mom_visibility_desktop"><li id="menu-item-21398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://www.akhbarlibya24.net"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">الرئيسية</span></a></li>
<li id="menu-item-93617" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/">ليبيا</a></li>
<li id="menu-item-54659" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%af%d9%88%d9%84%d9%8a/">دولي</a></li>
<li id="menu-item-21500" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%b7%d8%a7%d9%82%d8%a9/">طاقة</a></li>
<li id="menu-item-56146" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">إقتصاد</a></li>
<li id="menu-item-21506" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li>
<li id="menu-item-99445" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9/">أراء حرة</a></li>
<li id="menu-item-21496" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
<li id="menu-item-49955" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/">ثقافة وفنون</a></li>
<li id="menu-item-49844" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">علوم و تكنولوجيا</a></li>
<li id="menu-item-97225" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%b5%d8%ad%d8%a9-%d9%88%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">صحة ومجتمع</a></li>
<li id="menu-item-49845" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></li>
<li id="menu-item-49843" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%a7%d9%86%d9%81%d9%88%d8%ba%d8%b1%d8%a7%d9%81%d9%8a%d9%83/">انفوغرافيك 24</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
<div id="menu-holder" class="device-menu-holder">
<i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>قائمة</span><i class="mh-caret"></i>
</div>
<ul id="menu-primary-1" class="device-menu mom_visibility_device"><li id="menu-item-21398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://www.akhbarlibya24.net"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">الرئيسية</span></a></li>
<li id="menu-item-93617" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/">ليبيا</a></li>
<li id="menu-item-54659" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%af%d9%88%d9%84%d9%8a/">دولي</a></li>
<li id="menu-item-21500" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%b7%d8%a7%d9%82%d8%a9/">طاقة</a></li>
<li id="menu-item-56146" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">إقتصاد</a></li>
<li id="menu-item-21506" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li>
<li id="menu-item-99445" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9/">أراء حرة</a></li>
<li id="menu-item-21496" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
<li id="menu-item-49955" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/">ثقافة وفنون</a></li>
<li id="menu-item-49844" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">علوم و تكنولوجيا</a></li>
<li id="menu-item-97225" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%b5%d8%ad%d8%a9-%d9%88%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">صحة ومجتمع</a></li>
<li id="menu-item-49845" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></li>
<li id="menu-item-49843" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%a7%d9%86%d9%81%d9%88%d8%ba%d8%b1%d8%a7%d9%81%d9%8a%d9%83/">انفوغرافيك 24</a></li>
</ul>                        </div>
<div class="nav-buttons">
<span class="nav-button nav-search">
<i class="fa-icon-search"></i>
</span>
<div class="nb-inner-wrap search-wrap border-box">
<div class="nb-inner sw-inner">
<div class="search-form mom-search-form">
<form method="get" action="http://www.akhbarlibya24.net">
<input class="sf" type="text" placeholder="بحث ..." autocomplete="off" name="s">
<button class="button" type="submit"><i class="fa-icon-search"></i></button>
</form>
<span class="sf-loading"><img src="http://www.akhbarlibya24.net/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
</div>
<div class="ajax_search_results">
</div> <!--ajax search results-->
</div> <!--sw inner-->
</div> <!--search wrap-->
</div> <!--nav-buttons-->
</div>
</div> <!--nav inner-->
</nav> <!--Navigation-->
<div class="boxed-content-wrapper clearfix">
<div class="nav-shaddow"></div>
<div style="margin-top:-17px; margin-bottom:20px;"></div>
<div class="mom_contet_e3lanat mc_e3lan-right ">
<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat " style="">
<div class="mom-e3lanat-inner">
</div>
</div>	<!--Mom ads-->
</div>
</div>
<div class="mom_contet_e3lanat mc_e3lan-left ">
<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat " style="">
<div class="mom-e3lanat-inner">
</div>
</div>	<!--Mom ads-->
</div>
</div>
<div class="inner">
<div class="breaking-news">
<div class="the_ticker" >
<div class="bn-title"><span>الأخبار </span></div>
<div class="news-ticker " data-timeout="5000">
<ul>
<li><i class="fa-icon-double-angle-left"></i><a href="http://www.akhbarlibya24.net/2017/04/22/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d8%aa%d8%b4%d9%8a%d9%8a%d8%b9-%d8%ac%d8%ab%d9%85%d8%a7%d9%86-%d8%b9%d9%82%d9%8a%d8%af-%d8%b7%d9%8a%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%a8%d8%b1%d9%88%d9%83-%d8%a7/">بالصور.. تشييع جثمان عقيد طيار المبروك الجبالي في المرج</a></li>
<li><i class="fa-icon-double-angle-left"></i><a href="http://www.akhbarlibya24.net/2017/04/22/%d8%a8%d9%8a%d8%aa-%d8%a7%d9%84%d9%85%d8%b1%d8%ac-%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a-%d9%8a%d8%b3%d8%aa%d8%b9%d8%af-%d9%84%d8%a5%d8%ad%d9%8a%d8%a7%d8%a1-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7/">بيت المرج الثقافي يستعد لإحياء اليوم العالمي للكتاب</a></li>
<li><i class="fa-icon-double-angle-left"></i><a href="http://www.akhbarlibya24.net/2017/04/22/%d8%af%d9%88%d8%b1%d9%8a%d8%a7%d8%aa-%d9%82%d8%b3%d9%85-%d8%a7%d9%84%d9%86%d8%ac%d8%af%d8%a9-%d9%81%d9%8a-%d8%ac%d8%a7%d9%84%d9%88-%d8%aa%d8%b6%d8%a8%d8%b7-%d8%b9%d8%af%d8%af-%d9%85%d9%86-%d8%a7%d9%84/">دوريات قسم النجدة في جالو تضبط عدد من السيارات المخالفة</a></li>
<li><i class="fa-icon-double-angle-left"></i><a href="http://www.akhbarlibya24.net/2017/04/22/%d9%85%d8%b1%d9%83%d8%b2-%d8%a7%d9%84%d8%a5%d9%86%d8%aa%d8%a7%d8%ac-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a-%d8%a8%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a-%d8%ba/">مركز الإنتاج الإعلامي بجامعة بنغازي: غدًا الأحد موعدًا لافتتاح المكتبة المركزية</a></li>
<li><i class="fa-icon-double-angle-left"></i><a href="http://www.akhbarlibya24.net/2017/04/22/%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%ac%d8%a7%d9%84%d9%88-%d9%8a%d8%b3%d8%aa%d8%b9%d8%af-%d9%84%d9%84%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d9%87%d8%a7%d8%a6%d9%8a%d8%a9/">تعليم جالو يستعد للامتحانات النهائية</a></li>
<li><i class="fa-icon-double-angle-left"></i><a href="http://www.akhbarlibya24.net/2017/04/20/%d8%a7%d9%84%d8%ad%d8%b1%d8%b3-%d8%a7%d9%84%d8%a8%d9%84%d8%af%d9%8a-%d8%b7%d8%a8%d8%b1%d9%82-%d9%8a%d8%aa%d9%84%d9%81-%d8%a3%d9%83%d8%ab%d8%b1-%d9%85%d9%86-40-%d8%a3%d9%84%d9%81-%d8%b9%d9%84%d8%a8/">الحرس البلدي طبرق يتلف أكثر من 40 ألف علبة عصير بها مواد محظورة</a></li>
<li><i class="fa-icon-double-angle-left"></i><a href="http://www.akhbarlibya24.net/2017/04/20/%d8%a7%d9%84%d8%b3%d8%b1%d8%a7%d8%ac-%d9%8a%d8%a8%d8%ad%d8%ab-%d9%85%d8%b9-%d8%a7%d9%84%d9%86%d8%a7%d8%aa%d9%88-%d8%a5%d9%85%d9%83%d8%a7%d9%86%d9%8a%d8%a9-%d9%85%d8%b3%d8%a7%d8%b9%d8%af%d8%a9-%d8%ad/">السراج يبحث مع الناتو إمكانية مساعدة حكومة الوفاق على بناء مؤسسات قطاعي الدفاع والأمن</a></li>
<li><i class="fa-icon-double-angle-left"></i><a href="http://www.akhbarlibya24.net/2017/04/20/%d8%a7%d9%84%d9%86%d8%a7%d8%a6%d8%a8-%d8%ae%d9%8a%d8%b1%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d8%a7%d9%88%d9%8a-%d9%8a%d9%86%d8%a7%d9%82%d8%b4-%d8%b9%d8%af%d8%af-%d9%85%d9%86-%d8%a7/">النائب خيرالله التركاوي يناقش عدد من القضايا التي تخص بلدية درنة</a></li>
<li><i class="fa-icon-double-angle-left"></i><a href="http://www.akhbarlibya24.net/2017/04/20/%d8%b4%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac-%d8%aa%d9%88%d9%82%d8%b9-%d8%b9%d9%82%d9%88%d8%af-%d8%a7%d9%84%d8%aa%d8%a3%d9%85%d9%8a%d9%86-%d8%a7%d9%84%d8%b5%d8%ad%d9%8a-%d9%85%d8%b9/">شركة الخليج توقع عقود التأمين الصحي مع عيادات طبرق</a></li>
<li><i class="fa-icon-double-angle-left"></i><a href="http://www.akhbarlibya24.net/2017/04/20/%d9%85%d9%82%d8%aa%d9%84-%d8%a3%d8%ad%d8%af-%d8%b9%d9%86%d8%a7%d8%b5%d8%b1-%d8%b4%d9%88%d8%b1%d9%89-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a-%d8%a5%d8%ab%d8%b1-%d8%ba%d8%a7%d8%b1%d8%a9-%d8%ac%d9%88%d9%8a/">مقتل أحد عناصر شورى بنغازي إثر غارة جوية في الصابري</a></li>
</ul>
</div> <!--news ticker-->
</div>
<span class="current_time"><span></span> </span>
</div> <!--breaking news-->
</div>
<div class="inner">
<div class="main_container">
<div class="main-col">
<div class="category-title">
</div>
<div class="base-box blog-post p-single bp-horizontal-share post-107746 post type-post status-publish format-gallery has-post-thumbnail category-21 category-357 category-354 post_format-post-format-gallery"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.akhbarlibya24.net/wp-content/uploads/2017/04/1-90-300x200.jpg">
<meta itemprop="width" content="300">
<meta itemprop="height" content="300">
</div>
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.akhbarlibya24.net/2017/04/22/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d8%aa%d8%b4%d9%8a%d9%8a%d8%b9-%d8%ac%d8%ab%d9%85%d8%a7%d9%86-%d8%b9%d9%82%d9%8a%d8%af-%d8%b7%d9%8a%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%a8%d8%b1%d9%88%d9%83-%d8%a7/"/>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.akhbarlibya24.net/wp-content/uploads/2016/08/Untitled-1.png">
<meta itemprop="width" content="229">
<meta itemprop="height" content="96">
</div>
<meta itemprop="name" content="وكالة أخبار ليبيا 24">
</div>
<meta itemprop="datePublished" content="2017-04-22T18:00:07+00:00"/>
<meta itemprop="dateModified" content="2017-04-22T18:00:07+00:00"/>
<script>
jQuery(document).ready(function($) { 
$(".gallery-post-slider .fslides").carouFredSel({
circular: true,
responsive: false,
swipe: {
onTouch: true
},
items: 1,
auto: {
play: true,
duration: 600,
timeoutDuration: 4000,
},
prev: '.gallery-post-slider .fsd-prev',
next: '.gallery-post-slider .fsd-next',
pagination: '.gallery-post-slider .fs-nav',
scroll: {
fx: '',
duration : 600,
easing  : '',
pauseOnHover : true,
onBefore: function() {
},
onAfter: function() {
}
}
});
$(".gallery-post-slider a[rel^='prettyphoto']").prettyPhoto({deeplinking: false});				
});
</script>
<div class="feature-slider gallery-post-slider ">
<ul class="fslides">
</ul>
</div> <!--fearure slider-->
<h1 class="post-tile entry-title" itemprop="headline">بالصور.. تشييع جثمان عقيد طيار المبروك الجبالي في المرج</h1>
<div class="mom-post-meta single-post-meta"><span>فى: <time datetime="2017-04-22T18:00:07+00:00" class="updated">2017/04/22  6:00 م</time></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>طباعة</a><a href="/cdn-cgi/l/email-protection#221d515740484741561ffa8afa85fba6fa97fbaafa930c0c02fa88fa96fba8fba8fa9b02fa8efa89fba7fa85fba402fa9bfba0fba8fa8d02fa95fba8fa85fa9302fa85fba6fba7fa8afa93fbaafba102fa85fba6fa8efa8afa85fba6fba802fba3fba802fa85fba6fba7fa93fa8e04404d465b1ffa8afa85fba6fa97fbaafa930c0c02fa88fa96fba8fba8fa9b02fa8efa89fba7fa85fba402fa9bfba0fba8fa8d02fa95fba8fa85fa9302fa85fba6fba7fa8afa93fbaafba102fa85fba6fa8efa8afa85fba6fba802fba3fba802fa85fba6fba7fa93fa8e024a565652180d0d5555550c43494a4043504e4b405b4310160c4c47560d101213150d12160d10100d07461a07431a07461a07431507461b071a1607461a07401707461b071a1a07461a0740130f07461a07434307461a07401607461b071a4307461b071a4307461a07401b0f07461a07434107461a07434007461b071a1707461a07431507461b071a140f07461a07401b07461b071a1007461b071a4307461a0743440f07461a07401507461b071a4307461a07431507461a0740130f07461a07431507461b071a1607461b071a1707461a07431a07461a07401307461b071a1a07461b071a110f07461a0743150d" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>البريد الالكترونى</a></div></div><div class="entry-content">
<p>أخبار ليبيا 24 &#8211; خاص</p>
<p>شيع أهالي مدينة المرج وعدد من ضباط سلاح الجو الليبي أمس الجمعة، بعد صلاة العصر جثمان العقيد طيار المبروك سليمان الجبالي، أحد أفراد طاقم الطائرة سحاب mi35.</p>
<p>ووصل جثمان الجبالي بعد عملية تبادل للأسرى قامت بها القوات المسلحة العربية الليبية مع سرايا الدفاع عن بنغازي وكان جثمان الجبالي من ضمن عملية التبادل.</p>
<p>الجدير بالذكر أن الطائرة mi35 قد فقد الاتصال بها عند الساعة الثالثة بعد ظهر يوم الجمعة الموافق 10 فبراير 2017 بعد مشاركتها في قصف آليات عسكرية تابعة لميليشيات سرايا الدفاع عن، قبل أن تعلن سرايا بنغازي مسؤوليتها عن إسقاطها.</p>
<p>هذا وكان على متن الطائرة آنذاك، العميد طيار مؤمن الدرسي ور.ع جوي إبراهيم بدر المرتضي والعقيد طيار المبروك سليمان الجبالي، والذين لم ينجى أحد منهم.</p>
<p>&nbsp;</p>
<script type="text/javascript">
jQuery(document).ready(function($) {
$('.e3lanat-rotator-id-390 .mom-e3lanat-inner').imagesLoaded( function() {
jQuery('.e3lanat-rotator-id-390 .mom-e3lanat-inner').boxSlider({
autoScroll: true,
timeout: 5000,
speed: 800,
effect: 'fade',
pauseOnHover: true,
next:'.e3lanat-rotator-id-390 .adr-next',
prev: '.e3lanat-rotator-id-390 .adr-prev'
});
});
});
</script>
<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-390" style="width:680px; height:90px;">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan" data-id="65952" style=" ">
<a href="https://www.goo.gl/fTCj0c" target="_blank"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/10/bad2-1.jpg" alt="ad" width="680" height="90"></a>
</div><!--mom ad-->
<div class="mom-e3lan" data-id="65952" style=" ">
<a href="https://www.goo.gl/fTCj0c" target="_blank"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/10/bad3-3.jpg" alt="ad" width="680" height="90"></a>
</div><!--mom ad-->
<div class="mom-e3lan" data-id="65952" style=" ">
<a href="https://www.goo.gl/fTCj0c" target="_blank"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/10/bad4-1.jpg" alt="ad" width="680" height="90"></a>
</div><!--mom ad-->
<div class="mom-e3lan" data-id="65952" style=" ">
<a href="https://www.goo.gl/fTCj0c" target="_blank"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/10/333.jpg" alt="ad" width="680" height="90"></a>
</div><!--mom ad-->
</div>
</div>	<!--Mom ads-->
</div>
<div class="mom-social-share ss-horizontal border-box php-share" data-id="107746">
<div class="ss-icon facebook">
<a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.akhbarlibya24.net/2017/04/22/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d8%aa%d8%b4%d9%8a%d9%8a%d8%b9-%d8%ac%d8%ab%d9%85%d8%a7%d9%86-%d8%b9%d9%82%d9%8a%d8%af-%d8%b7%d9%8a%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%a8%d8%b1%d9%88%d9%83-%d8%a7/', 'شارك هذه', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>مشاركة</span></a>
<!--  <span class="count"></span> -->
</div> <!--icon-->
<div class="ss-icon twitter">
<a href="http://twitter.com/share?text=بالصور.. تشييع جثمان عقيد طيار المبروك الجبالي في المرج&url=http://www.akhbarlibya24.net/2017/04/22/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d8%aa%d8%b4%d9%8a%d9%8a%d8%b9-%d8%ac%d8%ab%d9%85%d8%a7%d9%86-%d8%b9%d9%82%d9%8a%d8%af-%d8%b7%d9%8a%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%a8%d8%b1%d9%88%d9%83-%d8%a7/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>تغريدة</span></a>
<!--  <span class="count"></span> -->
</div> <!--icon-->
<div class="ss-icon googleplus">
<a href="#"
onclick="window.open('https://plus.google.com/share?url=http://www.akhbarlibya24.net/2017/04/22/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d8%aa%d8%b4%d9%8a%d9%8a%d8%b9-%d8%ac%d8%ab%d9%85%d8%a7%d9%86-%d8%b9%d9%82%d9%8a%d8%af-%d8%b7%d9%8a%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%a8%d8%b1%d9%88%d9%83-%d8%a7/', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>مشاركة</span></a>
<!--  <span class="count"></span> -->
</div> <!--icon-->
<div class="ss-icon linkedin">
<a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://www.akhbarlibya24.net/2017/04/22/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d8%aa%d8%b4%d9%8a%d9%8a%d8%b9-%d8%ac%d8%ab%d9%85%d8%a7%d9%86-%d8%b9%d9%82%d9%8a%d8%af-%d8%b7%d9%8a%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%a8%d8%b1%d9%88%d9%83-%d8%a7/&title=بالصور.. تشييع جثمان عقيد طيار المبروك الجبالي في المرج&source=http%3A%2F%2Fwww.akhbarlibya24.net', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>مشاركة</span></a>
<!--  <span class="count"></span> -->
</div> <!--icon-->
<div class="ss-icon pinterest">
<a href="http://pinterest.com/pin/create/bookmarklet/?media=http://www.akhbarlibya24.net/wp-content/uploads/2017/04/1-90.jpg&amp;
url=http://www.akhbarlibya24.net/2017/04/22/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d8%aa%d8%b4%d9%8a%d9%8a%d8%b9-%d8%ac%d8%ab%d9%85%d8%a7%d9%86-%d8%b9%d9%82%d9%8a%d8%af-%d8%b7%d9%8a%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%a8%d8%b1%d9%88%d9%83-%d8%a7/&amp;
is_video=false&amp;description=بالصور.. تشييع جثمان عقيد طيار المبروك الجبالي في المرج"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>مشاركة</span></a>
<!--  <span class="count"></span> -->
</div> <!--icon-->
<div class="clear"></div>
</div> <!--social share-->
</div> <!-- entry content -->
</div> <!-- base box -->
<div class="np-posts">
<ul>
<li class="np-post prev border-box">
<div class="post-img">
<a href="http://www.akhbarlibya24.net/2017/04/22/%d8%a8%d9%8a%d8%aa-%d8%a7%d9%84%d9%85%d8%b1%d8%ac-%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a-%d9%8a%d8%b3%d8%aa%d8%b9%d8%af-%d9%84%d8%a5%d8%ad%d9%8a%d8%a7%d8%a1-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/04/1-89-90x60.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/04/1-89-180x120.jpg" alt="بالصور.. تشييع جثمان عقيد طيار المبروك الجبالي في المرج"></a>
</div>
<div class="details has-feature-image">
<a href="http://www.akhbarlibya24.net/2017/04/22/%d8%a8%d9%8a%d8%aa-%d8%a7%d9%84%d9%85%d8%b1%d8%ac-%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a-%d9%8a%d8%b3%d8%aa%d8%b9%d8%af-%d9%84%d8%a5%d8%ad%d9%8a%d8%a7%d8%a1-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7/" class="link prev"><i class="fa-icon-double-angle-right"></i>السابق</a>
<h3><a href="http://www.akhbarlibya24.net/2017/04/22/%d8%a8%d9%8a%d8%aa-%d8%a7%d9%84%d9%85%d8%b1%d8%ac-%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a-%d9%8a%d8%b3%d8%aa%d8%b9%d8%af-%d9%84%d8%a5%d8%ad%d9%8a%d8%a7%d8%a1-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7/">بيت المرج الثقافي يستعد لإحياء اليوم العالمي للكتاب</a></h3>
</div>
</li>
</ul>
</div> <!-- np posts -->
<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat " style="">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan" data-id="101223" style=" ">
<a href="#" target=""><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/01/555555-2.png" alt="ad" width="1000" height="300"></a>
</div><!--mom ad-->
</div>
</div>	<!--Mom ads-->
</div>
<h2 class="single-title">مقالات ذات صلة</h2>
<div class="base-box single-box">
<ul class="single-related-posts">
<li>
<a href="http://www.akhbarlibya24.net/2017/04/22/%d8%a8%d9%8a%d8%aa-%d8%a7%d9%84%d9%85%d8%b1%d8%ac-%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a-%d9%8a%d8%b3%d8%aa%d8%b9%d8%af-%d9%84%d8%a5%d8%ad%d9%8a%d8%a7%d8%a1-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/04/1-89-190x122.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/04/1-89-600x380.jpg" alt="بيت المرج الثقافي يستعد لإحياء اليوم العالمي للكتاب"></a>
<h4><a itemprop="name" href="http://www.akhbarlibya24.net/2017/04/22/%d8%a8%d9%8a%d8%aa-%d8%a7%d9%84%d9%85%d8%b1%d8%ac-%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a-%d9%8a%d8%b3%d8%aa%d8%b9%d8%af-%d9%84%d8%a5%d8%ad%d9%8a%d8%a7%d8%a1-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7/">بيت المرج الثقافي يستعد لإحياء اليوم العالمي للكتاب</a></h4>
<div class="mom-post-meta">
<time datetime="2017-04-22T17:48:53+00:00">2017/04/22  5:48 م</time>
</div>
</li>
<li>
<h4><a itemprop="name" href="http://www.akhbarlibya24.net/2017/04/22/%d8%af%d9%88%d8%b1%d9%8a%d8%a7%d8%aa-%d9%82%d8%b3%d9%85-%d8%a7%d9%84%d9%86%d8%ac%d8%af%d8%a9-%d9%81%d9%8a-%d8%ac%d8%a7%d9%84%d9%88-%d8%aa%d8%b6%d8%a8%d8%b7-%d8%b9%d8%af%d8%af-%d9%85%d9%86-%d8%a7%d9%84/">دوريات قسم النجدة في جالو تضبط عدد من السيارات المخالفة</a></h4>
<div class="mom-post-meta">
<time datetime="2017-04-22T17:31:35+00:00">2017/04/22  5:31 م</time>
</div>
</li>
<li>
<a href="http://www.akhbarlibya24.net/2017/04/22/%d9%85%d8%b1%d9%83%d8%b2-%d8%a7%d9%84%d8%a5%d9%86%d8%aa%d8%a7%d8%ac-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a-%d8%a8%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a-%d8%ba/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/04/1-87-190x122.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/04/1-87-600x380.jpg" alt="مركز الإنتاج الإعلامي بجامعة بنغازي: غدًا الأحد موعدًا لافتتاح المكتبة المركزية"></a>
<h4><a itemprop="name" href="http://www.akhbarlibya24.net/2017/04/22/%d9%85%d8%b1%d9%83%d8%b2-%d8%a7%d9%84%d8%a5%d9%86%d8%aa%d8%a7%d8%ac-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a-%d8%a8%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a-%d8%ba/">مركز الإنتاج الإعلامي بجامعة بنغازي: غدًا الأحد موعدًا لافتتاح المكتبة المركزية</a></h4>
<div class="mom-post-meta">
<time datetime="2017-04-22T17:23:41+00:00">2017/04/22  5:23 م</time>
</div>
</li>
<li>
<a href="http://www.akhbarlibya24.net/2017/04/22/%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%ac%d8%a7%d9%84%d9%88-%d9%8a%d8%b3%d8%aa%d8%b9%d8%af-%d9%84%d9%84%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d9%87%d8%a7%d8%a6%d9%8a%d8%a9/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/04/1-86-190x122.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/04/1-86.jpg" alt="تعليم جالو يستعد للامتحانات النهائية"></a>
<h4><a itemprop="name" href="http://www.akhbarlibya24.net/2017/04/22/%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%ac%d8%a7%d9%84%d9%88-%d9%8a%d8%b3%d8%aa%d8%b9%d8%af-%d9%84%d9%84%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d9%87%d8%a7%d8%a6%d9%8a%d8%a9/">تعليم جالو يستعد للامتحانات النهائية</a></h4>
<div class="mom-post-meta">
<time datetime="2017-04-22T17:02:48+00:00">2017/04/22  5:02 م</time>
</div>
</li>
<li>
<a href="http://www.akhbarlibya24.net/2017/04/20/%d8%a8%d9%88-%d8%b1%d8%a8%d9%8a%d8%af%d8%a9-%d8%aa%d9%82%d8%af%d9%8a%d9%85-%d8%a7%d9%84%d8%ae%d8%af%d9%85%d8%a7%d8%aa-%d8%a7%d9%84%d8%b7%d8%a8%d9%8a%d8%a9-%d9%85%d8%b3%d8%aa%d9%85%d8%b1-%d9%88%d9%81/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/04/06-1-190x122.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/04/06-1-610x380.jpg" alt="بو ربيدة : تقديم الخدمات الطبية مستمر وفق عقود سنوية قابلة للتجديد مع شركة الخليج"></a>
<h4><a itemprop="name" href="http://www.akhbarlibya24.net/2017/04/20/%d8%a8%d9%88-%d8%b1%d8%a8%d9%8a%d8%af%d8%a9-%d8%aa%d9%82%d8%af%d9%8a%d9%85-%d8%a7%d9%84%d8%ae%d8%af%d9%85%d8%a7%d8%aa-%d8%a7%d9%84%d8%b7%d8%a8%d9%8a%d8%a9-%d9%85%d8%b3%d8%aa%d9%85%d8%b1-%d9%88%d9%81/">بو ربيدة : تقديم الخدمات الطبية مستمر وفق عقود سنوية قابلة للتجديد مع شركة الخليج</a></h4>
<div class="mom-post-meta">
<time datetime="2017-04-20T23:09:30+00:00">2017/04/20  11:09 م</time>
</div>
</li>
</ul>
</div>
</div> <!--main column-->
<div class="sidebar secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div class="widget momizat-ads">		<script type="text/javascript">
jQuery(document).ready(function($) {
$('.e3lanat-rotator-id-216 .mom-e3lanat-inner').imagesLoaded( function() {
jQuery('.e3lanat-rotator-id-216 .mom-e3lanat-inner').boxSlider({
autoScroll: true,
timeout: 2500,
speed: 250,
effect: 'fade',
pauseOnHover: true,
next:'.e3lanat-rotator-id-216 .adr-next',
prev: '.e3lanat-rotator-id-216 .adr-prev'
});
});
});
</script>
<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-216" style="width:160px; height:320px;">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan" data-id="52468" style=" ">
<a href="http://www.ambiance-group.com/" target="_blank"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/06/051.jpg" alt="ad" width="160" height="320"></a>
</div><!--mom ad-->
<div class="mom-e3lan" data-id="52468" style=" ">
<a href="http://www.ambiance-group.com/" target="_blank"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/06/013.jpg" alt="ad" width="160" height="320"></a>
</div><!--mom ad-->
<div class="mom-e3lan" data-id="52468" style=" ">
<a href="http://www.ambiance-group.com/" target="_blank"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/06/022.jpg" alt="ad" width="160" height="320"></a>
</div><!--mom ad-->
<div class="mom-e3lan" data-id="52468" style=" ">
<a href="http://www.ambiance-group.com/" target="_blank"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/06/061.jpg" alt="ad" width="160" height="320"></a>
</div><!--mom ad-->
<div class="mom-e3lan" data-id="52468" style=" ">
<a href="http://www.ambiance-group.com/" target="_blank"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/06/003.jpg" alt="ad" width="160" height="320"></a>
</div><!--mom ad-->
</div>
</div>	<!--Mom ads-->
</div>
</div><div class="widget widget_nav_menu"><div class="menu-side_barmenu-container"><ul id="menu-side_barmenu" class="menu"><li id="menu-item-91720" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-91720"><a href="http://www.akhbarlibya24.net/%d9%88%d9%83%d8%a7%d9%84%d8%a9-%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-24/">الرئيسية</a></li>
<li id="menu-item-91722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91722"><a href="http://www.akhbarlibya24.net/topics/%d8%af%d9%88%d9%84%d9%8a/">الأخبار الدولية</a></li>
<li id="menu-item-91724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91724"><a href="http://www.akhbarlibya24.net/topics/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">الأخبار الإقتصادية</a></li>
<li id="menu-item-91728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91728"><a href="http://www.akhbarlibya24.net/topics/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الأخبار الرياضية</a></li>
<li id="menu-item-91727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91727"><a href="http://www.akhbarlibya24.net/topics/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/">ثقافة وفنون</a></li>
<li id="menu-item-91729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91729"><a href="http://www.akhbarlibya24.net/topics/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">علوم و تكنولوجيا</a></li>
</ul></div></div><div class="widget momizat-ads">		<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat " style="">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan" data-id="48959" style=" ">
<a href="#" target=""><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/05/03-1.jpg" alt="ad" width="200" height="500"></a>
</div><!--mom ad-->
</div>
</div>	<!--Mom ads-->
</div>
</div><div class="widget widget_text">			<div class="textwidget"><a href="http://www.akhbarlibya24.net">
<img src="http://www.akhbarlibya24.net/wp-content/uploads/2016/09/512-1.jpg" alt="Sport24" style="width:160px;height:348px;">
</a> </div>
</div><div class="widget momizat-posts_list"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >أحدث المقالات</span></h3></div>		<ul>
<li><a href="http://www.akhbarlibya24.net/2017/04/22/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d8%aa%d8%b4%d9%8a%d9%8a%d8%b9-%d8%ac%d8%ab%d9%85%d8%a7%d9%86-%d8%b9%d9%82%d9%8a%d8%af-%d8%b7%d9%8a%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%a8%d8%b1%d9%88%d9%83-%d8%a7/">بالصور.. تشييع جثمان عقيد طيار المبروك الجبالي في المرج</a></li>
<li><a href="http://www.akhbarlibya24.net/2017/04/22/%d8%a8%d9%8a%d8%aa-%d8%a7%d9%84%d9%85%d8%b1%d8%ac-%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a-%d9%8a%d8%b3%d8%aa%d8%b9%d8%af-%d9%84%d8%a5%d8%ad%d9%8a%d8%a7%d8%a1-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7/">بيت المرج الثقافي يستعد لإحياء اليوم العالمي للكتاب</a></li>
<li><a href="http://www.akhbarlibya24.net/2017/04/22/%d8%af%d9%88%d8%b1%d9%8a%d8%a7%d8%aa-%d9%82%d8%b3%d9%85-%d8%a7%d9%84%d9%86%d8%ac%d8%af%d8%a9-%d9%81%d9%8a-%d8%ac%d8%a7%d9%84%d9%88-%d8%aa%d8%b6%d8%a8%d8%b7-%d8%b9%d8%af%d8%af-%d9%85%d9%86-%d8%a7%d9%84/">دوريات قسم النجدة في جالو تضبط عدد من السيارات المخالفة</a></li>
<li><a href="http://www.akhbarlibya24.net/2017/04/22/%d9%85%d8%b1%d9%83%d8%b2-%d8%a7%d9%84%d8%a5%d9%86%d8%aa%d8%a7%d8%ac-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a-%d8%a8%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a-%d8%ba/">مركز الإنتاج الإعلامي بجامعة بنغازي: غدًا الأحد موعدًا لافتتاح المكتبة المركزية</a></li>
<li><a href="http://www.akhbarlibya24.net/2017/04/22/%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%ac%d8%a7%d9%84%d9%88-%d9%8a%d8%b3%d8%aa%d8%b9%d8%af-%d9%84%d9%84%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d9%87%d8%a7%d8%a6%d9%8a%d8%a9/">تعليم جالو يستعد للامتحانات النهائية</a></li>
</ul>
</div>
</div> <!--main sidebar-->
<div class="clear"></div>
<div class="clear"></div>
</div> <!--main container-->            
<div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div class="widget widget_search"><div class="search-form default-search-form">
<form method="get" action="http://www.akhbarlibya24.net">
<input class="sf" type="text" placeholder="بحث ..." autocomplete="off" name="s">
<button class="button" type="submit"><i class="fa-icon-search"></i></button>
</form>
</div>
</div><div class="widget momizat-posts"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >أخر منشور</span></h3></div>                                   <div class="mom-posts-widget">
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/04/22/%d8%a8%d9%8a%d8%aa-%d8%a7%d9%84%d9%85%d8%b1%d8%ac-%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a-%d9%8a%d8%b3%d8%aa%d8%b9%d8%af-%d9%84%d8%a5%d8%ad%d9%8a%d8%a7%d8%a1-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/04/1-89-90x60.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/04/1-89-90x60.jpg" alt="بيت المرج الثقافي يستعد لإحياء اليوم العالمي للكتاب" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/04/22/%d8%a8%d9%8a%d8%aa-%d8%a7%d9%84%d9%85%d8%b1%d8%ac-%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a-%d9%8a%d8%b3%d8%aa%d8%b9%d8%af-%d9%84%d8%a5%d8%ad%d9%8a%d8%a7%d8%a1-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/04/1-89-180x120.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/04/1-89-180x120.jpg" alt="بيت المرج الثقافي يستعد لإحياء اليوم العالمي للكتاب" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="http://www.akhbarlibya24.net/2017/04/22/%d8%a8%d9%8a%d8%aa-%d8%a7%d9%84%d9%85%d8%b1%d8%ac-%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a-%d9%8a%d8%b3%d8%aa%d8%b9%d8%af-%d9%84%d8%a5%d8%ad%d9%8a%d8%a7%d8%a1-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7/">بيت المرج الثقافي يستعد لإحياء اليوم العالمي للكتاب</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2017-04-22T17:48:53+00:00" class="entry-date">2017/04/22  5:48 م</span>
</div>
</div>
</div> <!--//post-->
<div class="mpw-post">
<div class="details ">
<h4><a href="http://www.akhbarlibya24.net/2017/04/22/%d8%af%d9%88%d8%b1%d9%8a%d8%a7%d8%aa-%d9%82%d8%b3%d9%85-%d8%a7%d9%84%d9%86%d8%ac%d8%af%d8%a9-%d9%81%d9%8a-%d8%ac%d8%a7%d9%84%d9%88-%d8%aa%d8%b6%d8%a8%d8%b7-%d8%b9%d8%af%d8%af-%d9%85%d9%86-%d8%a7%d9%84/">دوريات قسم النجدة في جالو تضبط عدد من السيارات المخالفة</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2017-04-22T17:31:35+00:00" class="entry-date">2017/04/22  5:31 م</span>
</div>
</div>
</div> <!--//post-->
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/04/22/%d9%85%d8%b1%d9%83%d8%b2-%d8%a7%d9%84%d8%a5%d9%86%d8%aa%d8%a7%d8%ac-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a-%d8%a8%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a-%d8%ba/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/04/1-87-90x60.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/04/1-87-90x60.jpg" alt="مركز الإنتاج الإعلامي بجامعة بنغازي: غدًا الأحد موعدًا لافتتاح المكتبة المركزية" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/04/22/%d9%85%d8%b1%d9%83%d8%b2-%d8%a7%d9%84%d8%a5%d9%86%d8%aa%d8%a7%d8%ac-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a-%d8%a8%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a-%d8%ba/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/04/1-87-180x120.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/04/1-87-180x120.jpg" alt="مركز الإنتاج الإعلامي بجامعة بنغازي: غدًا الأحد موعدًا لافتتاح المكتبة المركزية" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="http://www.akhbarlibya24.net/2017/04/22/%d9%85%d8%b1%d9%83%d8%b2-%d8%a7%d9%84%d8%a5%d9%86%d8%aa%d8%a7%d8%ac-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a-%d8%a8%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a-%d8%ba/">مركز الإنتاج الإعلامي بجامعة بنغازي: غدًا الأحد موعدًا لافتتاح المكتبة المركزية</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2017-04-22T17:23:41+00:00" class="entry-date">2017/04/22  5:23 م</span>
</div>
</div>
</div> <!--//post-->
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/04/22/%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%ac%d8%a7%d9%84%d9%88-%d9%8a%d8%b3%d8%aa%d8%b9%d8%af-%d9%84%d9%84%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d9%87%d8%a7%d8%a6%d9%8a%d8%a9/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/04/1-86-90x60.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/04/1-86-90x60.jpg" alt="تعليم جالو يستعد للامتحانات النهائية" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/04/22/%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%ac%d8%a7%d9%84%d9%88-%d9%8a%d8%b3%d8%aa%d8%b9%d8%af-%d9%84%d9%84%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d9%87%d8%a7%d8%a6%d9%8a%d8%a9/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/04/1-86-180x120.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/04/1-86-180x120.jpg" alt="تعليم جالو يستعد للامتحانات النهائية" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="http://www.akhbarlibya24.net/2017/04/22/%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%ac%d8%a7%d9%84%d9%88-%d9%8a%d8%b3%d8%aa%d8%b9%d8%af-%d9%84%d9%84%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d9%87%d8%a7%d8%a6%d9%8a%d8%a9/">تعليم جالو يستعد للامتحانات النهائية</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2017-04-22T17:02:48+00:00" class="entry-date">2017/04/22  5:02 م</span>
</div>
</div>
</div> <!--//post-->
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/04/20/%d8%a8%d9%88-%d8%b1%d8%a8%d9%8a%d8%af%d8%a9-%d8%aa%d9%82%d8%af%d9%8a%d9%85-%d8%a7%d9%84%d8%ae%d8%af%d9%85%d8%a7%d8%aa-%d8%a7%d9%84%d8%b7%d8%a8%d9%8a%d8%a9-%d9%85%d8%b3%d8%aa%d9%85%d8%b1-%d9%88%d9%81/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/04/06-1-90x60.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/04/06-1-90x60.jpg" alt="بو ربيدة : تقديم الخدمات الطبية مستمر وفق عقود سنوية قابلة للتجديد مع شركة الخليج" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/04/20/%d8%a8%d9%88-%d8%b1%d8%a8%d9%8a%d8%af%d8%a9-%d8%aa%d9%82%d8%af%d9%8a%d9%85-%d8%a7%d9%84%d8%ae%d8%af%d9%85%d8%a7%d8%aa-%d8%a7%d9%84%d8%b7%d8%a8%d9%8a%d8%a9-%d9%85%d8%b3%d8%aa%d9%85%d8%b1-%d9%88%d9%81/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/04/06-1-180x120.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/04/06-1-180x120.jpg" alt="بو ربيدة : تقديم الخدمات الطبية مستمر وفق عقود سنوية قابلة للتجديد مع شركة الخليج" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="http://www.akhbarlibya24.net/2017/04/20/%d8%a8%d9%88-%d8%b1%d8%a8%d9%8a%d8%af%d8%a9-%d8%aa%d9%82%d8%af%d9%8a%d9%85-%d8%a7%d9%84%d8%ae%d8%af%d9%85%d8%a7%d8%aa-%d8%a7%d9%84%d8%b7%d8%a8%d9%8a%d8%a9-%d9%85%d8%b3%d8%aa%d9%85%d8%b1-%d9%88%d9%81/">بو ربيدة : تقديم الخدمات الطبية مستمر وفق عقود سنوية قابلة للتجديد مع شركة الخليج</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2017-04-20T23:09:30+00:00" class="entry-date">2017/04/20  11:09 م</span>
</div>
</div>
</div> <!--//post-->
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/04/20/%d8%aa%d9%83%d8%b1%d9%8a%d9%85-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86-%d8%b5%d8%a7%d9%84%d8%ad-%d8%a7%d9%84%d8%a3%d8%a8%d9%8a%d8%b6-%d9%81%d9%8a-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/04/1-90x60.jpeg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/04/1-90x60.jpeg" alt="تكريم الفنان صالح الأبيض في بنغازي" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/04/20/%d8%aa%d9%83%d8%b1%d9%8a%d9%85-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86-%d8%b5%d8%a7%d9%84%d8%ad-%d8%a7%d9%84%d8%a3%d8%a8%d9%8a%d8%b6-%d9%81%d9%8a-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/04/1-180x120.jpeg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/04/1-180x120.jpeg" alt="تكريم الفنان صالح الأبيض في بنغازي" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="http://www.akhbarlibya24.net/2017/04/20/%d8%aa%d9%83%d8%b1%d9%8a%d9%85-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86-%d8%b5%d8%a7%d9%84%d8%ad-%d8%a7%d9%84%d8%a3%d8%a8%d9%8a%d8%b6-%d9%81%d9%8a-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a/">تكريم الفنان صالح الأبيض في بنغازي</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2017-04-20T22:53:52+00:00" class="entry-date">2017/04/20  10:53 م</span>
</div>
</div>
</div> <!--//post-->
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/04/20/%d8%b7%d8%a8%d8%b1%d9%82-%d8%aa%d8%b3%d8%aa%d8%b9%d8%af-%d9%84%d8%a7%d8%b3%d8%aa%d8%b6%d8%a7%d9%81%d8%a9-%d9%86%d9%87%d8%a7%d8%a6%d9%8a-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-%d9%84%d9%84%d9%83%d8%b1%d8%a9/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/04/1-85-90x60.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/04/1-85-90x60.jpg" alt="طبرق تستعد لاستضافة نهائي ليبيا للكرة الطائرة بمشاركة 6 فرق" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/04/20/%d8%b7%d8%a8%d8%b1%d9%82-%d8%aa%d8%b3%d8%aa%d8%b9%d8%af-%d9%84%d8%a7%d8%b3%d8%aa%d8%b6%d8%a7%d9%81%d8%a9-%d9%86%d9%87%d8%a7%d8%a6%d9%8a-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-%d9%84%d9%84%d9%83%d8%b1%d8%a9/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/04/1-85-180x120.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/04/1-85-180x120.jpg" alt="طبرق تستعد لاستضافة نهائي ليبيا للكرة الطائرة بمشاركة 6 فرق" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="http://www.akhbarlibya24.net/2017/04/20/%d8%b7%d8%a8%d8%b1%d9%82-%d8%aa%d8%b3%d8%aa%d8%b9%d8%af-%d9%84%d8%a7%d8%b3%d8%aa%d8%b6%d8%a7%d9%81%d8%a9-%d9%86%d9%87%d8%a7%d8%a6%d9%8a-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-%d9%84%d9%84%d9%83%d8%b1%d8%a9/">طبرق تستعد لاستضافة نهائي ليبيا للكرة الطائرة بمشاركة 6 فرق</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2017-04-20T21:41:54+00:00" class="entry-date">2017/04/20  9:41 م</span>
</div>
</div>
</div> <!--//post-->
</div>
</div><div class="widget momizat-ads">		<script type="text/javascript">
jQuery(document).ready(function($) {
$('.e3lanat-rotator-id-54 .mom-e3lanat-inner').imagesLoaded( function() {
jQuery('.e3lanat-rotator-id-54 .mom-e3lanat-inner').boxSlider({
autoScroll: true,
timeout: 3000,
speed: 300,
effect: 'fade',
pauseOnHover: true,
next:'.e3lanat-rotator-id-54 .adr-next',
prev: '.e3lanat-rotator-id-54 .adr-prev'
});
});
});
</script>
<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-54" style="width:250px; height:500px;">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan" data-id="52486" style=" ">
<a href="#" target="_blank"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/06/014.jpg" alt="ad" width="250" height="500"></a>
</div><!--mom ad-->
<div class="mom-e3lan" data-id="52486" style=" ">
<a href="https://www.ambiance-group.com" target="_blank"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/06/032.jpg" alt="ad" width="250" height="500"></a>
</div><!--mom ad-->
<div class="mom-e3lan" data-id="52486" style=" ">
<a href="https://www.ambiance-group.com" target="_blank"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/06/042.jpg" alt="ad" width="250" height="500"></a>
</div><!--mom ad-->
<div class="mom-e3lan" data-id="52486" style=" ">
<a href="https://www.ambiance-group.com" target="_blank"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/06/052.jpg" alt="ad" width="250" height="500"></a>
</div><!--mom ad-->
<div class="mom-e3lan" data-id="52486" style=" ">
<a href="https://www.ambiance-group.com" target="_blank"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/06/08.jpg" alt="ad" width="250" height="500"></a>
</div><!--mom ad-->
<div class="mom-e3lan" data-id="52486" style=" ">
<a href="https://www.ambiance-group.com" target="_blank"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/06/09.jpg" alt="ad" width="250" height="500"></a>
</div><!--mom ad-->
</div>
</div>	<!--Mom ads-->
</div>
</div><div class="widget widget_text">			<div class="textwidget"><a href="http://www.akhbarlibya24.net/topics/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">
<img src="http://www.akhbarlibya24.net/wp-content/uploads/2016/09/sport.jpg" alt="Sport24" style="width:265px;height:164.3px;">
</a> </div>
</div><div class="widget momizat-weather_widget"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >الطقس</span></h3></div>                                				<form action="" method="post" class="weather-form">
<input type="text" class="weather-city-name" placeholder="ادخل المدينة ..." data-lang="ar" data-units="metric">
<span class="sf-loading"><img src="http://www.akhbarlibya24.net/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
</form>
<div class="weather-widget">
<div class="current-day-weather">
<div class="cdw-data border-box">
<h3 class="city_name">بنغازي</h3>
<div class="cdw-meta"><span class="cd-date">إبريل22</span> <span class="cs-time">06:00</span></div>
<ol>
<li>الرطوبة <span>100%</span></li>
<li>الضغط <span>1034</span></li>
<li>الرياح <span>8.81mph</span></li>
</ol>
</div> <!--data-->
<div class="cd-temp border-box">
<span>الان</span>
<div class="weather-icon cd-icon">
<div class="w-icon">
<i class="icon-cloud"></i>                                                <i class="icon-sunny"></i>
</div>
<div class="clearfix"></div>
</div>
<span class="current-temp">15&#8451;</span>
</div>
</div> <!--current day-->
<div class="next-days">
<ol>
<li>
<div class="day-summary">
<div class="d-date">
<span class="dn">Sun</span>
<span class="dd">إبريل23</span>
</div>
<div class="d-decs">
<span>سماء صافية</span>
<div class="weather-icon d-icon">
<i class="icon-sun"></i>
<div class="clearfix"></div>
</div>
</div>
<span class="d-handle"><i class="fa-icon-caret-down"></i></span>
</div>
<div class="day-details">
<ol>
<li><span>HI/LO:</span>  16/15&#8451;</li>
<li><span>الرطوبة:</span>  100</li>
<li><span>الضغط:</span> 1039</li>
<li><span>الرياح:</span> 4.57</li>
</ol>
</div>
<div class="clear"></div>
</li>
<li>
<div class="day-summary">
<div class="d-date">
<span class="dn">الاثنين</span>
<span class="dd">إبريل24</span>
</div>
<div class="d-decs">
<span>سماء صافية</span>
<div class="weather-icon d-icon">
<i class="icon-cloud"></i>                                                <i class="icon-sunny"></i>
<div class="clearfix"></div>
</div>
</div>
<span class="d-handle"><i class="fa-icon-caret-down"></i></span>
</div>
<div class="day-details">
<ol>
<li><span>HI/LO:</span>  17/16&#8451;</li>
<li><span>الرطوبة:</span>  100</li>
<li><span>الضغط:</span> 1038</li>
<li><span>الرياح:</span> 4.38</li>
</ol>
</div>
<div class="clear"></div>
</li>
</ol>                                
</div>
</div>
</div><div class="widget momizat-posts"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >الأكثر مشاهدة</span></h3></div>                                   <div class="mom-posts-widget">
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://www.akhbarlibya24.net/2014/12/01/%d8%a8%d9%84%d8%af%d9%8a-%d9%85%d8%b5%d8%b1%d8%a7%d8%aa%d8%a9-%d9%8a%d9%86%d9%81%d9%8a-%d8%aa%d8%b9%d8%b1%d8%b6-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%a8%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d9%84/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2014/12/004.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2014/12/004.jpg" alt="بلدي مصراتة ينفي تعرض مواقع بالمدينة للقصف الجوي" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://www.akhbarlibya24.net/2014/12/01/%d8%a8%d9%84%d8%af%d9%8a-%d9%85%d8%b5%d8%b1%d8%a7%d8%aa%d8%a9-%d9%8a%d9%86%d9%81%d9%8a-%d8%aa%d8%b9%d8%b1%d8%b6-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%a8%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d9%84/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2014/12/004.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2014/12/004.jpg" alt="بلدي مصراتة ينفي تعرض مواقع بالمدينة للقصف الجوي" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="http://www.akhbarlibya24.net/2014/12/01/%d8%a8%d9%84%d8%af%d9%8a-%d9%85%d8%b5%d8%b1%d8%a7%d8%aa%d8%a9-%d9%8a%d9%86%d9%81%d9%8a-%d8%aa%d8%b9%d8%b1%d8%b6-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%a8%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d9%84/">بلدي مصراتة ينفي تعرض مواقع بالمدينة للقصف الجوي</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2014-12-01T00:44:24+00:00" class="entry-date">2014/12/01  12:44 ص</span>
</div>
</div>
</div> <!--//post-->
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://www.akhbarlibya24.net/2016/03/28/%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%84%d9%8a%d8%a8%d9%8a-%d8%aa%d9%88%d8%ac%d9%87%d8%a7%d8%aa-%d9%88%d8%a7%d9%86%d9%82%d8%b3%d8%a7%d9%85%d8%a7%d8%aa/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2016/03/lybia-2-90x60.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2016/03/lybia-2-90x60.jpg" alt="الإعلام الليبي .. توجهات وانقسامات" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://www.akhbarlibya24.net/2016/03/28/%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%84%d9%8a%d8%a8%d9%8a-%d8%aa%d9%88%d8%ac%d9%87%d8%a7%d8%aa-%d9%88%d8%a7%d9%86%d9%82%d8%b3%d8%a7%d9%85%d8%a7%d8%aa/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2016/03/lybia-2-180x120.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2016/03/lybia-2-180x120.jpg" alt="الإعلام الليبي .. توجهات وانقسامات" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="http://www.akhbarlibya24.net/2016/03/28/%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%84%d9%8a%d8%a8%d9%8a-%d8%aa%d9%88%d8%ac%d9%87%d8%a7%d8%aa-%d9%88%d8%a7%d9%86%d9%82%d8%b3%d8%a7%d9%85%d8%a7%d8%aa/">الإعلام الليبي .. توجهات وانقسامات</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2016-03-28T17:36:04+00:00" class="entry-date">2016/03/28  5:36 م</span>
</div>
</div>
</div> <!--//post-->
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://www.akhbarlibya24.net/2015/10/18/%d8%af%d8%a7%d8%b9%d8%b4-%d8%af%d8%b1%d9%86%d8%a9-%d9%8a%d9%82%d8%aa%d9%84-%d9%85%d9%88%d8%a7%d8%b7%d9%86%d9%8a%d9%86-%d8%a8%d8%b7%d8%b1%d9%8a%d9%82%d8%a9-%d8%a8%d8%b4%d8%b9%d8%a9-%d9%84%d8%aa/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/10/images-124575-90x60.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2015/10/images-124575-90x60.jpg" alt=""داعش" درنة يقتل مواطنين بطريقة بشعة لتعاونهم مع مايعرف بــ"ثوار درنة"" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://www.akhbarlibya24.net/2015/10/18/%d8%af%d8%a7%d8%b9%d8%b4-%d8%af%d8%b1%d9%86%d8%a9-%d9%8a%d9%82%d8%aa%d9%84-%d9%85%d9%88%d8%a7%d8%b7%d9%86%d9%8a%d9%86-%d8%a8%d8%b7%d8%b1%d9%8a%d9%82%d8%a9-%d8%a8%d8%b4%d8%b9%d8%a9-%d9%84%d8%aa/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/10/images-124575-180x120.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2015/10/images-124575-180x120.jpg" alt=""داعش" درنة يقتل مواطنين بطريقة بشعة لتعاونهم مع مايعرف بــ"ثوار درنة"" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="http://www.akhbarlibya24.net/2015/10/18/%d8%af%d8%a7%d8%b9%d8%b4-%d8%af%d8%b1%d9%86%d8%a9-%d9%8a%d9%82%d8%aa%d9%84-%d9%85%d9%88%d8%a7%d8%b7%d9%86%d9%8a%d9%86-%d8%a8%d8%b7%d8%b1%d9%8a%d9%82%d8%a9-%d8%a8%d8%b4%d8%b9%d8%a9-%d9%84%d8%aa/">&#8220;داعش&#8221; درنة يقتل مواطنين بطريقة بشعة لتعاونهم مع مايعرف بــ&#8221;ثوار درنة&#8221;</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2015-10-18T12:31:12+00:00" class="entry-date">2015/10/18  12:31 م</span>
</div>
</div>
</div> <!--//post-->
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://www.akhbarlibya24.net/2015/12/06/%d8%a3%d8%b3%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d8%b3-%d8%a3%d9%85%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%af%d8%b1%d9%86%d8%a9-%d8%aa%d8%b1%d8%aa%d8%af%d9%8a-%d8%ab%d9%88/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/12/12347694_970896906315775_7893714799437520117_n-90x60.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2015/12/12347694_970896906315775_7893714799437520117_n-90x60.jpg" alt="أسيرة الأمس أميرة اليوم.... "درنة" ترتدي ثوب زفافها" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://www.akhbarlibya24.net/2015/12/06/%d8%a3%d8%b3%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d8%b3-%d8%a3%d9%85%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%af%d8%b1%d9%86%d8%a9-%d8%aa%d8%b1%d8%aa%d8%af%d9%8a-%d8%ab%d9%88/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/12/12347694_970896906315775_7893714799437520117_n-180x120.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2015/12/12347694_970896906315775_7893714799437520117_n-180x120.jpg" alt="أسيرة الأمس أميرة اليوم.... "درنة" ترتدي ثوب زفافها" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="http://www.akhbarlibya24.net/2015/12/06/%d8%a3%d8%b3%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d8%b3-%d8%a3%d9%85%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%af%d8%b1%d9%86%d8%a9-%d8%aa%d8%b1%d8%aa%d8%af%d9%8a-%d8%ab%d9%88/">أسيرة الأمس أميرة اليوم&#8230;. &#8220;درنة&#8221; ترتدي ثوب زفافها</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2015-12-06T21:54:30+00:00" class="entry-date">2015/12/06  9:54 م</span>
</div>
</div>
</div> <!--//post-->
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://www.akhbarlibya24.net/2014/11/29/%d8%aa%d9%82%d8%af%d9%85-%d9%84%d9%82%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d9%81%d9%8a-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a-%d8%a8%d9%83%d8%a7%d9%81%d8%a9-%d8%a7%d9%84%d8%ac%d8%a8%d9%87/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2014/11/6.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2014/11/6.jpg" alt="تقدم لقوات الجيش في بنغازي بكافة الجبهات بدعم من السلاح الجوي" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://www.akhbarlibya24.net/2014/11/29/%d8%aa%d9%82%d8%af%d9%85-%d9%84%d9%82%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d9%81%d9%8a-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a-%d8%a8%d9%83%d8%a7%d9%81%d8%a9-%d8%a7%d9%84%d8%ac%d8%a8%d9%87/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2014/11/6.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2014/11/6.jpg" alt="تقدم لقوات الجيش في بنغازي بكافة الجبهات بدعم من السلاح الجوي" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="http://www.akhbarlibya24.net/2014/11/29/%d8%aa%d9%82%d8%af%d9%85-%d9%84%d9%82%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d9%81%d9%8a-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a-%d8%a8%d9%83%d8%a7%d9%81%d8%a9-%d8%a7%d9%84%d8%ac%d8%a8%d9%87/">تقدم لقوات الجيش في بنغازي بكافة الجبهات بدعم من السلاح الجوي</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2014-11-29T22:17:44+00:00" class="entry-date">2014/11/29  10:17 م</span>
</div>
</div>
</div> <!--//post-->
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://www.akhbarlibya24.net/2014/11/29/%d8%b1%d8%a7%d8%a8%d8%b7%d8%a9-%d8%b9%d9%8f%d9%84%d9%85%d8%a7%d8%a1-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-%d8%aa%d8%b3%d8%aa%d9%86%d9%83%d8%b1-%d8%ae%d8%b7%d9%81-%d8%a7%d9%84%d8%ac%d8%b9%d9%81%d8%b1%d9%8a/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2014/11/001.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2014/11/001.jpg" alt="رابطة عُلماء ليبيا تستنكر خطف الجعفري وتُعينه رئيسًا للرابطة" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://www.akhbarlibya24.net/2014/11/29/%d8%b1%d8%a7%d8%a8%d8%b7%d8%a9-%d8%b9%d9%8f%d9%84%d9%85%d8%a7%d8%a1-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-%d8%aa%d8%b3%d8%aa%d9%86%d9%83%d8%b1-%d8%ae%d8%b7%d9%81-%d8%a7%d9%84%d8%ac%d8%b9%d9%81%d8%b1%d9%8a/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2014/11/001.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2014/11/001.jpg" alt="رابطة عُلماء ليبيا تستنكر خطف الجعفري وتُعينه رئيسًا للرابطة" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="http://www.akhbarlibya24.net/2014/11/29/%d8%b1%d8%a7%d8%a8%d8%b7%d8%a9-%d8%b9%d9%8f%d9%84%d9%85%d8%a7%d8%a1-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-%d8%aa%d8%b3%d8%aa%d9%86%d9%83%d8%b1-%d8%ae%d8%b7%d9%81-%d8%a7%d9%84%d8%ac%d8%b9%d9%81%d8%b1%d9%8a/">رابطة عُلماء ليبيا تستنكر خطف الجعفري وتُعينه رئيسًا للرابطة</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2014-11-29T22:46:43+00:00" class="entry-date">2014/11/29  10:46 م</span>
</div>
</div>
</div> <!--//post-->
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://www.akhbarlibya24.net/2014/11/30/%d9%86%d8%ac%d8%a7%d8%a9-%d8%b6%d8%a7%d8%a8%d8%b7-%d8%b5%d9%81-%d9%85%d9%86-%d9%85%d8%ad%d8%a7%d9%88%d9%84%d8%a9-%d8%a7%d8%ba%d8%aa%d9%8a%d8%a7%d9%84-%d9%81%d9%8a-%d8%a5%d8%ac%d8%af%d8%a7%d8%a8%d9%8a/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2014/11/21.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2014/11/21.jpg" alt="نجاة ضابط صف من محاولة اغتيال في إجدابيا" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://www.akhbarlibya24.net/2014/11/30/%d9%86%d8%ac%d8%a7%d8%a9-%d8%b6%d8%a7%d8%a8%d8%b7-%d8%b5%d9%81-%d9%85%d9%86-%d9%85%d8%ad%d8%a7%d9%88%d9%84%d8%a9-%d8%a7%d8%ba%d8%aa%d9%8a%d8%a7%d9%84-%d9%81%d9%8a-%d8%a5%d8%ac%d8%af%d8%a7%d8%a8%d9%8a/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2014/11/21.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2014/11/21.jpg" alt="نجاة ضابط صف من محاولة اغتيال في إجدابيا" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="http://www.akhbarlibya24.net/2014/11/30/%d9%86%d8%ac%d8%a7%d8%a9-%d8%b6%d8%a7%d8%a8%d8%b7-%d8%b5%d9%81-%d9%85%d9%86-%d9%85%d8%ad%d8%a7%d9%88%d9%84%d8%a9-%d8%a7%d8%ba%d8%aa%d9%8a%d8%a7%d9%84-%d9%81%d9%8a-%d8%a5%d8%ac%d8%af%d8%a7%d8%a8%d9%8a/">نجاة ضابط صف من محاولة اغتيال في إجدابيا</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2014-11-30T00:01:47+00:00" class="entry-date">2014/11/30  12:01 ص</span>
</div>
</div>
</div> <!--//post-->
</div>
</div><div class="widget mom_custom_text">		   	    <div class="custom_textwidget">
<a href="http://www.ssf.ly">
<img src="http://www.akhbarlibya24.net/wp-content/uploads/2016/09/07-1.jpg" alt="Sport24" style="width:250px;height:500px;">
</a> 			  </div>
</div>
</div> <!--main sidebar-->
<div class="clear"></div>                      </div> <!--main inner-->
      </div> <!--content boxed wrapper-->
<footer id="footer">
<div class="inner">
<div class="one_fourth">
<div class="widget widget_sp_image"><img width="221" height="189" alt="" class="attachment-full" style="max-width: 100%;" sizes="(max-width: 221px) 100vw, 221px" src="http://www.akhbarlibya24.net/wp-content/uploads/2016/09/logo00.png" /></div>			</div>
<div class="one_fourth">
<div class="widget widget_sp_image"><img width="255" height="168" alt="" class="attachment-full" style="max-width: 100%;" srcset="http://www.akhbarlibya24.net/wp-content/uploads/2017/04/logo1.png 255w, http://www.akhbarlibya24.net/wp-content/uploads/2017/04/logo1-90x60.png 90w, http://www.akhbarlibya24.net/wp-content/uploads/2017/04/logo1-180x120.png 180w, http://www.akhbarlibya24.net/wp-content/uploads/2017/04/logo1-95x64.png 95w" sizes="(max-width: 255px) 100vw, 255px" src="http://www.akhbarlibya24.net/wp-content/uploads/2017/04/logo1.png" /></div>			</div>
<div class="one_fourth">
<div class="widget widget_nav_menu"><div class="menu-%d8%a7%d9%84%d9%81%d9%88%d8%aa%d8%b1-container"><ul id="menu-%d8%a7%d9%84%d9%81%d9%88%d8%aa%d8%b1" class="menu"><li id="menu-item-54419" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-54419"><a href="http://www.akhbarlibya24.net/topics/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/">ليبيا</a></li>
<li id="menu-item-48601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48601"><a href="http://www.akhbarlibya24.net/topics/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
<li id="menu-item-48605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48605"><a href="http://www.akhbarlibya24.net/topics/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></li>
<li id="menu-item-48603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48603"><a href="http://www.akhbarlibya24.net/topics/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">علوم و تكنولوجيا</a></li>
<li id="menu-item-54417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54417"><a href="http://www.akhbarlibya24.net/topics/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/">ثقافة وفنون</a></li>
</ul></div></div>			</div>
<div class="one_fourth last">
<div class="widget momizat-news_letter"><div class="widget-head"><h3 class="widget-title"><span>النشرة الاخبارية</span></h3></div>                        <div class="mom-newsletter ">
<h4>اشترك فى القائمة البريدية ليصلك كل جديد</h4>
<form action="" class="mn-form mom_mailchimp_subscribe" method="post" data-list_id="">
<i class="mn-icon brankic-icon-envelope"></i><input name="email" class="mms-email" type="text" placeholder="اكتب البريد الإلكتروني ..">
<span class="sf-loading"><img src="http://www.akhbarlibya24.net/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
<button class="button" type="submit">اشترك</button>
</form>
</div>
</div>			</div>
<div class="clear"></div>                    
</div> <!--// footer inner-->
</footer> <!--//footer-->
<div class="copyrights-area">
<div class="inner">
<p class="copyrights-text">جميع الحقوق محفوظة © 2016 وكالة أخبار ليبيا 24</p>
<ul class="mom-social-icons">
<li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/akhbarlibya24"><i class="fa-icon-twitter"></i></a></li>
<li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/akhbarlibya24"><i class="fa-icon-facebook "></i></a></li>        
</ul>				                </div>
</div>
<div class="clear"></div>
</div> <!--Boxed wrap-->
<a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <script type='text/javascript' src='http://www.akhbarlibya24.net/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.akhbarlibya24.net\/wp-admin\/admin-ajax.php","nonce":"a384a03da4","success":"check your email to complete subscription","error":"\u0645\u0634\u062a\u0631\u0643 \u0628\u0627\u0644\u0641\u0639\u0644","error2":"\u0639\u0646\u0648\u0627\u0646 \u0627\u0644\u0628\u0631\u064a\u062f \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u0649","werror":"\u0627\u062f\u062e\u0644 \u0627\u0633\u0645 \u0645\u062f\u064a\u0646\u0629 \u0635\u062d\u064a\u062d.","nomore":"\u0644\u0627 \u064a\u0648\u062c\u062f \u0645\u0642\u0627\u0644\u0627\u062a \u0627\u062e\u0631\u0649","homeUrl":"http:\/\/www.akhbarlibya24.net","viewAll":"\u0645\u0634\u0627\u0647\u062f\u0629 \u0627\u0644\u062c\u0645\u064a\u0639","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.akhbarlibya24.net/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.akhbarlibya24.net/wp-content/plugins/js_composer0/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.akhbarlibya24.net/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html><!-- WP Fastest Cache file was created in 0.96524786949158 seconds, on 22-04-17 18:00:16 -->