<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" dir="rtl" lang="ar"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>نجاة غادة عادل من حريق التهم مسرح برنامجها الجديد | وكالة أخبار ليبيا 24</title>
<meta name="description" content="وكالة أخبار ليبيا 24 , وكالة اخبارية ليبية مستقلة تتابع الشؤون الليبية والدولية وتساهم في حرية الصحافة والإعلام بليبيا " />
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.akhbarlibya24.net/xmlrpc.php">
<meta name="keywords" content="وكالة أخبار ليبيا 24, ليبيا 24, ليبيا, أخبار ليبيا, 
بنغازي, Libya news 24, Libya 24, Benghazi, Libya, Tripoli News, Libya news, Maher Alawami" />
<meta property="og:image" content="http://www.akhbarlibya24.net/wp-content/uploads/2017/02/0d25539c-d820-49cb-9244-49387e7377ba_16x9_600x338.jpg"/>
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="1024" />
<meta property="og:title" content="نجاة غادة عادل من حريق التهم مسرح برنامجها الجديد"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="صدمة كبيرة تلقتها الفنانة غادة عادل صباح الثلاثاء، بعدما نشب حريق بمسرح "الليسيه" المتواجد وسط العاصمة المصرية القاهرة التهم مسرح برنامجها الجديد. غادة عادل التي ظهرت مؤخرا عبر تجربة جديدة من خلال تقد"/>
<meta property="og:url" content="http://www.akhbarlibya24.net/2017/02/09/%d9%86%d8%ac%d8%a7%d8%a9-%d8%ba%d8%a7%d8%af%d8%a9-%d8%b9%d8%a7%d8%af%d9%84-%d9%85%d9%86-%d8%ad%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%aa%d9%87%d9%85-%d9%85%d8%b3%d8%b1%d8%ad-%d8%a8%d8%b1%d9%86%d8%a7%d9%85/"/>
<meta property="og:site_name" content="وكالة أخبار ليبيا 24"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="http://www.akhbarlibya24.net/wp-content/uploads/2016/10/Libya_News_24.jpg" />
<link rel="apple-touch-icon" href="http://www.akhbarlibya24.net/wp-content/uploads/2016/10/Libya_News_24.jpg" />
<link rel="pingback" href="http://www.akhbarlibya24.net/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.akhbarlibya24.net/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
<script src="http://www.akhbarlibya24.net/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
<![endif]-->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="وكالة أخبار ليبيا 24 &raquo; الخلاصة" href="http://www.akhbarlibya24.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="وكالة أخبار ليبيا 24 &raquo; خلاصة التعليقات" href="http://www.akhbarlibya24.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="وكالة أخبار ليبيا 24 &raquo; نجاة غادة عادل من حريق التهم مسرح برنامجها الجديد خلاصة التعليقات" href="http://www.akhbarlibya24.net/2017/02/09/%d9%86%d8%ac%d8%a7%d8%a9-%d8%ba%d8%a7%d8%af%d8%a9-%d8%b9%d8%a7%d8%af%d9%84-%d9%85%d9%86-%d8%ad%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%aa%d9%87%d9%85-%d9%85%d8%b3%d8%b1%d8%ad-%d8%a8%d8%b1%d9%86%d8%a7%d9%85/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.akhbarlibya24.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='plugins-css'  href='http://www.akhbarlibya24.net/wp-content/themes/goodnews5/css/plugins.css?ver=4.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='main-css'  href='http://www.akhbarlibya24.net/wp-content/themes/goodnews5/css/main.css?ver=4.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-css'  href='http://www.akhbarlibya24.net/wp-content/themes/goodnews5/css/media.css?ver=4.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='style-css'  href='http://www.akhbarlibya24.net/wp-content/themes/goodnews5/style.css?ver=4.7.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.akhbarlibya24.net/wp-content/cache/wpfc-minified/05e5fc29852b6b1ece1c0795f7449e6d/1485488887index.css" media="all"/>
<script src='//www.akhbarlibya24.net/wp-content/cache/wpfc-minified/f4002b34ee48e3e0faa4760cb2b872b0/1481968238index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.akhbarlibya24.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://www.akhbarlibya24.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<link rel='https://api.w.org/' href='http://www.akhbarlibya24.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.akhbarlibya24.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.akhbarlibya24.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='7 نصائح فعالة للتخلص من الحموضة' href='http://www.akhbarlibya24.net/2017/02/09/7-%d9%86%d8%b5%d8%a7%d8%a6%d8%ad-%d9%81%d8%b9%d8%a7%d9%84%d8%a9-%d9%84%d9%84%d8%aa%d8%ae%d9%84%d8%b5-%d9%85%d9%86-%d8%a7%d9%84%d8%ad%d9%85%d9%88%d8%b6%d8%a9/' />
<link rel='next' title='مايكروسوفت تحضر لإطلاق تصميم جديد لنظام ويندوز 10' href='http://www.akhbarlibya24.net/2017/02/09/%d9%85%d8%a7%d9%8a%d9%83%d8%b1%d9%88%d8%b3%d9%88%d9%81%d8%aa-%d8%aa%d8%ad%d8%b6%d8%b1-%d9%84%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d8%aa%d8%b5%d9%85%d9%8a%d9%85-%d8%ac%d8%af%d9%8a%d8%af-%d9%84%d9%86%d8%b8/' />
<!-- <link rel="stylesheet" href="http://www.akhbarlibya24.net/wp-content/themes/goodnews5/rtl.css" type="text/css" media="screen" /> -->
<link rel="stylesheet" type="text/css" href="//www.akhbarlibya24.net/wp-content/cache/wpfc-minified/b19c55fb95d022ce4c0cd65ae4ef1287/1481968238index.css" media="screen"/><meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.akhbarlibya24.net/2017/02/09/%d9%86%d8%ac%d8%a7%d8%a9-%d8%ba%d8%a7%d8%af%d8%a9-%d8%b9%d8%a7%d8%af%d9%84-%d9%85%d9%86-%d8%ad%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%aa%d9%87%d9%85-%d9%85%d8%b3%d8%b1%d8%ad-%d8%a8%d8%b1%d9%86%d8%a7%d9%85/" />
<link rel='shortlink' href='http://www.akhbarlibya24.net/?p=103393' />
<link rel="alternate" type="application/json+oembed" href="http://www.akhbarlibya24.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.akhbarlibya24.net%2F2017%2F02%2F09%2F%25d9%2586%25d8%25ac%25d8%25a7%25d8%25a9-%25d8%25ba%25d8%25a7%25d8%25af%25d8%25a9-%25d8%25b9%25d8%25a7%25d8%25af%25d9%2584-%25d9%2585%25d9%2586-%25d8%25ad%25d8%25b1%25d9%258a%25d9%2582-%25d8%25a7%25d9%2584%25d8%25aa%25d9%2587%25d9%2585-%25d9%2585%25d8%25b3%25d8%25b1%25d8%25ad-%25d8%25a8%25d8%25b1%25d9%2586%25d8%25a7%25d9%2585%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.akhbarlibya24.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.akhbarlibya24.net%2F2017%2F02%2F09%2F%25d9%2586%25d8%25ac%25d8%25a7%25d8%25a9-%25d8%25ba%25d8%25a7%25d8%25af%25d8%25a9-%25d8%25b9%25d8%25a7%25d8%25af%25d9%2584-%25d9%2585%25d9%2586-%25d8%25ad%25d8%25b1%25d9%258a%25d9%2582-%25d8%25a7%25d9%2584%25d8%25aa%25d9%2587%25d9%2585-%25d9%2585%25d8%25b3%25d8%25b1%25d8%25ad-%25d8%25a8%25d8%25b1%25d9%2586%25d8%25a7%25d9%2585%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"kddAm1akKd607i", domain:"akhbarlibya24.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=kddAm1akKd607i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<!-- <meta name="vfb" version="2.9.2" /> -->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.akhbarlibya24.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">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</style><style type="text/css">
body, body.layout-boxed {
background-image: none;
}
.header > .inner, .header .logo {
line-height: 190px;
height: 190px;
}
.news-box .nb-item-meta a:hover {
color: #2d75ac !important;
}
.show_all_results a i, .search-wrap ul.s-results .s-img .post_format {
color: #ffffff;
}
/* Category background */
.news-box .nb-item-meta a.comment_number {
display: none;
}
.news-box .mom-post-meta > .category {
display: none;
}   </style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>
<body class="rtl post-template-default single single-post postid-103393 single-format-standard both-sidebars-left both-sidebars singular layout-boxed navigation_highlight_ancestor no-post-format-icons ticker_has_live_time time_in_twelve_format both-sides-true open_images_in_lightbox wpb-js-composer js-comp-ver-5.0 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!--[if lt IE 7]>
<p class="browsehappy">أنت تستخدم <strong>قديم</strong> متصفح. من فضلك <a href="http://browsehappy.com/">قم بتحديث المتصفحr</a>لتحسين التجربة</p>
<![endif]-->
<div class="boxed-wrap clearfix">
<div id="header-wrapper">
<div class="topbar">
<div class="inner">
<div class="top-left-content">
<ul id="menu-%d8%b9%d9%84%d9%88%d9%8a%d8%a9" class="top-nav mom_visibility_desktop"><li id="menu-item-52476" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-52476"><a href="http://www.akhbarlibya24.net/%d9%88%d9%83%d8%a7%d9%84%d8%a9-%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-24/">أخبار ليبيا 24</a></li>
<li id="menu-item-54459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54459"><a href="http://www.akhbarlibya24.net/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
</ul>
<div class="mom_visibility_device device-top-menu-wrap">
<div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
<ul id="menu-%d8%b9%d9%84%d9%88%d9%8a%d8%a9-1" class="device-top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-52476"><a href="http://www.akhbarlibya24.net/%d9%88%d9%83%d8%a7%d9%84%d8%a9-%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-24/">أخبار ليبيا 24</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54459"><a href="http://www.akhbarlibya24.net/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
</ul>			     </div>
</div> <!--tb left-->
<div class="top-right-content">
<ul class="mom-social-icons">
<li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/akhbarlibya24"><i class="fa-icon-twitter"></i></a></li>
<li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/akhbarlibya24"><i class="fa-icon-facebook "></i></a></li>        
</ul>
</div> <!--tb right-->
</div>
</div> <!--topbar-->
<header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
<div class="inner">
<div class="logo">
<a href="http://www.akhbarlibya24.net">
<img src="http://www.akhbarlibya24.net/wp-content/uploads/2016/08/Untitled-1.png" alt="وكالة أخبار ليبيا 24" width="229" height="96" />
<img class="mom_retina_logo" src="http://www.akhbarlibya24.net/wp-content/uploads/2016/08/Untitled-1.png" width="229" height="96" alt="وكالة أخبار ليبيا 24" />
</a>
</div>
<div class="header-right">
<script type="text/javascript">
jQuery(document).ready(function($) {
$('.e3lanat-rotator-id-745 .mom-e3lanat-inner').imagesLoaded( function() {
jQuery('.e3lanat-rotator-id-745 .mom-e3lanat-inner').boxSlider({
autoScroll: true,
timeout: 5000,
speed: 800,
effect: 'fade',
pauseOnHover: true,
next:'.e3lanat-rotator-id-745 .adr-next',
prev: '.e3lanat-rotator-id-745 .adr-prev'
});
});
});
</script>
<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-745" style="width:680px; height:90px;">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan" data-id="65952" style=" ">
<a href="https://www.goo.gl/fTCj0c" target="_blank"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/10/bad2-1.jpg" alt="ad" width="680" height="90"></a>
</div><!--mom ad-->
<div class="mom-e3lan" data-id="65952" style=" ">
<a href="https://www.goo.gl/fTCj0c" target="_blank"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/10/bad3-3.jpg" alt="ad" width="680" height="90"></a>
</div><!--mom ad-->
<div class="mom-e3lan" data-id="65952" style=" ">
<a href="https://www.goo.gl/fTCj0c" target="_blank"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/10/bad4-1.jpg" alt="ad" width="680" height="90"></a>
</div><!--mom ad-->
<div class="mom-e3lan" data-id="65952" style=" ">
<a href="https://www.goo.gl/fTCj0c" target="_blank"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/10/333.jpg" alt="ad" width="680" height="90"></a>
</div><!--mom ad-->
</div>
</div>	<!--Mom ads-->
</div>
</div> <!--header right-->
<div class="clear"></div>
</div>
</header>
</div> <!--header wrap-->
<nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
<div class="navigation-inner">
<div class="inner">
<ul id="menu-primary" class="main-menu mom_visibility_desktop"><li id="menu-item-21398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://www.akhbarlibya24.net"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">الرئيسية</span></a></li>
<li id="menu-item-93617" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/">ليبيا</a></li>
<li id="menu-item-54659" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%af%d9%88%d9%84%d9%8a/">دولي</a></li>
<li id="menu-item-21500" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%b7%d8%a7%d9%82%d8%a9/">طاقة</a></li>
<li id="menu-item-56146" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">إقتصاد</a></li>
<li id="menu-item-21506" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li>
<li id="menu-item-99445" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9/">أراء حرة</a></li>
<li id="menu-item-21496" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
<li id="menu-item-49955" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/">ثقافة وفنون</a></li>
<li id="menu-item-49844" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">علوم و تكنولوجيا</a></li>
<li id="menu-item-97225" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%b5%d8%ad%d8%a9-%d9%88%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">صحة ومجتمع</a></li>
<li id="menu-item-49845" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></li>
<li id="menu-item-49843" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%a7%d9%86%d9%81%d9%88%d8%ba%d8%b1%d8%a7%d9%81%d9%8a%d9%83/">انفوغرافيك 24</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
<div id="menu-holder" class="device-menu-holder">
<i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>قائمة</span><i class="mh-caret"></i>
</div>
<ul id="menu-primary-1" class="device-menu mom_visibility_device"><li id="menu-item-21398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://www.akhbarlibya24.net"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">الرئيسية</span></a></li>
<li id="menu-item-93617" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/">ليبيا</a></li>
<li id="menu-item-54659" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%af%d9%88%d9%84%d9%8a/">دولي</a></li>
<li id="menu-item-21500" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%b7%d8%a7%d9%82%d8%a9/">طاقة</a></li>
<li id="menu-item-56146" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">إقتصاد</a></li>
<li id="menu-item-21506" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li>
<li id="menu-item-99445" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%a3%d8%b1%d8%a7%d8%a1-%d8%ad%d8%b1%d8%a9/">أراء حرة</a></li>
<li id="menu-item-21496" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
<li id="menu-item-49955" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/">ثقافة وفنون</a></li>
<li id="menu-item-49844" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">علوم و تكنولوجيا</a></li>
<li id="menu-item-97225" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%b5%d8%ad%d8%a9-%d9%88%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">صحة ومجتمع</a></li>
<li id="menu-item-49845" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></li>
<li id="menu-item-49843" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.akhbarlibya24.net/topics/%d8%a7%d9%86%d9%81%d9%88%d8%ba%d8%b1%d8%a7%d9%81%d9%8a%d9%83/">انفوغرافيك 24</a></li>
</ul>                        </div>
<div class="nav-buttons">
<span class="nav-button nav-search">
<i class="fa-icon-search"></i>
</span>
<div class="nb-inner-wrap search-wrap border-box">
<div class="nb-inner sw-inner">
<div class="search-form mom-search-form">
<form method="get" action="http://www.akhbarlibya24.net">
<input class="sf" type="text" placeholder="بحث ..." autocomplete="off" name="s">
<button class="button" type="submit"><i class="fa-icon-search"></i></button>
</form>
<span class="sf-loading"><img src="http://www.akhbarlibya24.net/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
</div>
<div class="ajax_search_results">
</div> <!--ajax search results-->
</div> <!--sw inner-->
</div> <!--search wrap-->
</div> <!--nav-buttons-->
</div>
</div> <!--nav inner-->
</nav> <!--Navigation-->
<div class="boxed-content-wrapper clearfix">
<div class="nav-shaddow"></div>
<div style="margin-top:-17px; margin-bottom:20px;"></div>
<div class="mom_contet_e3lanat mc_e3lan-right ">
<script type="text/javascript">
jQuery(document).ready(function($) {
$('.e3lanat-rotator-id-626 .mom-e3lanat-inner').imagesLoaded( function() {
jQuery('.e3lanat-rotator-id-626 .mom-e3lanat-inner').boxSlider({
autoScroll: true,
timeout: 5000,
speed: 800,
effect: 'fade',
pauseOnHover: true,
next:'.e3lanat-rotator-id-626 .adr-next',
prev: '.e3lanat-rotator-id-626 .adr-prev'
});
});
});
</script>
<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-626" style="width:90px; height:500px;">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan" data-id="65561" style=" ">
<a href="https://www.facebook.com/%D8%B4%D8%B1%D9%83%D8%A9-%D9%85%D8%A7%D8%AA%D8%B1%D8%B3-%D8%A7%D9%84%D8%B9%D8%AA%D9%8A%D9%82%D8%A9-%D9%84%D9%84%D9%85%D9%82%D8%A7%D9%88%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1-%D8%A7%D9%84%D8%B9%D9%82%D8%A7%D8%B1%D9%8A-407933579411797" target=""><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/10/5551-1.jpg" alt="ad" width="90" height="500"></a>
</div><!--mom ad-->
</div>
</div>	<!--Mom ads-->
</div>
</div>
<div class="mom_contet_e3lanat mc_e3lan-left ">
<script type="text/javascript">
jQuery(document).ready(function($) {
$('.e3lanat-rotator-id-667 .mom-e3lanat-inner').imagesLoaded( function() {
jQuery('.e3lanat-rotator-id-667 .mom-e3lanat-inner').boxSlider({
autoScroll: true,
timeout: 5000,
speed: 800,
effect: 'fade',
pauseOnHover: true,
next:'.e3lanat-rotator-id-667 .adr-next',
prev: '.e3lanat-rotator-id-667 .adr-prev'
});
});
});
</script>
<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-667" style="width:90px; height:500px;">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan" data-id="65561" style=" ">
<a href="https://www.facebook.com/%D8%B4%D8%B1%D9%83%D8%A9-%D9%85%D8%A7%D8%AA%D8%B1%D8%B3-%D8%A7%D9%84%D8%B9%D8%AA%D9%8A%D9%82%D8%A9-%D9%84%D9%84%D9%85%D9%82%D8%A7%D9%88%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1-%D8%A7%D9%84%D8%B9%D9%82%D8%A7%D8%B1%D9%8A-407933579411797" target=""><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/10/5551-1.jpg" alt="ad" width="90" height="500"></a>
</div><!--mom ad-->
</div>
</div>	<!--Mom ads-->
</div>
</div>
<div class="inner">
<div class="breaking-news">
<div class="the_ticker" >
<div class="bn-title"><span>الأخبار </span></div>
<div class="news-ticker " data-timeout="5000">
<ul>
<li><i class="fa-icon-double-angle-left"></i><a href="http://www.akhbarlibya24.net/2017/02/10/%d9%84%d8%ac%d9%86%d8%a9-%d8%a7%d9%84%d8%aa%d9%86%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d8%a8%d8%b4%d8%b1%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a8%d9%84%d8%af%d9%8a-%d8%b7%d8%a8%d8%b1%d9%82-%d8%aa%d8%b3%d8%aa%d8%b9/">لجنة التنمية البشرية في بلدي طبرق تستعرض خطة 2017 للبلدية والقطاعات التابعة لها</a></li>
<li><i class="fa-icon-double-angle-left"></i><a href="http://www.akhbarlibya24.net/2017/02/09/%d9%83%d8%aa%d9%8a%d8%a8%d8%a9-%d8%b3%d8%a8%d9%84-%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%85-%d8%aa%d9%86%d9%82%d8%b0-27-%d9%85%d9%87%d8%a7%d8%ac%d8%b1%d9%8b%d8%a7-%d8%ba%d9%8a%d8%b1-%d8%b4%d8%b1%d8%b9/">كتيبة سبل السلام تنقذ 27 مهاجرًا غير شرعيًا من العصابات</a></li>
<li><i class="fa-icon-double-angle-left"></i><a href="http://www.akhbarlibya24.net/2017/02/09/%d8%b1%d8%a4%d8%b3%d8%a7%d8%a1-%d9%86%d9%82%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b9%d9%84%d9%85%d9%8a%d9%86-%d9%81%d9%8a-%d8%af%d9%88%d9%84%d8%a9-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-%d9%8a%d8%b7/">رؤساء نقابات المعلمين في دولة ليبيا يطالبون برفع سقف مرتبات المعلمين</a></li>
<li><i class="fa-icon-double-angle-left"></i><a href="http://www.akhbarlibya24.net/2017/02/09/%d8%a7%d9%84%d8%b9%d8%ab%d9%88%d8%b1-%d8%b9%d9%84%d9%89-%d8%a3%d8%ad%d8%b2%d9%85%d8%a9-%d9%86%d8%a7%d8%b3%d9%81%d8%a9-%d9%84%d9%84%d8%ac%d9%85%d8%a7%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84%d8%a5%d8%b1%d9%87/">العثور على أحزمة ناسفة للجماعات الإرهابية في العمارات الـ12&#8243; غرب بنغازي</a></li>
<li><i class="fa-icon-double-angle-left"></i><a href="http://www.akhbarlibya24.net/2017/02/09/%d9%85%d9%82%d8%aa%d9%84-%d8%b4%d8%ae%d8%b5%d9%8a%d9%86-%d9%81%d9%8a-%d8%ba%d8%a7%d8%b1%d8%a7%d8%aa-%d9%84%d8%b3%d9%84%d8%a7%d8%ad-%d8%a7%d9%84%d8%ac%d9%88-%d8%b9%d9%84%d9%89-%d9%85%d9%88%d8%a7%d9%82/">مقتل شخصين في غارات لسلاح الجو على مواقع مليشيا سرايا الدفاع عن بنغازي في قاعدة الجفرة</a></li>
<li><i class="fa-icon-double-angle-left"></i><a href="http://www.akhbarlibya24.net/2017/02/09/%d9%88%d8%b5%d9%88%d9%84-%d8%b4%d8%ad%d9%86%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d9%84%d8%b2%d9%85%d8%a7%d8%aa-%d8%a7%d9%84%d8%b7%d8%a8%d9%8a%d8%a9-%d9%84%d9%85%d8%b3%d8%aa%d8%b4%d9%81/">وصول شحنة من المستلزمات الطبية لمستشفى الجلاء بنغازي</a></li>
<li><i class="fa-icon-double-angle-left"></i><a href="http://www.akhbarlibya24.net/2017/02/09/%d8%b1%d8%a6%d9%8a%d8%b3-%d9%85%d8%b5%d9%84%d8%ad%d8%a9-%d8%a7%d9%84%d9%85%d8%b7%d8%a7%d8%b1%d8%a7%d8%aa-%d9%8a%d8%af%d8%b9%d9%88-%d8%a7%d9%84%d9%82%d8%b7%d8%a7%d8%b9-%d8%a7%d9%84%d8%ae%d8%a7%d8%b5/">رئيس مصلحة المطارات يدعو القطاع الخاص إلى الاستثمار في المطارات</a></li>
<li><i class="fa-icon-double-angle-left"></i><a href="http://www.akhbarlibya24.net/2017/02/09/%d9%85%d8%af%d9%8a%d8%b1%d9%8a%d8%a9-%d8%a3%d9%85%d9%86-%d8%b7%d8%a8%d8%b1%d9%82-%d8%aa%d9%81%d8%aa%d8%aa%d8%ad-%d8%ab%d9%84%d8%a7%d8%ab%d8%a9-%d9%85%d8%b1%d8%a7%d9%83%d8%b2-%d8%b4%d8%b1%d8%b7%d8%a9/">مديرية أمن طبرق تفتتح ثلاثة مراكز شرطة جديدة داخل البلدية</a></li>
<li><i class="fa-icon-double-angle-left"></i><a href="http://www.akhbarlibya24.net/2017/02/09/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d8%a7%d9%84%d8%b9%d8%ab%d9%88%d8%b1-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%85%d8%ae%d8%b7%d9%88%d8%b7%d8%a7%d8%aa-%d8%a7%d9%84%d8%a5%d8%b3%d9%84%d8%a7%d9%85%d9%8a/">بالصور&#8230;العثور على المخطوطات الإسلامية النادرة التي سرقها الإرهابيين من جامعة بنغازى في قنفودة</a></li>
<li><i class="fa-icon-double-angle-left"></i><a href="http://www.akhbarlibya24.net/2017/02/09/%d8%ac%d9%87%d8%a7%d8%b2-%d9%85%d9%83%d8%a7%d9%81%d8%ad%d8%a9-%d8%a7%d9%84%d9%87%d8%ac%d8%b1%d8%a9-%d8%ba%d9%8a%d8%b1-%d8%a7%d9%84%d8%b4%d8%b1%d8%b9%d9%8a%d8%a9-%d9%81%d9%8a-%d8%b7%d8%a8%d8%b1%d9%82/">جهاز مكافحة الهجرة غير الشرعية في طبرق رحل 8640 مهاجر في 2016</a></li>
</ul>
</div> <!--news ticker-->
</div>
<span class="current_time"><span></span> </span>
</div> <!--breaking news-->
</div>
<div class="inner">
<div class="main_container">
<div class="main-col">
<div class="category-title">
</div>
<div class="base-box blog-post p-single bp-horizontal-share post-103393 post type-post status-publish format-standard has-post-thumbnail category-353"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.akhbarlibya24.net/wp-content/uploads/2017/02/0d25539c-d820-49cb-9244-49387e7377ba_16x9_600x338-300x169.jpg">
<meta itemprop="width" content="300">
<meta itemprop="height" content="300">
</div>
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.akhbarlibya24.net/2017/02/09/%d9%86%d8%ac%d8%a7%d8%a9-%d8%ba%d8%a7%d8%af%d8%a9-%d8%b9%d8%a7%d8%af%d9%84-%d9%85%d9%86-%d8%ad%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%aa%d9%87%d9%85-%d9%85%d8%b3%d8%b1%d8%ad-%d8%a8%d8%b1%d9%86%d8%a7%d9%85/"/>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.akhbarlibya24.net/wp-content/uploads/2016/08/Untitled-1.png">
<meta itemprop="width" content="229">
<meta itemprop="height" content="96">
</div>
<meta itemprop="name" content="وكالة أخبار ليبيا 24">
</div>
<meta itemprop="datePublished" content="2017-02-09T18:25:48+00:00"/>
<meta itemprop="dateModified" content="2017-02-09T18:25:48+00:00"/>
<div class="feature-img">
<img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/02/0d25539c-d820-49cb-9244-49387e7377ba_16x9_600x338.jpg" alt="نجاة غادة عادل من حريق التهم مسرح برنامجها الجديد">
</div>
<h1 class="post-tile entry-title" itemprop="headline">نجاة غادة عادل من حريق التهم مسرح برنامجها الجديد</h1>
<div class="mom-post-meta single-post-meta"><span>فى: <time datetime="2017-02-09T18:25:48+00:00" class="updated">2017/02/09  6:25 م</time></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>طباعة</a><a href="mailto:?subject=نجاة غادة عادل من حريق التهم مسرح برنامجها الجديد&body=نجاة غادة عادل من حريق التهم مسرح برنامجها الجديد http://www.akhbarlibya24.net/2017/02/09/%d9%86%d8%ac%d8%a7%d8%a9-%d8%ba%d8%a7%d8%af%d8%a9-%d8%b9%d8%a7%d8%af%d9%84-%d9%85%d9%86-%d8%ad%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%aa%d9%87%d9%85-%d9%85%d8%b3%d8%b1%d8%ad-%d8%a8%d8%b1%d9%86%d8%a7%d9%85/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>البريد الالكترونى</a></div></div><div class="entry-content">
<p>صدمة كبيرة تلقتها الفنانة غادة عادل صباح الثلاثاء، بعدما نشب حريق بمسرح &#8220;الليسيه&#8221; المتواجد وسط العاصمة المصرية القاهرة التهم مسرح برنامجها الجديد.</p>
<p>غادة عادل التي ظهرت مؤخرا عبر تجربة جديدة من خلال تقديم برنامج &#8220;تعشب شاي&#8221;، أعلنت عن كونها تلقت الخبر فور استيقاظها من نومها، وأبلغت بأن الحريق دمر مسرح البرنامج بأكمله.</p>
<p>وشاءت الأقدار أن يقع الحريق في وقت لم يكن به تصوير حلقات من البرنامج، وهو ما كتب السلامة لفريق البرنامج بأكمله، إلا أن التجهيزات الخاصة بالمسرح دمرت بأكملها، وهو ما علقت عليه غادة عادل قائلة &#8220;قدر الله وما شاء فعل&#8221;.</p>
<p>وحتى الآن لم يعلن عن موعد استئناف التصوير وهل سيكون من خلال نفس المسرح بعد التخلص من آثار الحريق أم سيكون عبر مسرح آخر.</p>
<p>ويعتمد البرنامج الذي يحمل اسمه اختصارا لجملة &#8220;تعالى اشرب شاي&#8221; المتداولة في الأوساط العامية المصرية، على حضور الجمهور وقت تصوير الحلقات، خاصة وأن هناك أكثر من فقرة تقدم في البرنامج، ويتواجد أكثر من ضيف على المسرح.</p>
<p>حيث تواجد حسن الرداد وكريم فهمي وأحمد فتحي في الحلقة الأولى، فيما ظهر هاني رمزي في الجزء الأول من الحلقة الثانية، على أن يتواجد عبد الفتاح الجريني في الجزء الثاني.</p>
<div class="mom-social-share ss-horizontal border-box php-share" data-id="103393">
<div class="ss-icon facebook">
<a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http://www.akhbarlibya24.net/2017/02/09/%d9%86%d8%ac%d8%a7%d8%a9-%d8%ba%d8%a7%d8%af%d8%a9-%d8%b9%d8%a7%d8%af%d9%84-%d9%85%d9%86-%d8%ad%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%aa%d9%87%d9%85-%d9%85%d8%b3%d8%b1%d8%ad-%d8%a8%d8%b1%d9%86%d8%a7%d9%85/&p&#91;images&#93;&#91;0&#93;=http://www.akhbarlibya24.net/wp-content/uploads/2017/02/0d25539c-d820-49cb-9244-49387e7377ba_16x9_600x338.jpg&p&#91;title&#93;=&p&#91;summary&#93;=صدمة كبيرة تلقتها الفنانة غادة عادل صباح الثلاثاء، بعدما نشب حريق بمسرح &quot;الليسيه&quot; المتواجد وسط العاصمة المصرية القاهرة التهم مسرح برنامجها الجديد. غادة عادل الت', 'شارك هذه', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>مشاركة</span></a>
<span class="count">0</span>
</div> <!--icon-->
<div class="ss-icon twitter">
<a href="http://twitter.com/share?text=نجاة غادة عادل من حريق التهم مسرح برنامجها الجديد&url=http://www.akhbarlibya24.net/2017/02/09/%d9%86%d8%ac%d8%a7%d8%a9-%d8%ba%d8%a7%d8%af%d8%a9-%d8%b9%d8%a7%d8%af%d9%84-%d9%85%d9%86-%d8%ad%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%aa%d9%87%d9%85-%d9%85%d8%b3%d8%b1%d8%ad-%d8%a8%d8%b1%d9%86%d8%a7%d9%85/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>تغريدة</span></a>
<!-- <span class="count"></span> -->
</div> <!--icon-->
<div class="ss-icon googleplus">
<a href="#"
onclick="window.open('https://plus.google.com/share?url=http://www.akhbarlibya24.net/2017/02/09/%d9%86%d8%ac%d8%a7%d8%a9-%d8%ba%d8%a7%d8%af%d8%a9-%d8%b9%d8%a7%d8%af%d9%84-%d9%85%d9%86-%d8%ad%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%aa%d9%87%d9%85-%d9%85%d8%b3%d8%b1%d8%ad-%d8%a8%d8%b1%d9%86%d8%a7%d9%85/', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>مشاركة</span></a>
<span class="count">0</span>
</div> <!--icon-->
<div class="clear"></div>
</div> <!--social share-->
</div> <!-- entry content -->
</div> <!-- base box -->
<div class="np-posts">
<ul>
<li class="np-post prev border-box">
<div class="post-img">
<a href="http://www.akhbarlibya24.net/2017/02/09/7-%d9%86%d8%b5%d8%a7%d8%a6%d8%ad-%d9%81%d8%b9%d8%a7%d9%84%d8%a9-%d9%84%d9%84%d8%aa%d8%ae%d9%84%d8%b5-%d9%85%d9%86-%d8%a7%d9%84%d8%ad%d9%85%d9%88%d8%b6%d8%a9/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/02/d3301b20-6f1c-43e6-897d-ba59bdad4bcb_16x9_600x338-90x60.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/02/d3301b20-6f1c-43e6-897d-ba59bdad4bcb_16x9_600x338-180x120.jpg" alt="نجاة غادة عادل من حريق التهم مسرح برنامجها الجديد"></a>
</div>
<div class="details has-feature-image">
<a href="http://www.akhbarlibya24.net/2017/02/09/7-%d9%86%d8%b5%d8%a7%d8%a6%d8%ad-%d9%81%d8%b9%d8%a7%d9%84%d8%a9-%d9%84%d9%84%d8%aa%d8%ae%d9%84%d8%b5-%d9%85%d9%86-%d8%a7%d9%84%d8%ad%d9%85%d9%88%d8%b6%d8%a9/" class="link prev"><i class="fa-icon-double-angle-right"></i>السابق</a>
<h3><a href="http://www.akhbarlibya24.net/2017/02/09/7-%d9%86%d8%b5%d8%a7%d8%a6%d8%ad-%d9%81%d8%b9%d8%a7%d9%84%d8%a9-%d9%84%d9%84%d8%aa%d8%ae%d9%84%d8%b5-%d9%85%d9%86-%d8%a7%d9%84%d8%ad%d9%85%d9%88%d8%b6%d8%a9/">7 نصائح فعالة للتخلص من الحموضة</a></h3>
</div>
</li>
<li class="np-post next border-box">
<div class="post-img">
<a href="http://www.akhbarlibya24.net/2017/02/09/%d9%85%d8%a7%d9%8a%d9%83%d8%b1%d9%88%d8%b3%d9%88%d9%81%d8%aa-%d8%aa%d8%ad%d8%b6%d8%b1-%d9%84%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d8%aa%d8%b5%d9%85%d9%8a%d9%85-%d8%ac%d8%af%d9%8a%d8%af-%d9%84%d9%86%d8%b8/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/02/58087d9e-d424-469a-ba80-6a603a40ca43_16x9_600x338-90x60.png" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/02/58087d9e-d424-469a-ba80-6a603a40ca43_16x9_600x338-180x120.png" alt="نجاة غادة عادل من حريق التهم مسرح برنامجها الجديد"></a>
</div>
<div class="details has-feature-image">
<a href="http://www.akhbarlibya24.net/2017/02/09/%d9%85%d8%a7%d9%8a%d9%83%d8%b1%d9%88%d8%b3%d9%88%d9%81%d8%aa-%d8%aa%d8%ad%d8%b6%d8%b1-%d9%84%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d8%aa%d8%b5%d9%85%d9%8a%d9%85-%d8%ac%d8%af%d9%8a%d8%af-%d9%84%d9%86%d8%b8/" class="link next"><i class="fa-icon-double-angle-left"></i>التالى</a>
<h3><a href="http://www.akhbarlibya24.net/2017/02/09/%d9%85%d8%a7%d9%8a%d9%83%d8%b1%d9%88%d8%b3%d9%88%d9%81%d8%aa-%d8%aa%d8%ad%d8%b6%d8%b1-%d9%84%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d8%aa%d8%b5%d9%85%d9%8a%d9%85-%d8%ac%d8%af%d9%8a%d8%af-%d9%84%d9%86%d8%b8/">مايكروسوفت تحضر لإطلاق تصميم جديد لنظام ويندوز 10</a></h3>
</div>
</li>
</ul>
</div> <!-- np posts -->
<h2 class="single-title">مقالات ذات صلة</h2>
<div class="base-box single-box">
<ul class="single-related-posts">
<li>
<a href="http://www.akhbarlibya24.net/2017/01/31/%d8%a7%d9%84%d9%85%d8%b1%d8%ac-%d8%aa%d8%b3%d8%aa%d8%b9%d8%af-%d9%84%d8%a5%d9%82%d8%a7%d9%85%d8%a9-%d9%85%d9%87%d8%b1%d8%ac%d8%a7%d9%86-%d8%ab%d9%82%d8%a7%d9%81%d9%8a/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/01/1-188-190x122.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/01/1-188.jpg" alt="المرج تستعد لإقامة مهرجان ثقافي"></a>
<h4><a itemprop="name" href="http://www.akhbarlibya24.net/2017/01/31/%d8%a7%d9%84%d9%85%d8%b1%d8%ac-%d8%aa%d8%b3%d8%aa%d8%b9%d8%af-%d9%84%d8%a5%d9%82%d8%a7%d9%85%d8%a9-%d9%85%d9%87%d8%b1%d8%ac%d8%a7%d9%86-%d8%ab%d9%82%d8%a7%d9%81%d9%8a/">المرج تستعد لإقامة مهرجان ثقافي</a></h4>
<div class="mom-post-meta">
<time datetime="2017-01-31T13:48:39+00:00">2017/01/31  1:48 م</time>
</div>
</li>
<li>
<a href="http://www.akhbarlibya24.net/2017/01/26/%d8%a7%d9%84%d9%82%d8%a7%d8%b5-%d9%85%d8%ad%d9%85%d8%af-%d8%b9%d9%84%d9%8a-%d8%a7%d9%84%d8%b4%d9%88%d9%8a%d9%87%d8%af%d9%8a-%d9%8a%d8%b5%d8%af%d8%b1-%d9%85%d8%ac%d9%85%d9%88%d8%b9%d8%a9-%d9%82%d8%b5/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/01/16178530_1334827969901362_5175529826843598773_o-190x122.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/01/16178530_1334827969901362_5175529826843598773_o.jpg" alt="القاص محمد علي الشويهدي يصدر مجموعة قصصية جديدة"></a>
<h4><a itemprop="name" href="http://www.akhbarlibya24.net/2017/01/26/%d8%a7%d9%84%d9%82%d8%a7%d8%b5-%d9%85%d8%ad%d9%85%d8%af-%d8%b9%d9%84%d9%8a-%d8%a7%d9%84%d8%b4%d9%88%d9%8a%d9%87%d8%af%d9%8a-%d9%8a%d8%b5%d8%af%d8%b1-%d9%85%d8%ac%d9%85%d9%88%d8%b9%d8%a9-%d9%82%d8%b5/">القاص محمد علي الشويهدي يصدر مجموعة قصصية جديدة</a></h4>
<div class="mom-post-meta">
<time datetime="2017-01-26T18:28:35+00:00">2017/01/26  6:28 م</time>
</div>
</li>
<li>
<a href="http://www.akhbarlibya24.net/2017/01/19/%d9%83%d8%aa%d8%a7%d8%a8-%d8%b7%d8%a8%d8%b1%d9%82-%d9%8a%d8%ad%d9%82%d9%82-%d8%b1%d9%82%d9%85-%d9%82%d9%8a%d8%a7%d8%b3%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d8%a8%d9%8a%d8%b9%d8%a7%d8%aa-%d9%81/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/01/15977373_1326222960761863_4911788199612605887_n-190x122.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/01/15977373_1326222960761863_4911788199612605887_n-300x380.jpg" alt="كتاب "طبرق" يحقق رقم قياسي في المبيعات في أستراليا"></a>
<h4><a itemprop="name" href="http://www.akhbarlibya24.net/2017/01/19/%d9%83%d8%aa%d8%a7%d8%a8-%d8%b7%d8%a8%d8%b1%d9%82-%d9%8a%d8%ad%d9%82%d9%82-%d8%b1%d9%82%d9%85-%d9%82%d9%8a%d8%a7%d8%b3%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d8%a8%d9%8a%d8%b9%d8%a7%d8%aa-%d9%81/">كتاب &#8220;طبرق&#8221; يحقق رقم قياسي في المبيعات في أستراليا</a></h4>
<div class="mom-post-meta">
<time datetime="2017-01-19T12:57:19+00:00">2017/01/19  12:57 م</time>
</div>
</li>
</ul>
</div>
</div> <!--main column-->
<div class="sidebar secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div class="widget momizat-ads">		<script type="text/javascript">
jQuery(document).ready(function($) {
$('.e3lanat-rotator-id-32 .mom-e3lanat-inner').imagesLoaded( function() {
jQuery('.e3lanat-rotator-id-32 .mom-e3lanat-inner').boxSlider({
autoScroll: true,
timeout: 2500,
speed: 250,
effect: 'fade',
pauseOnHover: true,
next:'.e3lanat-rotator-id-32 .adr-next',
prev: '.e3lanat-rotator-id-32 .adr-prev'
});
});
});
</script>
<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-32" style="width:160px; height:320px;">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan" data-id="52468" style=" ">
<a href="http://www.ambiance-group.com/" target="_blank"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/06/051.jpg" alt="ad" width="160" height="320"></a>
</div><!--mom ad-->
<div class="mom-e3lan" data-id="52468" style=" ">
<a href="http://www.ambiance-group.com/" target="_blank"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/06/013.jpg" alt="ad" width="160" height="320"></a>
</div><!--mom ad-->
<div class="mom-e3lan" data-id="52468" style=" ">
<a href="http://www.ambiance-group.com/" target="_blank"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/06/022.jpg" alt="ad" width="160" height="320"></a>
</div><!--mom ad-->
<div class="mom-e3lan" data-id="52468" style=" ">
<a href="http://www.ambiance-group.com/" target="_blank"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/06/061.jpg" alt="ad" width="160" height="320"></a>
</div><!--mom ad-->
<div class="mom-e3lan" data-id="52468" style=" ">
<a href="http://www.ambiance-group.com/" target="_blank"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/06/003.jpg" alt="ad" width="160" height="320"></a>
</div><!--mom ad-->
</div>
</div>	<!--Mom ads-->
</div>
</div><div class="widget widget_nav_menu"><div class="menu-side_barmenu-container"><ul id="menu-side_barmenu" class="menu"><li id="menu-item-91720" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-91720"><a href="http://www.akhbarlibya24.net/%d9%88%d9%83%d8%a7%d9%84%d8%a9-%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-24/">الرئيسية</a></li>
<li id="menu-item-91722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91722"><a href="http://www.akhbarlibya24.net/topics/%d8%af%d9%88%d9%84%d9%8a/">الأخبار الدولية</a></li>
<li id="menu-item-91724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91724"><a href="http://www.akhbarlibya24.net/topics/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">الأخبار الإقتصادية</a></li>
<li id="menu-item-91728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91728"><a href="http://www.akhbarlibya24.net/topics/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الأخبار الرياضية</a></li>
<li id="menu-item-91727" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-91727"><a href="http://www.akhbarlibya24.net/topics/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/">ثقافة وفنون</a></li>
<li id="menu-item-91729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91729"><a href="http://www.akhbarlibya24.net/topics/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">علوم و تكنولوجيا</a></li>
</ul></div></div><div class="widget momizat-ads">		<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat " style="">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan" data-id="48959" style=" ">
<a href="https://www.facebook.com/%D8%B4%D8%B1%D9%83%D8%A9-%D9%85%D8%A7%D8%AA%D8%B1%D8%B3-%D8%A7%D9%84%D8%B9%D8%AA%D9%8A%D9%82%D8%A9-%D9%84%D9%84%D9%85%D9%82%D8%A7%D9%88%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1-%D8%A7%D9%84%D8%B9%D9%82%D8%A7%D8%B1%D9%8A-407933579411797" target=""><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/05/GN-600x1501.jpg" alt="ad" width="160" height="600"></a>
</div><!--mom ad-->
</div>
</div>	<!--Mom ads-->
</div>
</div><div class="widget widget_simpleimage">
<p class="simple-image">
<a href="http://ssf.ly/" target="_blank"><img width="160" height="600" src="http://www.akhbarlibya24.net/wp-content/uploads/2016/09/512.jpg" class="attachment-full size-full" alt="" srcset="http://www.akhbarlibya24.net/wp-content/uploads/2016/09/512.jpg 160w, http://www.akhbarlibya24.net/wp-content/uploads/2016/09/512-80x300.jpg 80w" sizes="(max-width: 160px) 100vw, 160px" /></a>	</p>
</div><div class="widget widget_text">			<div class="textwidget"><a href="http://www.akhbarlibya24.net">
<img src="http://www.akhbarlibya24.net/wp-content/uploads/2016/09/512-1.jpg" alt="Sport24" style="width:160px;height:348px;">
</a> </div>
</div><div class="widget momizat-posts_list"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >أحدث المقالات</span></h3></div>		<ul>
<li><a href="http://www.akhbarlibya24.net/2017/02/10/%d8%a7%d9%84%d8%a3%d8%ae%d8%b6%d8%b1-%d9%8a%d9%88%d8%a7%d8%b5%d9%84-%d9%86%d8%b4%d8%a7%d8%b7%d9%87-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d9%8a%d8%b1%d9%83%d8%a7%d8%aa%d9%88-%d8%a7%d9%84%d8%b4%d8%aa%d9%88/">الأخضر يواصل نشاطه في الميركاتو الشتوي</a></li>
<li><a href="http://www.akhbarlibya24.net/2017/02/10/%d9%84%d8%ac%d9%86%d8%a9-%d8%a7%d9%84%d8%aa%d9%86%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d8%a8%d8%b4%d8%b1%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a8%d9%84%d8%af%d9%8a-%d8%b7%d8%a8%d8%b1%d9%82-%d8%aa%d8%b3%d8%aa%d8%b9/">لجنة التنمية البشرية في بلدي طبرق تستعرض خطة 2017 للبلدية والقطاعات التابعة لها</a></li>
<li><a href="http://www.akhbarlibya24.net/2017/02/09/%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%ad%d9%84%d9%8a-%d9%8a%d8%aa%d8%b9%d8%a7%d9%82%d8%af-%d8%b1%d8%b3%d9%85%d9%8a%d9%8b%d8%a7-%d9%85%d8%b9-%d8%a3%d8%b9%d9%88%d9%8a%d9%86%d8%a9/">السويحلي يتعاقد رسميًا مع أعوينة</a></li>
<li><a href="http://www.akhbarlibya24.net/2017/02/09/%d9%82%d9%8a%d8%b1%d8%a7%d8%b7-%d9%8a%d8%af%d9%8a%d8%b1-%d9%84%d9%82%d8%a7%d8%a1-%d8%a7%d9%84%d9%87%d9%84%d8%a7%d9%84-%d9%88%d8%a3%d9%88%d9%84%d9%8a%d9%86%d8%b2%d9%8a-%d8%a7%d9%84%d9%83%d9%8a%d9%86/">قيراط يدير لقاء الهلال وأولينزي الكيني تحكيميا</a></li>
<li><a href="http://www.akhbarlibya24.net/2017/02/09/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d8%a7%d9%84%d9%88%d8%ad%d8%af%d8%a9-%d9%8a%d9%88%d8%a7%d8%b5%d9%84-%d8%aa%d8%b9%d8%b2%d9%8a%d8%b2-%d8%b5%d9%81%d9%88%d9%81%d9%87-%d8%a8%d9%84%d8%a7%d8%b9%d8%a8/">بالصور: الوحدة يواصل تعزيز صفوفه بلاعبين مميزين</a></li>
</ul>
</div><div class="widget widget_simpleimage">
<p class="simple-image">
<a href="http://www.ambiance-group.com/" target="_blank"><img width="160" height="320" src="http://www.akhbarlibya24.net/wp-content/uploads/2016/10/003-5.jpg" class="attachment-full size-full" alt="" srcset="http://www.akhbarlibya24.net/wp-content/uploads/2016/10/003-5.jpg 160w, http://www.akhbarlibya24.net/wp-content/uploads/2016/10/003-5-150x300.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" /></a>	</p>
</div>
</div> <!--main sidebar-->
<div class="clear"></div>
<div class="clear"></div>
</div> <!--main container-->            
<div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div class="widget momizat-social-icons"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >تابعونا</span></h3></div>       <div class="mom-socials-icons mom-socials-widget">
<ul>
<li class="facebook"><a href="https://www.facebook.com/akhbarlibya24" target="_blank"><i class="fa-icon-facebook "></i></a></li><li class="twitter"><a href="https://twitter.com/akhbarlibya24" target="_blank"><i class="fa-icon-twitter "></i></a></li><li class="googleplus"><a href="#" target="_blank"><i class="fa-icon-google-plus "></i></a></li><li class="youtube"><a href="#" target="_blank"><i class="fa-icon-youtube "></i></a></li><li class="instgram"><a href="#" target="_blank"><i class="fa-icon-instagram "></i></a></li><li class="linkedin"><a href="#" target="_blank"><i class="fa-icon-linkedin "></i></a></li>		</ul>
</div>
</div><div class="widget widget_search"><div class="search-form default-search-form">
<form method="get" action="http://www.akhbarlibya24.net">
<input class="sf" type="text" placeholder="بحث ..." autocomplete="off" name="s">
<button class="button" type="submit"><i class="fa-icon-search"></i></button>
</form>
</div>
</div><div class="widget momizat-posts"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >أخر منشور</span></h3></div>                                   <div class="mom-posts-widget">
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/02/10/%d8%a7%d9%84%d8%a3%d8%ae%d8%b6%d8%b1-%d9%8a%d9%88%d8%a7%d8%b5%d9%84-%d9%86%d8%b4%d8%a7%d8%b7%d9%87-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d9%8a%d8%b1%d9%83%d8%a7%d8%aa%d9%88-%d8%a7%d9%84%d8%b4%d8%aa%d9%88/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/02/16508426_1219812601460295_5906238159555876579_n-90x60.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/02/16508426_1219812601460295_5906238159555876579_n-90x60.jpg" alt="الأخضر يواصل نشاطه في الميركاتو الشتوي" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/02/10/%d8%a7%d9%84%d8%a3%d8%ae%d8%b6%d8%b1-%d9%8a%d9%88%d8%a7%d8%b5%d9%84-%d9%86%d8%b4%d8%a7%d8%b7%d9%87-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d9%8a%d8%b1%d9%83%d8%a7%d8%aa%d9%88-%d8%a7%d9%84%d8%b4%d8%aa%d9%88/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/02/16508426_1219812601460295_5906238159555876579_n-180x120.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/02/16508426_1219812601460295_5906238159555876579_n-180x120.jpg" alt="الأخضر يواصل نشاطه في الميركاتو الشتوي" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="http://www.akhbarlibya24.net/2017/02/10/%d8%a7%d9%84%d8%a3%d8%ae%d8%b6%d8%b1-%d9%8a%d9%88%d8%a7%d8%b5%d9%84-%d9%86%d8%b4%d8%a7%d8%b7%d9%87-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d9%8a%d8%b1%d9%83%d8%a7%d8%aa%d9%88-%d8%a7%d9%84%d8%b4%d8%aa%d9%88/">الأخضر يواصل نشاطه في الميركاتو الشتوي</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2017-02-10T00:40:50+00:00" class="entry-date">2017/02/10  12:40 ص</span>
</div>
</div>
</div> <!--//post-->
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/02/10/%d9%84%d8%ac%d9%86%d8%a9-%d8%a7%d9%84%d8%aa%d9%86%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d8%a8%d8%b4%d8%b1%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a8%d9%84%d8%af%d9%8a-%d8%b7%d8%a8%d8%b1%d9%82-%d8%aa%d8%b3%d8%aa%d8%b9/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/02/16700582_1351850608199098_477789723061231396_o-90x60.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/02/16700582_1351850608199098_477789723061231396_o-90x60.jpg" alt="لجنة التنمية البشرية في بلدي طبرق تستعرض خطة 2017 للبلدية والقطاعات التابعة لها" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/02/10/%d9%84%d8%ac%d9%86%d8%a9-%d8%a7%d9%84%d8%aa%d9%86%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d8%a8%d8%b4%d8%b1%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a8%d9%84%d8%af%d9%8a-%d8%b7%d8%a8%d8%b1%d9%82-%d8%aa%d8%b3%d8%aa%d8%b9/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/02/16700582_1351850608199098_477789723061231396_o-180x120.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/02/16700582_1351850608199098_477789723061231396_o-180x120.jpg" alt="لجنة التنمية البشرية في بلدي طبرق تستعرض خطة 2017 للبلدية والقطاعات التابعة لها" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="http://www.akhbarlibya24.net/2017/02/10/%d9%84%d8%ac%d9%86%d8%a9-%d8%a7%d9%84%d8%aa%d9%86%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d8%a8%d8%b4%d8%b1%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a8%d9%84%d8%af%d9%8a-%d8%b7%d8%a8%d8%b1%d9%82-%d8%aa%d8%b3%d8%aa%d8%b9/">لجنة التنمية البشرية في بلدي طبرق تستعرض خطة 2017 للبلدية والقطاعات التابعة لها</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2017-02-10T00:22:06+00:00" class="entry-date">2017/02/10  12:22 ص</span>
</div>
</div>
</div> <!--//post-->
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/02/09/%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%ad%d9%84%d9%8a-%d9%8a%d8%aa%d8%b9%d8%a7%d9%82%d8%af-%d8%b1%d8%b3%d9%85%d9%8a%d9%8b%d8%a7-%d9%85%d8%b9-%d8%a3%d8%b9%d9%88%d9%8a%d9%86%d8%a9/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/02/16473462_1219255101516045_1780272601389593651_n-90x60.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/02/16473462_1219255101516045_1780272601389593651_n-90x60.jpg" alt="السويحلي يتعاقد رسميًا مع أعوينة" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/02/09/%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%ad%d9%84%d9%8a-%d9%8a%d8%aa%d8%b9%d8%a7%d9%82%d8%af-%d8%b1%d8%b3%d9%85%d9%8a%d9%8b%d8%a7-%d9%85%d8%b9-%d8%a3%d8%b9%d9%88%d9%8a%d9%86%d8%a9/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/02/16473462_1219255101516045_1780272601389593651_n-180x120.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/02/16473462_1219255101516045_1780272601389593651_n-180x120.jpg" alt="السويحلي يتعاقد رسميًا مع أعوينة" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="http://www.akhbarlibya24.net/2017/02/09/%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%ad%d9%84%d9%8a-%d9%8a%d8%aa%d8%b9%d8%a7%d9%82%d8%af-%d8%b1%d8%b3%d9%85%d9%8a%d9%8b%d8%a7-%d9%85%d8%b9-%d8%a3%d8%b9%d9%88%d9%8a%d9%86%d8%a9/">السويحلي يتعاقد رسميًا مع أعوينة</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2017-02-09T23:46:26+00:00" class="entry-date">2017/02/09  11:46 م</span>
</div>
</div>
</div> <!--//post-->
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/02/09/%d9%82%d9%8a%d8%b1%d8%a7%d8%b7-%d9%8a%d8%af%d9%8a%d8%b1-%d9%84%d9%82%d8%a7%d8%a1-%d8%a7%d9%84%d9%87%d9%84%d8%a7%d9%84-%d9%88%d8%a3%d9%88%d9%84%d9%8a%d9%86%d8%b2%d9%8a-%d8%a7%d9%84%d9%83%d9%8a%d9%86/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/02/16507848_1219410324833856_4607805460464823382_n-90x60.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/02/16507848_1219410324833856_4607805460464823382_n-90x60.jpg" alt="قيراط يدير لقاء الهلال وأولينزي الكيني تحكيميا" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/02/09/%d9%82%d9%8a%d8%b1%d8%a7%d8%b7-%d9%8a%d8%af%d9%8a%d8%b1-%d9%84%d9%82%d8%a7%d8%a1-%d8%a7%d9%84%d9%87%d9%84%d8%a7%d9%84-%d9%88%d8%a3%d9%88%d9%84%d9%8a%d9%86%d8%b2%d9%8a-%d8%a7%d9%84%d9%83%d9%8a%d9%86/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/02/16507848_1219410324833856_4607805460464823382_n-180x120.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/02/16507848_1219410324833856_4607805460464823382_n-180x120.jpg" alt="قيراط يدير لقاء الهلال وأولينزي الكيني تحكيميا" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="http://www.akhbarlibya24.net/2017/02/09/%d9%82%d9%8a%d8%b1%d8%a7%d8%b7-%d9%8a%d8%af%d9%8a%d8%b1-%d9%84%d9%82%d8%a7%d8%a1-%d8%a7%d9%84%d9%87%d9%84%d8%a7%d9%84-%d9%88%d8%a3%d9%88%d9%84%d9%8a%d9%86%d8%b2%d9%8a-%d8%a7%d9%84%d9%83%d9%8a%d9%86/">قيراط يدير لقاء الهلال وأولينزي الكيني تحكيميا</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2017-02-09T23:39:42+00:00" class="entry-date">2017/02/09  11:39 م</span>
</div>
</div>
</div> <!--//post-->
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/02/09/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d8%a7%d9%84%d9%88%d8%ad%d8%af%d8%a9-%d9%8a%d9%88%d8%a7%d8%b5%d9%84-%d8%aa%d8%b9%d8%b2%d9%8a%d8%b2-%d8%b5%d9%81%d9%88%d9%81%d9%87-%d8%a8%d9%84%d8%a7%d8%b9%d8%a8/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/02/16684115_1219257148182507_4232228763870465373_n-90x60.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/02/16684115_1219257148182507_4232228763870465373_n-90x60.jpg" alt="بالصور: الوحدة يواصل تعزيز صفوفه بلاعبين مميزين" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/02/09/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d8%a7%d9%84%d9%88%d8%ad%d8%af%d8%a9-%d9%8a%d9%88%d8%a7%d8%b5%d9%84-%d8%aa%d8%b9%d8%b2%d9%8a%d8%b2-%d8%b5%d9%81%d9%88%d9%81%d9%87-%d8%a8%d9%84%d8%a7%d8%b9%d8%a8/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/02/16684115_1219257148182507_4232228763870465373_n-180x120.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/02/16684115_1219257148182507_4232228763870465373_n-180x120.jpg" alt="بالصور: الوحدة يواصل تعزيز صفوفه بلاعبين مميزين" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="http://www.akhbarlibya24.net/2017/02/09/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d8%a7%d9%84%d9%88%d8%ad%d8%af%d8%a9-%d9%8a%d9%88%d8%a7%d8%b5%d9%84-%d8%aa%d8%b9%d8%b2%d9%8a%d8%b2-%d8%b5%d9%81%d9%88%d9%81%d9%87-%d8%a8%d9%84%d8%a7%d8%b9%d8%a8/">بالصور: الوحدة يواصل تعزيز صفوفه بلاعبين مميزين</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2017-02-09T23:35:42+00:00" class="entry-date">2017/02/09  11:35 م</span>
</div>
</div>
</div> <!--//post-->
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/02/09/%d9%83%d8%aa%d9%8a%d8%a8%d8%a9-%d8%b3%d8%a8%d9%84-%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%85-%d8%aa%d9%86%d9%82%d8%b0-27-%d9%85%d9%87%d8%a7%d8%ac%d8%b1%d9%8b%d8%a7-%d8%ba%d9%8a%d8%b1-%d8%b4%d8%b1%d8%b9/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/02/16649315_932567420213815_5540748937228040613_n-90x60.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/02/16649315_932567420213815_5540748937228040613_n-90x60.jpg" alt="كتيبة سبل السلام تنقذ 27 مهاجرًا غير شرعيًا من العصابات" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/02/09/%d9%83%d8%aa%d9%8a%d8%a8%d8%a9-%d8%b3%d8%a8%d9%84-%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%85-%d8%aa%d9%86%d9%82%d8%b0-27-%d9%85%d9%87%d8%a7%d8%ac%d8%b1%d9%8b%d8%a7-%d8%ba%d9%8a%d8%b1-%d8%b4%d8%b1%d8%b9/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/02/16649315_932567420213815_5540748937228040613_n-180x120.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/02/16649315_932567420213815_5540748937228040613_n-180x120.jpg" alt="كتيبة سبل السلام تنقذ 27 مهاجرًا غير شرعيًا من العصابات" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="http://www.akhbarlibya24.net/2017/02/09/%d9%83%d8%aa%d9%8a%d8%a8%d8%a9-%d8%b3%d8%a8%d9%84-%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%85-%d8%aa%d9%86%d9%82%d8%b0-27-%d9%85%d9%87%d8%a7%d8%ac%d8%b1%d9%8b%d8%a7-%d8%ba%d9%8a%d8%b1-%d8%b4%d8%b1%d8%b9/">كتيبة سبل السلام تنقذ 27 مهاجرًا غير شرعيًا من العصابات</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2017-02-09T23:26:19+00:00" class="entry-date">2017/02/09  11:26 م</span>
</div>
</div>
</div> <!--//post-->
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/02/09/%d9%85%d8%a7%d9%8a%d9%83%d8%b1%d9%88%d8%b3%d9%88%d9%81%d8%aa-%d8%aa%d8%ad%d8%b6%d8%b1-%d9%84%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d8%aa%d8%b5%d9%85%d9%8a%d9%85-%d8%ac%d8%af%d9%8a%d8%af-%d9%84%d9%86%d8%b8/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/02/58087d9e-d424-469a-ba80-6a603a40ca43_16x9_600x338-90x60.png" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/02/58087d9e-d424-469a-ba80-6a603a40ca43_16x9_600x338-90x60.png" alt="مايكروسوفت تحضر لإطلاق تصميم جديد لنظام ويندوز 10" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://www.akhbarlibya24.net/2017/02/09/%d9%85%d8%a7%d9%8a%d9%83%d8%b1%d9%88%d8%b3%d9%88%d9%81%d8%aa-%d8%aa%d8%ad%d8%b6%d8%b1-%d9%84%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d8%aa%d8%b5%d9%85%d9%8a%d9%85-%d8%ac%d8%af%d9%8a%d8%af-%d9%84%d9%86%d8%b8/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2017/02/58087d9e-d424-469a-ba80-6a603a40ca43_16x9_600x338-180x120.png" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2017/02/58087d9e-d424-469a-ba80-6a603a40ca43_16x9_600x338-180x120.png" alt="مايكروسوفت تحضر لإطلاق تصميم جديد لنظام ويندوز 10" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="http://www.akhbarlibya24.net/2017/02/09/%d9%85%d8%a7%d9%8a%d9%83%d8%b1%d9%88%d8%b3%d9%88%d9%81%d8%aa-%d8%aa%d8%ad%d8%b6%d8%b1-%d9%84%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d8%aa%d8%b5%d9%85%d9%8a%d9%85-%d8%ac%d8%af%d9%8a%d8%af-%d9%84%d9%86%d8%b8/">مايكروسوفت تحضر لإطلاق تصميم جديد لنظام ويندوز 10</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2017-02-09T18:29:07+00:00" class="entry-date">2017/02/09  6:29 م</span>
</div>
</div>
</div> <!--//post-->
</div>
</div><div class="widget momizat-ads">		<script type="text/javascript">
jQuery(document).ready(function($) {
$('.e3lanat-rotator-id-544 .mom-e3lanat-inner').imagesLoaded( function() {
jQuery('.e3lanat-rotator-id-544 .mom-e3lanat-inner').boxSlider({
autoScroll: true,
timeout: 3000,
speed: 300,
effect: 'fade',
pauseOnHover: true,
next:'.e3lanat-rotator-id-544 .adr-next',
prev: '.e3lanat-rotator-id-544 .adr-prev'
});
});
});
</script>
<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-544" style="width:250px; height:500px;">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan" data-id="52486" style=" ">
<a href="#" target="_blank"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/06/014.jpg" alt="ad" width="250" height="500"></a>
</div><!--mom ad-->
<div class="mom-e3lan" data-id="52486" style=" ">
<a href="https://www.ambiance-group.com" target="_blank"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/06/032.jpg" alt="ad" width="250" height="500"></a>
</div><!--mom ad-->
<div class="mom-e3lan" data-id="52486" style=" ">
<a href="https://www.ambiance-group.com" target="_blank"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/06/042.jpg" alt="ad" width="250" height="500"></a>
</div><!--mom ad-->
<div class="mom-e3lan" data-id="52486" style=" ">
<a href="https://www.ambiance-group.com" target="_blank"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/06/052.jpg" alt="ad" width="250" height="500"></a>
</div><!--mom ad-->
<div class="mom-e3lan" data-id="52486" style=" ">
<a href="https://www.ambiance-group.com" target="_blank"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/06/08.jpg" alt="ad" width="250" height="500"></a>
</div><!--mom ad-->
<div class="mom-e3lan" data-id="52486" style=" ">
<a href="https://www.ambiance-group.com" target="_blank"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/06/09.jpg" alt="ad" width="250" height="500"></a>
</div><!--mom ad-->
</div>
</div>	<!--Mom ads-->
</div>
</div><div class="widget widget_text">			<div class="textwidget"><a href="http://www.akhbarlibya24.net/topics/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">
<img src="http://www.akhbarlibya24.net/wp-content/uploads/2016/09/sport.jpg" alt="Sport24" style="width:265px;height:164.3px;">
</a> </div>
</div><div class="widget momizat-weather_widget"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >الطقس</span></h3></div>                                				<form action="" method="post" class="weather-form">
<input type="text" class="weather-city-name" placeholder="ادخل المدينة ..." data-lang="ar" data-units="metric">
<span class="sf-loading"><img src="http://www.akhbarlibya24.net/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
</form>
<div class="weather-widget">
<div class="current-day-weather">
<div class="cdw-data border-box">
<h3 class="city_name">بنغازي</h3>
<div class="cdw-meta"><span class="cd-date">Feb10</span> <span class="cs-time">05:28</span></div>
<ol>
<li>الرطوبة <span>100%</span></li>
<li>الضغط <span>1027</span></li>
<li>الرياح <span>5.9mph</span></li>
</ol>
</div> <!--data-->
<div class="cd-temp border-box">
<span>الان</span>
<div class="weather-icon cd-icon">
<div class="w-icon">
<i class="icon-cloud behind"></i>                                                <i class="icon-cloud"></i>
</div>
<div class="clearfix"></div>
</div>
<span class="current-temp">16&#8451;</span>
</div>
</div> <!--current day-->
<div class="next-days">
<ol>
<li>
<div class="day-summary">
<div class="d-date">
<span class="dn">السبت</span>
<span class="dd">Feb11</span>
</div>
<div class="d-decs">
<span>مطر متوسط الغزارة</span>
<div class="weather-icon d-icon">
<i class="basecloud"></i>                                                <i class="icon-rainy icon-sunny"></i>
<div class="clearfix"></div>
</div>
</div>
<span class="d-handle"><i class="fa-icon-caret-down"></i></span>
</div>
<div class="day-details">
<ol>
<li><span>HI/LO:</span>  15/12&#8451;</li>
<li><span>الرطوبة:</span>  100</li>
<li><span>الضغط:</span> 1028</li>
<li><span>الرياح:</span> 4.3</li>
</ol>
</div>
<div class="clear"></div>
</li>
<li>
<div class="day-summary">
<div class="d-date">
<span class="dn">Sun</span>
<span class="dd">Feb12</span>
</div>
<div class="d-decs">
<span>مطر خفيف</span>
<div class="weather-icon d-icon">
<i class="basecloud"></i>                                                <i class="icon-rainy icon-sunny"></i>
<div class="clearfix"></div>
</div>
</div>
<span class="d-handle"><i class="fa-icon-caret-down"></i></span>
</div>
<div class="day-details">
<ol>
<li><span>HI/LO:</span>  15/14&#8451;</li>
<li><span>الرطوبة:</span>  100</li>
<li><span>الضغط:</span> 1031</li>
<li><span>الرياح:</span> 5.87</li>
</ol>
</div>
<div class="clear"></div>
</li>
</ol>                                
</div>
</div>
</div><div class="widget momizat-posts"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >الأكثر مشاهدة</span></h3></div>                                   <div class="mom-posts-widget">
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://www.akhbarlibya24.net/2014/12/01/%d8%a8%d9%84%d8%af%d9%8a-%d9%85%d8%b5%d8%b1%d8%a7%d8%aa%d8%a9-%d9%8a%d9%86%d9%81%d9%8a-%d8%aa%d8%b9%d8%b1%d8%b6-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%a8%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d9%84/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2014/12/004.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2014/12/004.jpg" alt="بلدي مصراتة ينفي تعرض مواقع بالمدينة للقصف الجوي" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://www.akhbarlibya24.net/2014/12/01/%d8%a8%d9%84%d8%af%d9%8a-%d9%85%d8%b5%d8%b1%d8%a7%d8%aa%d8%a9-%d9%8a%d9%86%d9%81%d9%8a-%d8%aa%d8%b9%d8%b1%d8%b6-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%a8%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d9%84/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2014/12/004.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2014/12/004.jpg" alt="بلدي مصراتة ينفي تعرض مواقع بالمدينة للقصف الجوي" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="http://www.akhbarlibya24.net/2014/12/01/%d8%a8%d9%84%d8%af%d9%8a-%d9%85%d8%b5%d8%b1%d8%a7%d8%aa%d8%a9-%d9%8a%d9%86%d9%81%d9%8a-%d8%aa%d8%b9%d8%b1%d8%b6-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%a8%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d9%84/">بلدي مصراتة ينفي تعرض مواقع بالمدينة للقصف الجوي</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2014-12-01T00:44:24+00:00" class="entry-date">2014/12/01  12:44 ص</span>
</div>
</div>
</div> <!--//post-->
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://www.akhbarlibya24.net/2016/03/28/%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%84%d9%8a%d8%a8%d9%8a-%d8%aa%d9%88%d8%ac%d9%87%d8%a7%d8%aa-%d9%88%d8%a7%d9%86%d9%82%d8%b3%d8%a7%d9%85%d8%a7%d8%aa/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2016/03/lybia-2-90x60.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2016/03/lybia-2-90x60.jpg" alt="الإعلام الليبي .. توجهات وانقسامات" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://www.akhbarlibya24.net/2016/03/28/%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%84%d9%8a%d8%a8%d9%8a-%d8%aa%d9%88%d8%ac%d9%87%d8%a7%d8%aa-%d9%88%d8%a7%d9%86%d9%82%d8%b3%d8%a7%d9%85%d8%a7%d8%aa/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2016/03/lybia-2-180x120.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2016/03/lybia-2-180x120.jpg" alt="الإعلام الليبي .. توجهات وانقسامات" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="http://www.akhbarlibya24.net/2016/03/28/%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%84%d9%8a%d8%a8%d9%8a-%d8%aa%d9%88%d8%ac%d9%87%d8%a7%d8%aa-%d9%88%d8%a7%d9%86%d9%82%d8%b3%d8%a7%d9%85%d8%a7%d8%aa/">الإعلام الليبي .. توجهات وانقسامات</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2016-03-28T17:36:04+00:00" class="entry-date">2016/03/28  5:36 م</span>
</div>
</div>
</div> <!--//post-->
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://www.akhbarlibya24.net/2015/10/18/%d8%af%d8%a7%d8%b9%d8%b4-%d8%af%d8%b1%d9%86%d8%a9-%d9%8a%d9%82%d8%aa%d9%84-%d9%85%d9%88%d8%a7%d8%b7%d9%86%d9%8a%d9%86-%d8%a8%d8%b7%d8%b1%d9%8a%d9%82%d8%a9-%d8%a8%d8%b4%d8%b9%d8%a9-%d9%84%d8%aa/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/10/images-124575-90x60.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2015/10/images-124575-90x60.jpg" alt=""داعش" درنة يقتل مواطنين بطريقة بشعة لتعاونهم مع مايعرف بــ"ثوار درنة"" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://www.akhbarlibya24.net/2015/10/18/%d8%af%d8%a7%d8%b9%d8%b4-%d8%af%d8%b1%d9%86%d8%a9-%d9%8a%d9%82%d8%aa%d9%84-%d9%85%d9%88%d8%a7%d8%b7%d9%86%d9%8a%d9%86-%d8%a8%d8%b7%d8%b1%d9%8a%d9%82%d8%a9-%d8%a8%d8%b4%d8%b9%d8%a9-%d9%84%d8%aa/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/10/images-124575-180x120.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2015/10/images-124575-180x120.jpg" alt=""داعش" درنة يقتل مواطنين بطريقة بشعة لتعاونهم مع مايعرف بــ"ثوار درنة"" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="http://www.akhbarlibya24.net/2015/10/18/%d8%af%d8%a7%d8%b9%d8%b4-%d8%af%d8%b1%d9%86%d8%a9-%d9%8a%d9%82%d8%aa%d9%84-%d9%85%d9%88%d8%a7%d8%b7%d9%86%d9%8a%d9%86-%d8%a8%d8%b7%d8%b1%d9%8a%d9%82%d8%a9-%d8%a8%d8%b4%d8%b9%d8%a9-%d9%84%d8%aa/">&#8220;داعش&#8221; درنة يقتل مواطنين بطريقة بشعة لتعاونهم مع مايعرف بــ&#8221;ثوار درنة&#8221;</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2015-10-18T12:31:12+00:00" class="entry-date">2015/10/18  12:31 م</span>
</div>
</div>
</div> <!--//post-->
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://www.akhbarlibya24.net/2015/12/06/%d8%a3%d8%b3%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d8%b3-%d8%a3%d9%85%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%af%d8%b1%d9%86%d8%a9-%d8%aa%d8%b1%d8%aa%d8%af%d9%8a-%d8%ab%d9%88/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/12/12347694_970896906315775_7893714799437520117_n-90x60.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2015/12/12347694_970896906315775_7893714799437520117_n-90x60.jpg" alt="أسيرة الأمس أميرة اليوم.... "درنة" ترتدي ثوب زفافها" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://www.akhbarlibya24.net/2015/12/06/%d8%a3%d8%b3%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d8%b3-%d8%a3%d9%85%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%af%d8%b1%d9%86%d8%a9-%d8%aa%d8%b1%d8%aa%d8%af%d9%8a-%d8%ab%d9%88/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2015/12/12347694_970896906315775_7893714799437520117_n-180x120.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2015/12/12347694_970896906315775_7893714799437520117_n-180x120.jpg" alt="أسيرة الأمس أميرة اليوم.... "درنة" ترتدي ثوب زفافها" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="http://www.akhbarlibya24.net/2015/12/06/%d8%a3%d8%b3%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d8%b3-%d8%a3%d9%85%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%af%d8%b1%d9%86%d8%a9-%d8%aa%d8%b1%d8%aa%d8%af%d9%8a-%d8%ab%d9%88/">أسيرة الأمس أميرة اليوم&#8230;. &#8220;درنة&#8221; ترتدي ثوب زفافها</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2015-12-06T21:54:30+00:00" class="entry-date">2015/12/06  9:54 م</span>
</div>
</div>
</div> <!--//post-->
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://www.akhbarlibya24.net/2014/11/29/%d8%aa%d9%82%d8%af%d9%85-%d9%84%d9%82%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d9%81%d9%8a-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a-%d8%a8%d9%83%d8%a7%d9%81%d8%a9-%d8%a7%d9%84%d8%ac%d8%a8%d9%87/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2014/11/6.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2014/11/6.jpg" alt="تقدم لقوات الجيش في بنغازي بكافة الجبهات بدعم من السلاح الجوي" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://www.akhbarlibya24.net/2014/11/29/%d8%aa%d9%82%d8%af%d9%85-%d9%84%d9%82%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d9%81%d9%8a-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a-%d8%a8%d9%83%d8%a7%d9%81%d8%a9-%d8%a7%d9%84%d8%ac%d8%a8%d9%87/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2014/11/6.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2014/11/6.jpg" alt="تقدم لقوات الجيش في بنغازي بكافة الجبهات بدعم من السلاح الجوي" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="http://www.akhbarlibya24.net/2014/11/29/%d8%aa%d9%82%d8%af%d9%85-%d9%84%d9%82%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d9%81%d9%8a-%d8%a8%d9%86%d8%ba%d8%a7%d8%b2%d9%8a-%d8%a8%d9%83%d8%a7%d9%81%d8%a9-%d8%a7%d9%84%d8%ac%d8%a8%d9%87/">تقدم لقوات الجيش في بنغازي بكافة الجبهات بدعم من السلاح الجوي</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2014-11-29T22:17:44+00:00" class="entry-date">2014/11/29  10:17 م</span>
</div>
</div>
</div> <!--//post-->
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://www.akhbarlibya24.net/2014/11/29/%d8%b1%d8%a7%d8%a8%d8%b7%d8%a9-%d8%b9%d9%8f%d9%84%d9%85%d8%a7%d8%a1-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-%d8%aa%d8%b3%d8%aa%d9%86%d9%83%d8%b1-%d8%ae%d8%b7%d9%81-%d8%a7%d9%84%d8%ac%d8%b9%d9%81%d8%b1%d9%8a/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2014/11/001.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2014/11/001.jpg" alt="رابطة عُلماء ليبيا تستنكر خطف الجعفري وتُعينه رئيسًا للرابطة" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://www.akhbarlibya24.net/2014/11/29/%d8%b1%d8%a7%d8%a8%d8%b7%d8%a9-%d8%b9%d9%8f%d9%84%d9%85%d8%a7%d8%a1-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-%d8%aa%d8%b3%d8%aa%d9%86%d9%83%d8%b1-%d8%ae%d8%b7%d9%81-%d8%a7%d9%84%d8%ac%d8%b9%d9%81%d8%b1%d9%8a/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2014/11/001.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2014/11/001.jpg" alt="رابطة عُلماء ليبيا تستنكر خطف الجعفري وتُعينه رئيسًا للرابطة" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="http://www.akhbarlibya24.net/2014/11/29/%d8%b1%d8%a7%d8%a8%d8%b7%d8%a9-%d8%b9%d9%8f%d9%84%d9%85%d8%a7%d8%a1-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-%d8%aa%d8%b3%d8%aa%d9%86%d9%83%d8%b1-%d8%ae%d8%b7%d9%81-%d8%a7%d9%84%d8%ac%d8%b9%d9%81%d8%b1%d9%8a/">رابطة عُلماء ليبيا تستنكر خطف الجعفري وتُعينه رئيسًا للرابطة</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2014-11-29T22:46:43+00:00" class="entry-date">2014/11/29  10:46 م</span>
</div>
</div>
</div> <!--//post-->
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://www.akhbarlibya24.net/2014/11/30/%d9%86%d8%ac%d8%a7%d8%a9-%d8%b6%d8%a7%d8%a8%d8%b7-%d8%b5%d9%81-%d9%85%d9%86-%d9%85%d8%ad%d8%a7%d9%88%d9%84%d8%a9-%d8%a7%d8%ba%d8%aa%d9%8a%d8%a7%d9%84-%d9%81%d9%8a-%d8%a5%d8%ac%d8%af%d8%a7%d8%a8%d9%8a/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2014/11/21.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2014/11/21.jpg" alt="نجاة ضابط صف من محاولة اغتيال في إجدابيا" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://www.akhbarlibya24.net/2014/11/30/%d9%86%d8%ac%d8%a7%d8%a9-%d8%b6%d8%a7%d8%a8%d8%b7-%d8%b5%d9%81-%d9%85%d9%86-%d9%85%d8%ad%d8%a7%d9%88%d9%84%d8%a9-%d8%a7%d8%ba%d8%aa%d9%8a%d8%a7%d9%84-%d9%81%d9%8a-%d8%a5%d8%ac%d8%af%d8%a7%d8%a8%d9%8a/"><img src="http://www.akhbarlibya24.net/wp-content/uploads/2014/11/21.jpg" data-hidpi="http://www.akhbarlibya24.net/wp-content/uploads/2014/11/21.jpg" alt="نجاة ضابط صف من محاولة اغتيال في إجدابيا" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="http://www.akhbarlibya24.net/2014/11/30/%d9%86%d8%ac%d8%a7%d8%a9-%d8%b6%d8%a7%d8%a8%d8%b7-%d8%b5%d9%81-%d9%85%d9%86-%d9%85%d8%ad%d8%a7%d9%88%d9%84%d8%a9-%d8%a7%d8%ba%d8%aa%d9%8a%d8%a7%d9%84-%d9%81%d9%8a-%d8%a5%d8%ac%d8%af%d8%a7%d8%a8%d9%8a/">نجاة ضابط صف من محاولة اغتيال في إجدابيا</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2014-11-30T00:01:47+00:00" class="entry-date">2014/11/30  12:01 ص</span>
</div>
</div>
</div> <!--//post-->
</div>
</div><div class="widget mom_custom_text">		   	    <div class="custom_textwidget">
<a href="http://www.ssf.ly">
<img src="http://www.akhbarlibya24.net/wp-content/uploads/2016/09/07-1.jpg" alt="Sport24" style="width:250px;height:500px;">
</a> 			  </div>
</div>
</div> <!--main sidebar-->
<div class="clear"></div>                      </div> <!--main inner-->
      </div> <!--content boxed wrapper-->
<footer id="footer">
<div class="inner">
<div class="one_fourth">
<div class="widget widget_simpleimage">
<p class="simple-image">
<a href="http://www.ambiance-group.com/" target="_blank"><img width="221" height="189" src="http://www.akhbarlibya24.net/wp-content/uploads/2016/09/logo00.png" class="attachment-full size-full" alt="" /></a>	</p>
</div>			</div>
<div class="one_fourth">
<div class="widget widget_simpleimage">
<p class="simple-image">
<a href="http://ssf.ly/" target="_blank"><img width="255" height="189" src="http://www.akhbarlibya24.net/wp-content/uploads/2016/09/logo1-1.png" class="attachment-full size-full" alt="" /></a>	</p>
</div>			</div>
<div class="one_fourth">
<div class="widget widget_nav_menu"><div class="menu-%d8%a7%d9%84%d9%81%d9%88%d8%aa%d8%b1-container"><ul id="menu-%d8%a7%d9%84%d9%81%d9%88%d8%aa%d8%b1" class="menu"><li id="menu-item-54419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54419"><a href="http://www.akhbarlibya24.net/topics/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/">ليبيا</a></li>
<li id="menu-item-48601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48601"><a href="http://www.akhbarlibya24.net/topics/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
<li id="menu-item-48605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48605"><a href="http://www.akhbarlibya24.net/topics/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></li>
<li id="menu-item-48603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48603"><a href="http://www.akhbarlibya24.net/topics/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">علوم و تكنولوجيا</a></li>
<li id="menu-item-54417" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-54417"><a href="http://www.akhbarlibya24.net/topics/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/">ثقافة وفنون</a></li>
</ul></div></div>			</div>
<div class="one_fourth last">
<div class="widget momizat-news_letter"><div class="widget-head"><h3 class="widget-title"><span>النشرة الاخبارية</span></h3></div>                        <div class="mom-newsletter ">
<h4>اشترك فى القائمة البريدية ليصلك كل جديد</h4>
<form action="" class="mn-form mom_mailchimp_subscribe" method="post" data-list_id="">
<i class="mn-icon brankic-icon-envelope"></i><input name="email" class="mms-email" type="text" placeholder="اكتب البريد الإلكتروني ..">
<span class="sf-loading"><img src="http://www.akhbarlibya24.net/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
<button class="button" type="submit">اشترك</button>
</form>
</div>
</div>			</div>
<div class="clear"></div>                    
</div> <!--// footer inner-->
</footer> <!--//footer-->
<div class="copyrights-area">
<div class="inner">
<p class="copyrights-text">جميع الحقوق محفوظة © 2016 وكالة أخبار ليبيا 24</p>
<ul class="mom-social-icons">
<li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/akhbarlibya24"><i class="fa-icon-twitter"></i></a></li>
<li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/akhbarlibya24"><i class="fa-icon-facebook "></i></a></li>        
</ul>				                </div>
</div>
<div class="clear"></div>
</div> <!--Boxed wrap-->
<a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <script type='text/javascript' src='http://www.akhbarlibya24.net/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.akhbarlibya24.net\/wp-admin\/admin-ajax.php","nonce":"3d6e032b48","success":"check your email to complete subscription","error":"\u0645\u0634\u062a\u0631\u0643 \u0628\u0627\u0644\u0641\u0639\u0644","error2":"\u0639\u0646\u0648\u0627\u0646 \u0627\u0644\u0628\u0631\u064a\u062f \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u0649","werror":"\u0627\u062f\u062e\u0644 \u0627\u0633\u0645 \u0645\u062f\u064a\u0646\u0629 \u0635\u062d\u064a\u062d.","nomore":"\u0644\u0627 \u064a\u0648\u062c\u062f \u0645\u0642\u0627\u0644\u0627\u062a \u0627\u062e\u0631\u0649","homeUrl":"http:\/\/www.akhbarlibya24.net","viewAll":"\u0645\u0634\u0627\u0647\u062f\u0629 \u0627\u0644\u062c\u0645\u064a\u0639","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.akhbarlibya24.net/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.akhbarlibya24.net/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.0'></script>
<script type='text/javascript' src='http://www.akhbarlibya24.net/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
</body>
</html><!-- WP Fastest Cache file was created in 1.4779198169708 seconds, on 10-02-17 5:28:25 --><!-- need to refresh to see cached version -->